75/2003 Sb.

 Ročník 2003
Sbírka zákonů
Česká republika
Částka 31 Rozeslána dne 27. března 2003 Cena Kč 12,50

Obsah:

  75. Vyhláška o stanovení názvosloví ingrediencí kosmetických prostředků


75/2003 Sb., § 1

75/2003 Sb.

Ministerstvo zdravotnictví stanoví podle § 108 odst. 1 k provedení § 29 odst. 1 zákona č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění zákona č. 274/2001 Sb. a zákona č. 320/2002 Sb.:


75/2003 Sb., § 1

75/2003 Sb.

§ 1

Tato vyhláška stanoví seznam látek syntetického nebo přírodního původu používaných ve složení kosmetického prostředku (dále jen "ingredience") podle názvosloví v International Nomenclature for Cosmetic Ingredients. Příloha k této vyhlášce upravuje identifikaci ingrediencí, a to v oddílu I seznam ingrediencí s výjimkou parfemačních a aromatických surovin, v oddílu II seznam parfemačních a aromatických surovin a pravidla tvorby názvů podle International Nomen-clature for Cosmetic Ingredients. Seznam stanoví údaje o ingrediencích používaných v kosmetických prostředcích, omezení a podmínkách jejich použití. Využívá se též pro uvedení funkce kosmetického prostředku a pro uvedení seznamu přísad na kosmetickém prostředku, jeho obalu, samolepce nebo příbalovém listu podle zvláštního právního předpisu.1)

1) Vyhláška č. 26/2001 Sb., o hygienických požadavcích na kosmetické prostředky, o náležitostech žádosti o neuvedení ingredience na obalu kosmetického prostředku a o požadavcích na vzdělání a praxi fyzické osoby odpovědné za výrobu kosmetického prostředku (vyhláška o kosmetických prostředcích), ve znění vyhlášky č. 268/2001 Sb.


75/2003 Sb., § 2

75/2003 Sb.

§ 2

Touto vyhláškou nejsou dotčeny hygienické požadavky na složení a vlastnosti kosmetického prostředku a ostatní požadavky na značení kosmetického prostředku upravené zvláštním právním předpisem.1)

1) Vyhláška č. 26/2001 Sb., o hygienických požadavcích na kosmetické prostředky, o náležitostech žádosti o neuvedení ingredience na obalu kosmetického prostředku a o požadavcích na vzdělání a praxi fyzické osoby odpovědné za výrobu kosmetického prostředku (vyhláška o kosmetických prostředcích), ve znění vyhlášky č. 268/2001 Sb.


75/2003 Sb., § 3

75/2003 Sb.

§ 3

Tato vyhláška nabývá účinnosti dnem vyhlášení.

Ministryně:
MUDr. Součková v. r.


75/2003 Sb.

 Ročník 2003
Sbírka zákonů
Česká republika
Částka 31 Rozeslána dne 27. března 2003 Cena Kč 989,20

Obsah:

Příloha k vyhlášce č. 75/2003 Sb., o stanovení názvosloví ingrediencí kosmetických prostředků

(upozornění redakce: Příloha k vyhlášce č. 75/2003 Sb., o stanovení názvosloví ingrediencí kosmetických prostředků, se vyhlašuje v samostatné příloze této částky vydávané současně (str. 1245 až 2468).


75/2003 Sb., Příloha, Oddíl I - Ingredience jiné než parfemační a aromatické suroviny

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

  1. Název INCI
    Název se vztahuje ke společnému názvosloví pro označování ingrediencí na kosmetických prostředcích, obalech kosmetických prostředků, samolepce nebo příbalovém listu. Zásady použité při tvorbě názvů jsou uvedeny v oddílu II. Název International Nomenclature for Cosmetic Ingredients (INCI) může zahrnovat několik chemických species. Označení kosmetických barviv se uvádí podle Colour Indexu (CI), nebo názvem uvedeným v příloze č. 4 vyhlášky o kosmetických prostředcích.1) Číslo CI se stává pro kosmetická barviva názvem INCI.
  2. Název INN
    Tam, kde je to vhodné, se k identifikaci ingredience dále v seznamu uvádí název International non-proprietary name (INN), doporučený Světovou zdravotnickou organizací.
  3. Název podle Evropského lékopisu
    Tam, kde je to vhodné, se k identifikaci ingredience dále v seznamu uvádí název podle Evropského lékopisu.
  4. Číslo CAS
    Ingredience se idenfitikují, je-li takový údaj k dispozici, číselným kódem z registru Chemical Abstracts Service (CAS), umožňujícím identifikaci chemických látek.
  5. Číslo EINECS/ELINCS
    Tam, kde je to vhodné se k identifikaci ingredience dále v seznamu uvádí číselný kód bud' z Evropského seznamu existujících obchodovaných látek (ELNECS) v případě existujících chemických látek nebo z Evropského seznamu notifikovaných chemických látek (ELINCS) v případě nových chemických látek.
  6. Chemický název nebo název podle IUPAC
    Identifikace ingrediencí chemickým názvem se stanoví podle International Union of Pure and Applied Chemistry (IUPAC); tento název je také názvem ze seznamu EINECS, který je vytvořen podle názvosloví IUPAC, nebo názvem podle CAS. Obě položky jsou sloučeny, aby se neopakovaly.
  7. Omezení
    Omezení užití ingrediencí se týká ingrediencí, na které se vztahují přílohy zvláštního právního předpisu.1) Uvádí se ve formě zkratky (například III/1,16), přičemž římská číslice značí číslo přílohy, která je součástí zvláštního právního předpisu,1) číslo za lomící čárou část přílohy a číslo za čárkou položku přílohy tohoto zvláštního právního předpisu.1)
  8. Funkce
    Funkce uváděná u ingrediencí se týká jejich obvyklé funkce, pro kterou jsou ingredience v kosmetických prostředcích použity. Ingredience může mít více funkcí. Funkce jsou v seznamu definovány takto:
    1. ABRAZIVA
      Látky, které se přidávají do kosmetických prostředků bud' za účelem odstraňování materiálů z různých povrchů různých částí těla, nebo pro usnadnění mechanického čištění zubů či zvýšení lesku.
    2. ABSORBENTY
      Látky, které se přidávají do kosmetických prostředků za účelem absorpce látek, které jsou rozpuštěny ve vodě nebo v tucích nebo jemně dispergovány.
    3. ADITIVA
      Látky, které se přidávají do kosmetických prostředků, často v relativně malých množstvích, k udělení nebo zlepšení žádoucích vlastností nebo k potlačení (nebo minimalizaci) nežádoucích vlastností.
    4. ANTIKOROZNA
      Látky, které se přidávají do kosmetických prostředků k zamezení koroze obalu.
    5. ANTIMIKROBIÁLNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků k tornu, aby snižovaly aktivitu mikroorganismů na kůži nebo na těle.
    6. ANTIOXIDANTY
      Látky, které se přidávají do kosmetických prostředků jako inhibitor reakcí vyvolaných kyslíkem, a tedy k zamezení oxidace a žluknutí.
    7. ANTIPERSPIRAČNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků ke snížení pocení.
    8. ANTISTATICKÉ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků ke snížení statické elektřiny odstraněním povrchového elektrického náboje.
    9. BARVY NA VLASY
      Látky, které se přidávají do kosmetických prostředků k obarvení vlasů.
    10. BIOLOGICKÉ PŘÍSADY
      Látky biologického původu, které se přidávají do kosmetických prostředků k dosažení specifických vlastností prostředku.
    11. DENATURAČNÍ PŘÍSADY
      Látky, které jsou většinou přidávány do kosmetických prostředků obsahujících ethylalkohol, aby se staly nepoživatelnými.
    12. DEODORAČNÍ PŘÍSADY
      Látky přidávané do kosmetických prostředků k omezení nebo k maskování nepříjemných tělesných pachů.
    13. DEPILAČNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků k odstranění nežádoucího tělesného ochlupení.
    14. EMULGÁTORY
      Látky jsou povrchově aktivní látky přidávané do kosmetických prostředků, které podporují tvorbu dokonalých směsí nemísitelných kapalin.
    15. FILMOTVORNÉ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků, aby po aplikaci vytvořily na kůži, na vlasech nebo na nehtech souvislou vrstvu.
    16. HNACÍ PLYNY
      Plynné látky přidávané do kosmetických výrobků uzavřených pod tlakem v tlakových obalech za účelem vypuzení obsahu obalu při uvolnění tlaku.
    17. CHELATAČNÍ ČINIDLA
      Látky, které se přidávají do kosmetických prostředků za účelem reakce vedoucí k tvorbě komplexů (chelátů) s ionty kovů, které by mohly mít vliv na stálost nebo vzhled kosmetického prostředku.
    18. KONZERVAČNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků především za účelem inhibice růstu mikroorganismů v kosmetických prostředcích.
    19. KOSMETICKÁ BARVIVA
      Látky, které se přidávají do kosmetických prostředků k obarvení kosmetického výrobku a/nebo k obarvení kůže anebo kožních adnex. Všechna uvedená barviva jsou z pozitivního seznamu barviv (příloha vyhlášky o kosmetických prostředcích).
    20. LÁTKY ROSTLINNÉHO PŮVODU
      Látky, které se získávají z rostlin převážně fyzikálními metodami a jsou přidávány k dosažení specifických vlastností prostředku.
    21. ODBARVOVACÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků s cílem zesvětlit odstín vlasů nebo kůže.
    22. ODPĚŇOVACÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků bud' s cílem potlačit tvorbu pěny během výroby, nebo snížit pěnivost konečného výrobku.
    23. OXIDAČNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků za účelem změny chemické povahy jiné látky oxidací.
    24. POJIVA
      Látky, které se přidávají do tuhých kosmetických směsí k zajištění soudržnosti.
    25. PŘÍSADY K PÉČI O DUTINU ÚSTNÍ
      Látky, které se přidávají do kosmetických prostředků k péči o dutinu ústní.
    26. PŘÍSADY PROTI LUPŮM
      Látky, které se přidávají do prostředků pro péči o vlasy za účelem zamezení tvorby lupů.
    27. PURAČNÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků k nastavení nebo stabilizaci jejich pH.
    28. REDUKČNÍ PŘÍSADY
      Látky přidávané do kosmetických prostředků, které mění chemickou povahu jiné látky sloučením s vodíkem nebo odstraněním kyslíku.
    29. REGULÁTORY VISKOZITY
      Látky, které se přidávají do kosmetických prostředků ke zvýšení nebo snížení viskozity konečného výrobku.
    30. ROZPOUŠTĚDLA
      Látky, které se přidávají do kosmetických prostředků k rozpuštění jiných složek.
    31. STABILIZÁTORY EMULZE
      Látky, které se přidávají do kosmetických prostředků k usnadnění procesu emulgace, ke zvýšení jejich stálosti a prodloužení jejich trvanlivosti.
    32. SURFAKTANTY (POVRCHOVĚ AKTIVNÍ LÁTKY)
      Látky, které se přidávají do kosmetických prostředků ke snížení povrchového napětí a rovněž k usnadnění rovnoměrného rozprostření kosmetického prostředku při jeho použití.
    33. UV ABSORBENTY
      Látky, které se přidávají do kosmetických prostředků, specificky určené k filtraci určité oblasti UV záření za účelem ochrany kůže nebo prostředku před škodlivým účinkem tohoto záření. K ochraně kůže před těmito účinky je povoleno použít pouze látky uvedené v příloze č. 7 vyhlášky o kosmetických prostředcích.
    34. ZNEPRŮHLEDŇOVACÍ PŘÍSADY
      Látky, které se přidávají do průhledných a průsvitných kosmetických prostředků k dosažení jejich vyšší neprostupnosti pro viditelné světlo a jemu blízká záření.
    35. ZVLÁŇUJÍCÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků ke zjemnění a vyhlazení kůže.
    36. ZVLHČUJÍCÍ PŘÍSADY
      Látky, které se přidávají do kosmetických prostředků, aby vázaly a udržely vlhkost.

1) Vyhláška č. 26/2001 Sb., o hygienických požadavcích na kosmetické prostředky, o náležitostech žádosti o neuvedení ingredience na obalu kosmetického prostředku a o požadavcích na vzdělání a praxi fyzické osoby odpovědné za výrobu kosmetického prostředku (vyhláška o kosmetických prostředcích), ve znění vyhlášky č. 268/2001 Sb.


75/2003 Sb., Příloha, Oddíl I - A...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

A
Název INCI: ABIES ALBA
Číslo CAS: 90028-76-5
EINECS/ELINCS: 289-870-2
Chemický název nebo název podle IUPAC: Jedle bělokorá, Abies alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z jedle bělokoré, Abies alba, Pinaceae, jedle bělokorá, borovicovité.
Funkce: látky rostlinného původu
Název INCI: ABIES BALSAMEA
Číslo CAS: 8007-47-4
EINECS/ELINCS: 232-362-2
Chemický název nebo název podle IUPAC: Kanadský balzám. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Abies balsamea, Tsuga canadiensis, Pinaceae, jedle balzámová, jedlovec kanadský, borovicovité).
Funkce: látky rostlinného původu
Název INCI: ABIETIC ACID
Číslo CAS: 514-10-3
EINECS/ELINCS: 208-178-3
Chemický název nebo název podle IUPAC: 13-isopropylpodokarpa-7,13-dien-15-ová kyselina
(1R)-(1α,4aβ,4bα,10aα)-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a -dekahydrofenanthren-1-karboxylová kyselina
abietová kyselina
Funkce: stabilizátory emulze
Název INCI: ABIETYL ALCOHOL
Číslo CAS: 666-84-2
EINECS/ELINCS: 211-564-4
Chemický název nebo název podle IUPAC: (1R)-(1α,4aβ,4bα,10aα)-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a -dekahydrofenanthren- 1 -methanol
abietylalkohol
Funkce: regulátory viskozity
Název INCI: ACACIA
INN: Acacia
Název podle Evropského lékopisu: acaciae gummi
Číslo CAS: 9000-01-5
EINECS/ELINCS: 232-519-5
Chemický název nebo název podle IUPAC: arabská guma
Funkce: regulátory viskozity
Název INCI: ACACIA CATECHU
Číslo CAS: 8001-76-1
EINECS/ELINCS: 232-291-7
Chemický název nebo název podle IUPAC: Katechu (pryskyřice). Výtažky a jejich fyzikálně modifikované deriváty. Jedná se o pryskyřičný produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Acacia catechu, Leguminosae, kapinice (akácie) katechová, bobovité).
Funkce: barvy na vlasy
Název INCI: ACACIA DEALBATA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia dealbata, kapinice (akácie).
Funkce: látky rostlinného původu
Název INCI: ACACIA FARNESIANA
Číslo CAS: 89958-31-6
EINECS/ELECS: 289-655-3
Chemický název nebo název podle IUPAC: Kasie, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia farnesiana, Leguminosae, kapinice (akácie) Farnesova, bobovité.
Funkce: látky rostlinného původu
Název INCI: ACACIA SENEGAL
Číslo CAS: 97659-43-3
EINECS/ELECS: 307-447-3
Chemický název nebo název podle IUPAC: Kapinice (akácie) senegalská, Acacia senegal, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia senegal, Leguminosae, kapinice (akácie) senegalská, bobovité.
Funkce: látky rostlinného původu
Název INCI: ACANTHOPANAX SENTICOSUS
Číslo CAS: 92346-80-0
EINECS/ELINCS: 296-164-8
Chemický název nebo název podle IUPAC: Acanthopanax senticosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acanthopanax senticosus, Araliaceae, aralkovité.
Funkce: látky rostlinného původu
Název INCI: ACER SACCHARINUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acer saccharinum, javor stříbrný.
Funkce: biologické přísady
Název INCI: ACETALDEHYDE
Číslo CAS: 75-07-0
EINECS/ELINCS: 200-836-8
Chemický název nebo název podle IUPAC: acetaldehyd
Funkce: aditiva
Název INCI: ACETAMIDE MEA
Číslo CAS: 142-26-7
EINECS/ELINCS: 205-530-8
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)acetamid
Funkce: antistatické přísady/zvlhčující přísady
Název INCI: ACETAMIDOETHOXYBUTYL TRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [4-(2-acetamidoethoxy)butyl]trimethylamonium-chlorid
Funkce: antistatické přísady /zvláčňující přísady
Název INCI: ACETAMIDOPROPYL TRIMONIUM CHLORIDE
Číslo CAS: 123776-56-7
Chemický název nebo název podle IUPAC: (3-acetamidopropyl)trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ACETAMINOPHEN
Číslo CAS: 103-90-2
EINECS/ELINCS: 203-157-5
Chemický název nebo název podle IUPAC: N-(4-hydroxyfenyl)acetamid
paracetamol
Funkce: aditiva
Název INCI: ACETAMINOSALOL
INN: acetaminosalol
Číslo CAS: 118-57-0
EINECS/ELINCS: 204-261-3
Chemický název nebo název podle IUPAC: (4-acetamidofenyl)-2-hydroxybenzoát
(4-acetamidofenyl)-salicylát
acetaminosalol
Funkce: antimikrobiální přísady
Název INCI: ACETANILID
INN: Acetanilide
Číslo CAS: 103-84-4
EINECS/ELINCS: 203-150-7
Chemický název nebo název podle IUPAC: acetanilid
Funkce: aditiva
Název INCI: ACETIC ACID
INN: acetic acid
Název podle Evropského lékopisu: acidum aceticum
Číslo CAS: 64-19-7
EINECS/ELINCS: 200-580-7
Chemický název nebo název podle IUPAC: kyselina octová
Funkce: pufrační přísady
Název INCI: ACETONE
INN: acetone
Číslo CAS: 67-64-1
EINECS/ELINCS: 200-662-2
Chemický název nebo název podle IUPAC: aceton
Funkce: denaturační přísady/rozpouštědla
Název INCI: ACETUM
Číslo CAS: 90132-02-8
EINECS/ELINCS: 290-419-7
Chemický název nebo název podle IUPAC: ocet, ext.
Funkce: antistatické přísady
Název INCI: ACETYLATED CASTOR OIL
Číslo CAS: 84929-62-4
EINECS/ELINCS: 284-546-7
Chemický název nebo název podle IUPAC: acetylovaný ricinový olej
Funkce: zvláčňující přísady
Název INCI: ACETYLATED CETYL HYDROXYPROLINATE
Chemický název nebo název podle IUPAC: hexadecyl-(4-acetoxy-1-acetylpyrrolidin-2-karboxylát)
Funkce: zvláčňující přísady
Název INCI: ACETYLATED GLYCOL STEARATE
Číslo CAS: 22613-51-0
EINECS/ELINCS: 245-122-7
Chemický název nebo název podle IUPAC: (2-acetoxyethyl)-oktadekanoát
(2-acetoxyethyl)-stearát
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: ACETYLATED HYDROGENATED COTTONSEED GLYCERIDE
Chemický název nebo název podle IUPAC: acetáty hydrogenovaných monoglyceridů bavlníkového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: ACETYLATED HYDROGENATED LANOLIN
Číslo CAS: 91053-41-7
EINECS/ELINCS: 293-306-0
Chemický název nebo název podle IUPAC: acetylovaný hydrogenovaný lanolin
Funkce: zvláčňující přísady
Název INCI: ACETYLATED HYDROGENATED LARD GLYCERIDE
Číslo CAS: 93572-31-7
8029-91-2
EINECS/ELINCS: 297-461-5
Chemický název nebo název podle IUPAC: acetáty hydrogenovaných monoglyceridů vepřového sádla
Funkce: zvláčňující přísady
Název INCI: ACETYLATED HYDROGENATED TALLOW GLYCERIDE
Číslo CAS: 68990-58-9
EINECS/ELINCS: 273-612-0
Chemický název nebo název podle IUPAC: acetáty hydrogenovaných monoglyceridů loje
Funkce: zvláčňující přísady/emulgátory
Název INCI: ACETYLATED HYDROGENATED TALLOW GLYCERIDES
Číslo CAS: 91723-32-9
EINECS/ELINCS: 294-538-5
Chemický název nebo název podle IUPAC: acetáty hydrogenovaných mono-, di- a triglyceridů loje
Funkce: zvláčňující přísady/emulgátory
Název INCI: ACETYLATED HYDROGENATED VEGETABLE GLYCERIDE
Chemický název nebo název podle IUPAC: acetáty hydrogenovaných monoglyceridů rostlinného oleje
Funkce: zvláčňující přísady
Název INCI: ACETYLATED LANOLIN
Číslo CAS: 61788-48-5
EINECS/ELINCS: 262-979-2
Chemický název nebo název podle IUPAC: lanolin-acetát
Funkce: antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: ACETYLATED LANOLIN ALCOHOL
Číslo CAS: 61788-49-6
EINECS/ELINCS: 262-980-8
Chemický název nebo název podle IUPAC: estery lanolinových alkoholů s kyselinou octovou
acetáty lanolinových alkoholů
Funkce: antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: ACETYLATED LANOLIN RICINOLEATE
Chemický název nebo název podle IUPAC: acetylovaný ester 12-hydroxy-cis-oktadec-9-enové kyseliny s lanolinem
acetylovaný ricinoleát lanolinu
Funkce: antistatické přísady /zvláčňující přísady
Název INCI: ACETYLATED LARD GLYCERIDE
Číslo CAS: 68990-55-6
8029-92-3
EINECS/ELINCS: 273-609-4
Chemický název nebo název podle IUPAC: acetáty monoglyceridů vepřového sádla
Funkce: zvláčňující přísady
Název INCI: ACETYLATED PALM KERNEL GLYCERIDES
Číslo CAS: 91744-63-7
EINECS/ELINCS: 294-627-9
Chemický název nebo název podle IUPAC: acetylované glyceridy palmojádrového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: ACETYLATED SUCROSE DISTEARATE
Chemický název nebo název podle IUPAC: acetáty dioktadekanoátu sacharosy
acetáty distearátu sacharosy
O-acetyl-O-distearoylsacharosa
Funkce: zvláčňující přísady
Název INCI: ACETYL CYSTEINE
Číslo CAS: 616-91-1
EINECS/ELINCS: 210-498-3
Chemický název nebo název podle IUPAC: 2-acetamido-3-sulfanylpropanová kyselina
N-acetylcystein
Funkce: antioxidanty
Název INCI: ACETYL GLUTAMIC ACID
Číslo CAS: 1188-37-0
EINECS/ELINCS: 214-708-4
Chemický název nebo název podle IUPAC: 2-acetamidopentandiová kyselina
N-acetylglutamová kyselina
Funkce: aditiva
Název INCI: ACETYL HEXAMETHYL INDAN
Číslo CAS: 15323-35-0
EINECS/ELINCS: 239-360-0
Chemický název nebo název podle IUPAC: (1,1,2,3,3,6-hexamethylindan-5-yl)methylketon
Funkce: aditiva
Název INCI: ACETYL HEXAMETHYL TETRALIN
Číslo CAS: 1506-02-1
EINECS/ELINCS: 216-133-4
Chemický název nebo název podle IUPAC: 1-(3,5,5,6,8,8-hexamethyl-5,6,7,8-tetrahydro-2-naftyl)ethan-1-on
(3,5,5,6,8,8-hexamethyl-5,6,7,8-tetrahydro-2-naftyl)methylketon
Funkce: aditiva
Název INCI: ACETYL METHIONINE
Číslo CAS: 65-82-7
EINECS/ELINCS: 200-617-7
Chemický název nebo název podle IUPAC: 2-acetamido-4-(methansulfanyl)butanová kyselina
N-acetyl-L-methionin
Funkce: biologické přísady
Název INCI: ACETYL METHIONINE
Číslo CAS: 1115-47-5
EINECS/ELINCS: 214-224-3
Chemický název nebo název podle IUPAC: 2-acetamido-4-(methylsulfanyl)butanová kyselina
N-acetyl-DL-methionin
Funkce: biologické přísady
Název INCI: ACETYLMETHIONYL METHYLSILANOL ELASTINATE
Chemický název nebo název podle IUPAC: N-acetyl-L-methioninát (ester) sloučeniny elastinu a methylsilanolu
Funkce: antistatické přísady
Název INCI: ACETYL TRIBUTYL CITRATE
Číslo CAS: 77-90-7
EINECS/ELINCS: 201-067-0
Chemický název nebo název podle IUPAC: tributyl-2-acetoxypropan-1,2,3-trikarboxylát
tributyl-O-acetylcitrát
Funkce: filmotvorné přísady
Název INCI: ACETYL TRIETHYL CITRATE
Číslo CAS: 77-89-4
EINECS/ELINCS: 201-066-5
Chemický název nebo název podle IUPAC: triethyl-2-acetoxypropan-1,2,3-trikarboxylát
triethyl-O-acetylcitrát
Funkce: filmotvorné přísady
Název INCI: ACETYL TRIHEXYL CITRATE
Číslo CAS: 24817-92-3
Chemický název nebo název podle IUPAC: trihexyl-2-acetoxypropan-1,2,3-trikarboxylát
trihexyl-O-acetylcitrát
Funkce: antioxidanty/chelatační činidla
Název INCI: ACETYL TRIOCTYL CITRATE
Číslo CAS: 144-15-0
EINECS/ELINCS: 205-617-0
Chemický název nebo název podle IUPAC: tris(2-ethylhexyl)-2-acetoxypropan-1,2,3-trikarboxylát
tris(2-ethylhexyl)-O-acetylcitrát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: ACETYL TYROSINE
Číslo CAS: 537-55-3
EINECS/ELINCS: 208-671-3
Chemický název nebo název podle IUPAC: 2-acetamido-3-(4-hydroxyfenyl)propanová kyselina
N-acetyl-L-tyrosin
Funkce: biologické přísady
Název INCI: ACHILLEA MILLEFOLIUM
Číslo CAS: 84082-83-7
EINECS/ELINCS: 282-030-6
Chemický název nebo název podle IUPAC: Řebříček obecný, Achillea millefolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Achillea millefolium, Compositae, řebříček obecný, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ACID BLACK 1
Číslo CAS: 1064-48-8
EINECS/ELINCS: 213-902-6
Chemický název nebo název podle IUPAC: hexafenyldistannan (CI 20470)
Funkce: barvy na vlasy
Název INCI: ACID BLACK 52
Číslo CAS: 3618-58-4
EINECS/ELINCS: 222-807-9
Chemický název nebo název podle IUPAC: natrium-3-hydroxy-4-[(2-hydroxynaftyl)azo]-7-nitronaftalen-1-sulfonát (Cl 15711)
Funkce: barvy na vlasy
Název INCI: ACID BLUE 1
Číslo CAS: 129-17-9
EINECS/ELINCS: 204-934-1
Chemický název nebo název podle IUPAC: natrium-(4-{[4-(diethylamino)fenyl](2,4-disulfonatofenyl)methyliden}cyklo
hexa-2,5-dien-1-yliden)diethylamonium (CI 42045)
Funkce: barvy na vlasy
Název INCI: ACID BLUE 3
Číslo CAS: 3536-49-0
EINECS/ELINCS: 222-573-8
Chemický název nebo název podle IUPAC: kalcium-bis[diethyl(4-{[4-(diethylamino)fenyl](5-hydroxy-2,4-disulfonatofenyl)methyliden}cyklohexa-2,5-dien-1-yliden)amonium] (CI42051)
Funkce: barvy na vlasy
Název INCI: ACID BLUE 62
Číslo CAS: 4368-56-3
EINECS/ELINCS: 224-460-9
Chemický název nebo název podle IUPAC: natrium-1-amino-4-(cyklohexylamino)anthrachinon-2-sulfonát (CI 62045)
Funkce: barvy na vlasy
Název INCI: ACID BLUE 74
INN: indigotindisulfonate sodium
Číslo CAS: 860-22-0
EINECS/ELINCS: 212-728-8
Chemický název nebo název podle IUPAC: dinatrium-5,5'-(2-(3-oxo-2,3-dihydro-1H-indazol-2-yliden)-1,2-dihydro-3H -indol-3-on)disulfonát
(CI 73015)♠
Funkce: barvy na vlasy
Název INCI: ACID BLUE 9
Číslo CAS: 3844-45-9
EINECS/ELINCS: 223-339-8
Chemický název nebo název podle IUPAC: dinatrium-ethyl[4-({4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(2-sulfonatofenyl)methyliden]cyklohexa-2,5-dien-1-yliden](3-sulfonatobenzyl)amonium, vnitřní sůl (CI 42090)
Funkce: barvy na vlasy
Název INCI: ACID BROWN 13
Číslo CAS: 6373-79-1
EINECS/ELINCS: 228-922-0
Chemický název nebo název podle IUPAC: dinatrium-6,6'-anilino-3,3'-{sulfonylbis[(2-nitro-1,4-fenylen)imino]}bis(benzen-1-sulfonát) (CI 10410)
Funkce: barvy na vlasy
Název INCI: ACID GREEN 1
Číslo CAS: 19381-50-1
EINECS/ELINCS: 243-010-2
Chemický název nebo název podle IUPAC: tris[5,6-dihydro-5-(hydroxyimino)-6-oxonaftalen-2-sulfonato(2-)-N5,O6]železitan sodný (CI 10020)
Funkce: barvy na vlasy
Název INCI: ACID GREEN 25
Číslo CAS: 4403-90-1
EINECS/ELINCS: 224-546-6
Chemický název nebo název podle IUPAC: dinatrium-2,2'-(9,10-dioxo-9,10-dihydroanthracen-1,4-diyldiimino)bis(5-methylbenzen-1-sulfonát)
(CI 61570)
Funkce: barvy na vlasy
Název INCI: ACID GREEN 50
Číslo CAS: 3087-16-9
EINECS/ELINCS: 221-409-2
Chemický název nebo název podle IUPAC: natrium-(4-{[4-(dimethylamino)fenyl](2-hydroxy-3,6-disulfonato-1-naftyl) methyliden}cyklohexa-2,5 -dien-1-yliden)dimethylamonium (CI 44090)
Funkce: barvy na vlasy
Název INCI: ACID ORANGE 24
Číslo CAS: 1320-07-6
EINECS/ELINCS: 215-296-9
Chemický název nebo název podle IUPAC: natrium-4-({3-[(dimethylfenyl)azo]-2,4-dihydroxyfenyl}azo)benzen-1-sulfonát (CI 20170)
Funkce: barvy na vlasy
Název INCI: ACID ORANGE 3
Číslo CAS: 6373-74-6
EINECS/ELINCS: 228-921-5
Chemický název nebo název podle IUPAC: natrium-2-anilino-5-(2,4-dinitroanilino)benzen-1-sulfonát (CI 10385)
Funkce: barvy na vlasy
Název INCI: ACID ORANGE 6
Číslo CAS: 547-57-9
EINECS/ELINCS: 208-924-8
Chemický název nebo název podle IUPAC: natrium-4-[(2,4-dihydroxyfenyl)azo]benzen-1-sulfonát (CI 14270)
Funkce: barvy na vlasy
Název INCI: ACID ORANGE 7
Číslo CAS: 633-96-5
EINECS/ELINCS: 211-199-0
Chemický název nebo název podle IUPAC: natrium-4-[(2-hydroxy-1-naftyl)azo]benzen-1-sulfonát (CI 15510)
Funkce: barvy na vlasy
Název INCI: ACID RED 14
Číslo CAS: 3567-69-9
EINECS/ELINCS: 222-657-4
Chemický název nebo název podle IUPAC: dinatrium-4-hydroxy-3-[(4-sulfonatonaftyl)azo]naftalen-1-sulfonát (CI 14720)
Funkce: barvy na vlasy
Název INCI: ACID RED 18
Číslo CAS: 2611-82-7
EINECS/ELINCS: 220-036-2
Chemický název nebo název podle IUPAC: trinatrium-7-hydroxy-8-(4-sulfonato-1-naftylazo)naftalen-1,3-disulfonát (CI 16255)
Funkce: barvy na vlasy
Název INCI: ACID RED 195
Číslo CAS: 3618-63-1
12220-24-5
EINECS/ELECS: 222-811-0
Chemický název nebo název podle IUPAC: natrium-4-[(1-fenyl-3-methyl-5-oxo-4,5-dihydro-1H-pyrazol-4-yl)azo]-3-hydroxynaftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: ACID RED 27
Číslo CAS: 915-67-3
EINECS/ELINCS: 213-022-2
Chemický název nebo název podle IUPAC: trinatrium-3-hydroxy-4-[(4-sulfonato-1-naftyl)azo]naftalen-2,7-disulfonát (CI 16185)
Funkce: barvy na vlasy
Název INCI: ACID RED 33
Číslo CAS: 3567-66-6
EINECS/ELINCS: 222-656-9
Chemický název nebo název podle IUPAC: dinatrium-5-amino-3-(fenylazo)-4-hydroxynaftalen-2,7-disulfonát (CI 17200)
Funkce: barvy na vlasy
Název INCI: ACID RED 35
Číslo CAS: 6441-93-6
EINECS/ELECS: 229-231-7
Chemický název nebo název podle IUPAC: dinatrium-5-acetamido-4-hydroxy-3-[(o-tolyl)azo]naftalen-2,7-disulfonát (CI 18065)
Funkce: barvy na vlasy
Název INCI: ACID RED 51
INN: erythrosine
Číslo CAS: 16423-68-0
EINECS/ELECS: 240-474-8
Chemický název nebo název podle IUPAC: dinatrium-2-(2,4,5,7-tetrajod-6-oxido-3-oxo-9H-xanthen-9-yl)benzoát (CI 45430)
Funkce: barvy na vlasy
Název INCI: ACID RED 52
Číslo CAS: 3520-42-1
EINECS/ELINCS: 222-529-8
Chemický název nebo název podle IUPAC: natrium-3,6-bis(diethylamino)-9-(2,4-disulfonatofenyl)xanthylium (CI 45100)
Funkce: barvy na vlasy
Název INCI: ACID RED 73
Číslo CAS: 5413-75-2
EINECS/ELINCS: 226-502-1
Chemický název nebo název podle IUPAC: natrium-8-{[4-(fenylazo)fenyl]azo}-6-hydroxynaftalen-1,3-disulfonát (CI 27290)
Funkce: barvy na vlasy
Název INCI: ACID RED 87
Číslo CAS: 17372-87-1
EINECS/ELINCS: 241-409-6
Chemický název nebo název podle IUPAC: dinatrium-2-(2,4,5,7-tetrabrom-6-oxido-3-oxo-9H-xanthen-9-yl)benzoát (CI 45380)
Funkce: barvy na vlasy
Název INCI: ACID RED 92
Číslo CAS: 18472-87-2
EINECS/ELINCS: 242-355-6
Chemický název nebo název podle IUPAC: 3,4,5,6-tetrachlor-2-(1,4,5,8-tetrabrom-6-hydroxy-3-oxo-9H-xanthen-9-yl)benzoová kyselina (CI 45410)
Funkce: barvy na vlasy
Název INCI: ACID RED 95
Číslo CAS: 33239-19-9
EINECS/ELINCS: 251-419-2
Chemický název nebo název podle IUPAC: dinatrium-2-(4,5-dijod-6-oxido-3-oxo-9H-xanthen-9-yl)benzoát (CI 45380)
Funkce: barvy na vlasy
Název INCI: ACID VIOLET 43
Číslo CAS: 4430-18-6
EINECS/ELINCS: 224-618-7
Chemický název nebo název podle IUPAC: natrium-2-[(4-hydroxy-9,10-dioxo-9,10-dihydro-1-anthryl)amino]-5-methylbenzen-1-sulfonát (CI 60730)
Funkce: barvy na vlasy
Název INCI: ACID VIOLET 9
Číslo CAS: 6252-76-2
EINECS/ELINCS: 228-377-9
Chemický název nebo název podle IUPAC: natrium-9-(2-karboxylatofenyl)-3-(2-methylanilino)-6-(2-methyl-4-sulfonat oanilino)xanthylium (CI 45410)
Funkce: barvy na vlasy
Název INCI: ACID YELLOW 1
Číslo CAS: 846-70-8
EINECS/ELINCS: 212-690-2
Chemický název nebo název podle IUPAC: dinatrium-5,7-dinitro-8-oxidonaftalen-2-sulfonát (CI 10316)
Funkce: barvy na vlasy
Název INCI: ACID YELLOW 23
Číslo CAS: 1934-21-0
EINECS/ELINCS: 217-699-5
Chemický název nebo název podle IUPAC: trinatrium-5-hydroxy-1-(4-sulfonatofenyl)-4-[(4-sulfonatofenyl)azo]pyrazol -3-karboxylát (CI 19140)
Funkce: barvy na vlasy
Název INCI: ACID YELLOW 3
Číslo CAS: 8004-92-0
EINECS/ELINCS: 305-897-5
Chemický název nebo název podle IUPAC: sulfonovaný 2-(2-chinolyl)indan-1,3-dion, sodné soli
Funkce: barvy na vlasy
Název INCI: ACID YELLOW 73 SODIUM SALT
INN: fluorescein sodium
Číslo CAS: 518-47-8
EINECS/ELINCS: 208-253-0
Chemický název nebo název podle IUPAC: dinatrium-2-(6-oxido-3-oxo-9H-xanthen-9-yl)benzoát (CI 45350)
Funkce: barvy na vlasy
Název INCI: ACORUS CALAMUS
Číslo CAS: 84775-39-3
EINECS/ELINCS: 283-869-0
Chemický název nebo název podle IUPAC: Puškvorec obecný, Acorus calamus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acorus calamus, Araceae, puškvorec obecný, árónovité.
Funkce: látky rostlinného původu
Název INCI: ACRYLAMIDES/ACRYLATES/DMAPA/METHOXY PEG METHACRYLATE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: ACRYLAMIDES COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer propenamidu s but-2-enamidem nebo N-alkylpropenamidem
kopolymer akrylamidu s 3-methylakrylamidem nebo N-alkylakrylamidem
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: ACRYLAMIDE/SODIUM ACRYLATE COPOLYMER
Číslo CAS: 25085-02-3
Chemický název nebo název podle IUPAC: kopolymer natrium-propenoátu s propenamidem
kopolymer natrium-akrylátu s akrylamidem
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: ACRYLAMIDOPROPYLTRIMONIUM CHLORIDE/ACRYLATES COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer trimethyl(propenamidopropyl)amonium-chloridu s propenovou kyselinou, butenovou kyselinou nebo s alkyl-propenoáty kopolymer (akrylamidopropyl)trimethylamonium-chloridu s akrylovou kyselinou, 3-methylakrylovou kyselinou nebo s alkyl-akryláty
Funkce: filmotvorné přísady
Název INCI: ACRYLATES/ACETOACETOXYETHYL METHACRYLATE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: ACRYLATES/ACRYLAMIDE COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer propenamidu s propenovou kyselinou, butenovou kyselinou nebo s alkyl-propenoáty kopolymer akrylamidu s akrylovou kyselinou, 3-methylakrylovou kyselinou nebo s alkyl-akryláty
Funkce: filmotvorné přísady
Název INCI: ACRYLATES/AMMONIUM METHACRYLATE COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer amonium-butenoátu s propenovou kyselinou, butenovou kyselinou nebo s alkyl-propenoáty kopolymer amonium-3-methylakrylátu s akrylovou kyselinou, 3-methylakrylovou kyselinou nebo s alkyl-akryláty
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: ACRYLATES/C10-30 ALKYL ACRYLATE CROSSPOLYMER
Chemický název nebo název podle IUPAC: produkt reakce kopolymeru alkyl(C10-C30)-propenoátu s propenovou kyselinou, butenovou kyselinou nebo alkyl-propenoáty s propenyletherem sacharosy nebo s propenyletherem 2,2-bis(hydroxymethyl)propan-1,3-diolu
Funkce: filmotvorné přísady
Název INCI: ACRYLATES COPOLYMER
Číslo CAS: 25133-97-5
Chemický název nebo název podle IUPAC: kopolymer 2-methylpropenové kyseliny s ethyl-propenoátem a methyl-2-methylpropenoátem kopolymer methakrylové kyseliny s ethyl-akrylátem a methyl-methakrylátem
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: ACRYLATES/DIACETONEACRYLAMIDE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: ACRYLATES/OCTYLACRYLAMIDE COPOLYMER
Číslo CAS: 9004-87-9
9036-19-5
Chemický název nebo název podle IUPAC: kopolymer methakrylové kyseliny s akrylovou kyselinou a N-(2-ethylhexyl)akrylamidem
Funkce: filmotvorné přísady
Název INCI: ACRYLATES/PVP COPOLYMER
Číslo CAS: 26589-26-4
Chemický název nebo název podle IUPAC: kopolymer 2-methylpropenové kyseliny s 1-ethenylpyrrolidin-2-onem a s ethyl-2-methylpropenoátem kopolymer methakrylové kyseliny s 1-vinyl-2-pyrrolidonem a ethyl-methakrylátem
Funkce: antistatické přísady/pojiva/filmotvomé přísady
Název INCI: ACRYLATES/STEARETH-50 ACRYLATE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: ACRYLATES/STEARETH-20 METHACRYLATE COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer butenoátu ethoxylovaného oktadekanolu s propenovou kyselinou, butenovou kyselinou nebo alkyl-propenoáty
kopolymer 3-methylakrylátu ethoxylovaného oktadecylalkoholu s akrylovou kyselinou, 3-methylakrylovou kyselinou nebo alkyl-akryláty
Funkce: regulátory viskozity
Název INCI: ACRYLATES/VA COPOLYMER
Číslo CAS: 25067-02-1
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: ACRYLATES/VA CROSSPOLYMER
Funkce: filmotvorné přísady
Název INCI: ACRYLIC ACID/ACRYLONITROGENS COPOLYMER
Číslo CAS: 61788-40-7
Funkce: filmotvorné přísady
Název INCI: ACTINIDIA CHINENSIS
Číslo CAS: 92456-63-8
EINECS/ELINCS: 296-241-6
Chemický název nebo název podle IUPAC: Aktinidie čínská, Actinidia chinensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Actinidia chinensis, Actinidiaceae, aktinidie čínská.
Funkce: látky rostlinného původu
Název INCI: ADENOSINE PHOSPHATE
INN: adenosine phosphate
Číslo CAS: 61-19-8
EINECS/ELINCS: 200-500-0
Chemický název nebo název podle IUPAC: adenosin-5'-monofosfát
adenosin-fosfát
Funkce: biologické přísady
Název INCI: ADENOSINE TRIPHOSPHATE
Číslo CAS: 56-65-5
EINECS/ELINCS: 200-283-2
Chemický název nebo název podle IUPAC: adenosin-5'-trifosfát.
Funkce: biologické přísady
Název INCI: ADEPS BOVIS
Číslo CAS: 61789-97-7
EINECS/ELINCS: 263-099-1
Chemický název nebo název podle IUPAC: Lůj. Obsahuje převážně glyceridy mastných kyselin C16-C18.
Funkce: zvláčňující přísady
Název INCI: ADEPS SUILLUS
Číslo CAS: 61789-99-9
EINECS/ELINCS: 263-100-5
Chemický název nebo název podle IUPAC: Sádlo. Přečištěný vnitřní tuk vepře. Obsahuje převážně stearin, palmitin a olein.
Funkce: zvláčňující přísady
Název INCI: ADIANTUM CAPILLUS VENERIS
Číslo CAS: 84649-72-9
EINECS/ELINCS: 283-457-0
Chemický název nebo název podle IUPAC: Netík, Adiantum capillus-veneris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Adiantum capillus-veneris, Polypodiaceae, netík, osladičovité.
Funkce: přísady proti lupům
Název INCI: ADIANTUM PEDATUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Adiantum pedatum, netík.
Funkce: přísady proti lupům
Název INCI: ADIPIC ACID
Číslo CAS: 124-04-9
EINECS/ELINCS: 204-673-3
Chemický název nebo název podle IUPAC: hexandiová kyselina
adipová kyselina
Funkce: pufrační přísady
Název INCI: ADIPIC ACID/DIETHYLENE GLYCOL/GLYCERIN CROSSPOLYMER
Funkce: filmotvorné přísady
Název INCI: ADIPIC ACH)/DIETHYLENETRIAMINE COPOLYMER
Číslo CAS: 25085-20-5
Funkce: filmotvorné přísady
Název INCI: ADIPIC ACID/DIMETHYLAMINOHYDROXYPROPYL DIETHYLENETRIAMINE COPOLYMER
Číslo CAS: 61840-27-5
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: ADIPIC ACIDIEPOXYPROPYL DIETHYLENETRIAMINE COPOLYMER
Číslo CAS: 52932-31-7
25212-19-5
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: ADIPIC ACID/ISOPHTHALIC ACID/NEOPENTYL GLYCOL/TRIMETHYLOLPROPANE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: AEGOPODIUM PODAGRARIA
Číslo CAS: 90320-19-7
EINECS/ELINCS: 291-043-6
Chemický název nebo název podle IUPAC: Bršlice kozí noha, Aegopodium podagraria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aegopodium podagraria, Umbelliferae, bršlice kozí noha, miříkovité.
Funkce: látky rostlinného původu
Název INCI: AESCULUS HIPPOCASTANUM
Číslo CAS: 8053-39-2
EINECS/ELINCS: 232-497-7
Chemický název nebo název podle IUPAC: Jírovec maďal, Aesculus hippocastanum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aesculus hippocastanum, Hippocastanaceae jírovec maďal, jírovcovité.
Funkce: látky rostlinného původu
Název INCI: AGAR
Název podle Evropského lékopisu: agar
Číslo CAS: 9002-18-0
EINECS/ELINCS: 232-658-1
Chemický název nebo název podle IUPAC: agar
Funkce: pojiva/regulátory viskozity
Název INCI: AGARICUS BISPORUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Agaricus bisporus, pečárka dvouvýtrusá.
Funkce: látky rostlinného původu
Název INCI: AGAVE RIGIDA
Číslo CAS: 97404-23-4
EINECS/ELINCS: 306-786-4
Chemický název nebo název podle IUPAC: Sisal, Agave sisalana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Agave sisalana, Amaryllidaceae, sisal, amarylkovité.
Funkce: látky rostlinného původu
Název INCI: AGRIMONIA EUPATORIA
Číslo CAS: 84775-40-6
EINECS/ELINCS: 283-870-6
Chemický název nebo název podle IUPAC: Řepík lékařský, Agrimonia eupatoria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Agrimonia eupatoria, Rosaceae, řepík lékařský, růžovité.
Funkce: látky rostlinného původu
Název INCI: AGROPYRON REPENS
Číslo CAS: 84649-79-6
EINECS/ELINCS: 283-459-1
Chemický název nebo název podle IUPAC: Pýr plazivý, Agropyron repens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Agropyron repens, Gramineae, pýr plazivý, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: ALANINE
INN: alanine
Číslo CAS: 56-41-7
EINECS/ELINCS: 200-273-8
Chemický název nebo název podle IUPAC: L-alanin
2-aminopropanová kyselina
Funkce: antistatické přísady
Název INCI: ALANINE
Název podle Evropského lékopisu: alaninum
Číslo CAS: 302-72-7
EINECS/ELINCS: 206-126-4
Chemický název nebo název podle IUPAC: DL-alanin
2-aminopropanová kyselina
Funkce: antistatické přísady
Název INCI: ALANINE GLUTAMATE
Číslo CAS: 13187-90-1
Chemický název nebo název podle IUPAC: glutamová kyselina, sloučenina s alaninem
Funkce: biologické přísady
Název INCI: ALBUMEN
Číslo CAS: 9006-50-2
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: vaječný bílek
Funkce: filmotvorné přísady
Název INCI: ALCHEMILLA VULGARIS
Číslo CAS: 84695-94-3
EINECS/ELINCS: 283-614-3
Chemický název nebo název podle IUPAC: Kontryhel obecný, Alchemilla vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Alchemilla vulgaris, Rosaceae, kontryhel obecný, růžovité.
Funkce: látky rostlinného původu
Název INCI: ALCLOXA
INN: alcloxa
Číslo CAS: 1317-25-5
EINECS/ELINCS: 215-262-3
Chemický název nebo název podle IUPAC: alkloxa
alantoinato-chloro-tetrahydroxodihlinitý komplex
Funkce: antimikrobiální přísady
Název INCI: ALCOHOL
INN: alcohol
Název podle Evropského lékopisu: alcoholum/ethanolum
Číslo CAS: 64-17-5
EINECS/ELINCS: 200-578-6
Chemický název nebo název podle IUPAC: ethanol
ethylalkohol
Funkce: rozpouštědla
Název INCI: ALCOHOL DENAT.
Číslo CAS: 64-17-5
EINECS/ELINCS: 200-578-6
Chemický název nebo název podle IUPAC: ethanol denaturovaný
ethylalkohol denaturovaný
Funkce: rozpouštědla
Název INCI: ALDIOXA
INN: aldioxa
Číslo CAS: 5579-81-7
EINECS/ELINCS: 226-964-4
Chemický název nebo název podle IUPAC: aldioxa
alantoinato-dihydroxohlinitý komplex
Funkce: antimikrobiální přísady
Název INCI: ALEURITES MOLUCCANA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Skládá se převážně z glyceridů mastných kyselin (Aleurites moluccana, tungovník molucký).
Funkce: zvláčňující přísady
Název INCI: ALEURITIC ACID
Funkce: aditiva
Název INCI: ALGAE
Funkce: látky rostlinného původu
Název INCI: ALGIN
INN: sodium alginate
Název podle Evropského lékopisu: natrii alginas
Číslo CAS: 9005-38-3
Chemický název nebo název podle IUPAC: natrium-alginát
alginát sodný
Funkce: pojiva/regulátory viskozity
Název INCI: ALGINIC ACID
INN: alginic acid
Název podle Evropského lékopisu: acidum alginicum
Číslo CAS: 9005-32-7
EINECS/ELINCS: 232-680-1
Chemický název nebo název podle IUPAC: alginová kyselina
Funkce: pojiva/regulátory viskozity
Název INCI: ALKANNA TINCTORIA
Číslo CAS: 85251-58-7
EINECS/ELINCS: 286-469-4
Chemický název nebo název podle IUPAC: Kamejník barvířský, Alkanna tinctoria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Alkanna tinctoria, Boraginaceae, kamejník barvířský, brutnákovité.
Funkce: látky rostlinného původu
Název INCI: ALLANTOIN
INN: allantoin
Číslo CAS: 97-59-6
EINECS/ELINCS: 202-592-8
Chemický název nebo název podle IUPAC: allantoin 1-(2,5-dioxoimidazolidin-4-yl)močovina
Funkce: přísady k péči o dutinu ústní
Název INCI: ALLANTOIN ACETYL METHIONINE
Číslo CAS: 4207-40-3
EINECS/ELINCS: 224-126-2
Chemický název nebo název podle IUPAC: sloučenina N-acetyl-DL-methioninu s 1-(2,5-dioxoimidazolidin-4-yl)močovinou (1:1)
sloučenina N-acetyl-DL-methioninu s allantoinem (1:1)
Funkce: antistatické přísady
Název INCI: ALLANTOIN ASCORBATE
Číslo CAS: 57448-83-6
EINECS/ELINCS: 260-739-1
Chemický název nebo název podle IUPAC: 1-(2,5-dioxoimidazolidin-4-yl)močovina-L-askorbát
allantoin-L-askorbát
Funkce: antioxidanty
Název INCI: ALLANTOIN BIOTIN
Číslo CAS: 4492-73-3
Chemický název nebo název podle IUPAC: sloučenina 1-(2,5-dioxoimidazolidin-4-yl)močoviny s 2-oxohexahydro-1H-thieno[3,4-d]imidazol-4-pentanovou kyselinou sloučenina allantoinu s biotinem
Funkce: biologické přísady
Název INCI: ALLANTOIN CALCIUM PANTOTHENATE
Číslo CAS: 4207-41-4
Chemický název nebo název podle IUPAC: sloučenina 1- (2,5-dioxoimidazolidin-4-yl)močoviny s 2-[2-hydroxy-3-(hydroxymethyl)-3-methylbutanamido]propanovou kyselinou
sloučenina allantoinu s 2-[2-hydroxy-3-(hydroxymethyl)-3-methylbutanamido]propanovou kyselinou
Funkce: biologické přísady
Název INCI: ALLANTOIN GALACTURONIC ACID
Číslo CAS: 5119-24-4
Chemický název nebo název podle IUPAC: sloučenina 1-(2,5-dioxoimidazolidin-4-yl)močoviny s galakturonovou kyselinou
sloučenina allantoinu s galakturonovou kyselinou
Funkce: biologické přísady
Název INCI: ALLANTOIN GLYCYRRHETINIC ACID
Číslo CAS: 4572-09-2
Chemický název nebo název podle IUPAC: sloučenina 1-(2,5-dioxoimidazolidin-4-yl)močoviny (alantoinu) s 3β-hydroxy-11-oxoolean-12-en-29-ovou kyselinou
Funkce: biologické přísady
Název INCI: ALLANTOIN PABA
Číslo CAS: 4207-42-5
Chemický název nebo název podle IUPAC: sloučenina 1-(2,5-dioxoimidazolidin-4-yl)močoviny s 4-aminobenzoovou kyselinou
sloučenina allantoinu s 4-aminobenzoovou kyselinou 1-(2,5-dioxoimidazolidin-4-yl)močovina-4-aminobenzoát
Funkce: UV absorbenty
Název INCI: ALLANTOIN POLYGALACTURONIC ACID
Číslo CAS: 29659-38-9
Chemický název nebo název podle IUPAC: sloučenina polygalakturonové kyseliny s 1-(2,5-dioxoimidazolidin-4-yl)močovinou
sloučenina polygalakturonové kyseliny s allantoinem allantoin-polygalakturonát
Funkce: biologické přísady
Název INCI: ALLIUM CEPA
Číslo CAS: 8054-39-5
EINECS/ELINCS: 232-498-2
Chemický název nebo název podle IUPAC: Cibule, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Allium cepa, Liliaceae, cibule kuchyňská, liliovité.
Funkce: přísady proti lupům
Název INCI: ALLIUM SATIVUM
Číslo CAS: 8008-99-9
EINECS/ELINCS: 232-371-1
Chemický název nebo název podle IUPAC: Česnek, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Allium sativum, Liliaceae, česnek setý, liliovité.
Funkce: látky rostlinného původu
Název INCI: ALLYL CAPROATE
Číslo CAS: 123-68-2
EINECS/ELINCS: 204-642-4
Chemický název nebo název podle IUPAC: allyl-hexanoát
allyl-kapronát
Funkce: zvláčňující přísady
Název INCI: ALLYL STEARATE/VA COPOLYMER
Chemický název nebo název podle IUPAC: kopolymer allyl-oktadekanoátu s ethenyl-acetátem
kopolymer allyl-oktadekanoátu s vinyl-acetátem
Funkce: filmotvorné přísady
Název INCI: ALMONDAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy mastných kyselin z mandlí
Funkce: surfaktanty
Název INCI: ALMONDAMIDOPROPALKONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [(acylamino)propyl]benzyl(dimethyl)amonium-chlorid (acyl odvozen od mastných kyselin z mandlí)
Funkce: antistatické přísady
Název INCI: ALMONDAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: N-oxidy N-[3-(dimethylamino)-propyl]amidů mastných kyselin z mandlí
Funkce: surfaktanty
Název INCI: ALMONDAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od mastných kyselin z mandlí)
[(acylamino)propyl] dimethylbetain (acyl odvozen od mastných kyselin z mandlí)
Funkce: surfaktanty
Název INCI: ALMONDAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy mastných kyselin z mandlí
Funkce: antistatické přísady
Název INCI: ALMOND OIL PEG-6 ESTERS
Číslo CAS: 124046-50-0
Chemický název nebo název podle IUPAC: ethoxylované mandlové oleje
Funkce: zvláčňující přísady
Název INCI: ALOE BARBADENSIS
Název podle Evropského lékopisu: aloes extractum
Číslo CAS: 85507-69-3
EINECS/ELINCS: 287-390-8
Chemický název nebo název podle IUPAC: Aloe, Aloe vera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aloe vera, Liliaceae, aloe, liliovité.
Funkce: zvláčňující přísady
Název INCI: ALPHA DAMASCONE
Číslo CAS: 23726-94-5
EINECS/ELINCS: 245-845-8
Chemický název nebo název podle IUPAC: (Z)-1-(2,6,6-trimethylcyklohex-2-en-1-yl)but-2-en-1-on
(prop-1-en-1-yl)(2,6,6-trimethylcyklohex-2-en-1-yl)keton
Funkce: aditiva
Název INCI: ALPHA-GLUCAN OLIGOSACCHARIDE
Chemický název nebo název podle IUPAC: homopolymer a-D-glukosy
Funkce: aditiva
Název INCI: ALTHEA OFFICINALIS
Číslo CAS: 73049-65-7
EINECS/ELINCS: 277-254-6
Chemický název nebo název podle IUPAC: Proskurník lékařský (Althaea officinalis), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Althaea officinalis, Malvaceae, proskurník lékařský, slézovité.
Funkce: zvláčňující přísady
Název INCI: ALTHEA ROSEA
Číslo CAS: 90045-76-4
EINECS/ELINCS: 289-940-2
Chemický název nebo název podle IUPAC: Topolovka růžová, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Althaea rosea Willd., Malvaceae, topolovka růžová, slézovité.
Funkce: látky rostlinného původu
Název INCI: ALUMINA
Název podle Evropského lékopisu: aluminii oxidum
Číslo CAS: 1344-28-1
1333-84-2
EINECS/ELINCS: 215-691-6
Chemický název nebo název podle IUPAC: oxid hlinitý
Funkce: abraziva/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ACETATE
INN: aluminium acetate
Číslo CAS: 139-12-8
EINECS/ELINCS: 205-354-1
Chemický název nebo název podle IUPAC: diacetát-hydroxid hlinitý
Funkce: antimikrobiální přísady
Název INCI: ALUMINUM BEHENATE
Číslo CAS: 18990-72-2
EINECS/ELINCS: 242-726-2
Chemický název nebo název podle IUPAC: aluminium-tridokosanoát
aluminium-tribehenát
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM BENZOATE
Číslo CAS: 555-32-8
EINECS/ELINCS: 209-091-3
Chemický název nebo název podle IUPAC: aluminium-tribenzoát
Funkce: antimikrobiální přísady
Název INCI: ALUMINUM BROMOHYDRATE
Číslo CAS: 39431-98-6
EINECS/ELINCS: 254-448-9
Chemický název nebo název podle IUPAC: bromid-pentahydroxid hlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM CAPRYLATE
Číslo CAS: 6028-57-5
EINECS/ELINCS: 227-902-9
Chemický název nebo název podle IUPAC: aluminium-tris(2-ethylhexanoát)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM CAPRYLOYL HYDROLYZED COLLAGEN
Chemický název nebo název podle IUPAC: hlinitá sůl produktu hydrolyzovaného kolagenu s oktanovou kyselinou
Funkce: antistatické přísady
Název INCI: ALUMINUM CHLORIDE
INN: aluminium chloride
Číslo CAS: 7446-70-0
EINECS/ELINCS: 231-208-1
Chemický název nebo název podle IUPAC: chlorid hlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM CHLOROHYDRATE
Číslo CAS: 12042-91-0
EINECS/ELINCS: 234-933-1
Chemický název nebo název podle IUPAC: chlorid-pentahydroxid dihlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM CHLOROHYDREX
INN: aluminium chlorohydrex
Číslo CAS: 53026-85-0
68953-68-4
EINECS/ELINCS: 258-309-3
Chemický název nebo název podle IUPAC: chloro-hydroxo-propylenglykolatohlinité komplexy
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM CHLOROHYDREX PEG
Číslo CAS: 53026-85-0
EINECS/ELINCS: 258-309-3
Chemický název nebo název podle IUPAC: chloro-hydroxy-propylenglykolatohlinité komplexy
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM CHLOROHYDREX PG
Číslo CAS: 53026-85-0
EINECS/ELINCS: 258-309-3
Chemický název nebo název podle IUPAC: chloro-hydroxo-propylenglykolatohlinité komplexy
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM CITRATE
Číslo CAS: 31142-56-0
813-92-3
EINECS/ELINCS: 250-484-4
Chemický název nebo název podle IUPAC: aluminium-citrát
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM DIACETATE
INN: aluminium subacetate
Číslo CAS: 142-03-0
EINECS/ELINCS: 205-518-2
Chemický název nebo název podle IUPAC: diacetát-hydroxid hlinitý
Funkce: antimikrobiální přísady
Název INCI: ALUMINUM DICHLOROHYDRATE
Chemický název nebo název podle IUPAC: chlorid-hydroxid hlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM DICHLOROHYDREX PEG
Chemický název nebo název podle IUPAC: komplex aqua-dichlorohlinitého komplexu s polyoxiranem
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM DICHLOROHYDREX PG
Chemický název nebo název podle IUPAC: komplex aqua-dichlorohlinitého komplexu s propan-1,2-diolem
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM DILINOLEATE
Číslo CAS: 53202-37-2
Chemický název nebo název podle IUPAC: hlinitá sůl dimeru (Z,Z)-oktadec-9,12-dienové kyseliny
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM DIMYRISTATE
Číslo CAS: 56639-51-1
EINECS/ELINCS: 260-305-1
Chemický název nebo název podle IUPAC: hydroxid-dimyristát hlinitý
hydroxid-ditetradekanoát hlinitý
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM DISTEARATE
Číslo CAS: 300-92-5
EINECS/ELINCS: 206-101-8
Chemický název nebo název podle IUPAC: hydroxid-distearát hlinitý
hydroxid-dioktradekanoát hlinitý
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM FLUORIDE
Číslo CAS: 7784-18-1
EINECS/ELINCS: 232-051-1
Chemický název nebo název podle IUPAC: fluorid hlinitý
Omezení: III/1,34
Funkce: přísady k péči o dutinu ústní
Název INCI: ALUMINUM FORMATE
Číslo CAS: 7360-53-4
EINECS/ELINCS: 230-898-1
Chemický název nebo název podle IUPAC: aluminium-trifonniát
Funkce: antimikrobiální přísady
Název INCI: ALUMINUM GLYCINATE
INN: dihydroxyaluminium aminoacetate
Číslo CAS: 13682-92-3
EINECS/ELINCS: 237-193-8
Chemický název nebo název podle IUPAC: dihydroxid-glycinát hlinitý
Funkce: pufrační přísady
Název INCI: ALUMINUM HYDROGENATED TALLOW GLUTAMATE
Funkce: surfaktanty
Název INCI: ALUMINUM HYDROXIDE
INN: aluminium hydroxide
Číslo CAS: 21645-51-2
EINECS/ELINCS: 244-492-7
Chemický název nebo název podle IUPAC: hydroxid hlinitý
Funkce: zvláčňující přísady/zvlhčující přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATE
Chemický název nebo název podle IUPAC: aluminium-16-methylheptadekanoát
aluminium-isostearát
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATESILAURATES/PALMITATES
Chemický název nebo název podle IUPAC: hlinité soli 16-methylheptadekanové kyseliny, dodekanové kyseliny a hexadekanové kyseliny (směs) hlinité soli isostearové kyseliny, laurové kyseliny a palmitové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATES/LAURATES/STEARATES
Chemický název nebo název podle IUPAC: hlinité soli 16-methylheptadekanové kyseliny, dodekanové kyseliny a oktadekanové kyseliny (směs) hlinité soli isostearové kyseliny, laurové kyseliny a stearové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATES/MYRISTATES
Chemický název nebo název podle IUPAC: hlinité soli 16-methylheptadekanové kyseliny a tetradekanové kyseliny (směs)
hlinité soli isostearové kyseliny a myristové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATES/PALMITATES
Chemický název nebo název podle IUPAC: hlinité soli 16-methylheptadekanové kyseliny a hexadekanové kyseliny (směs)
hlinité soli isostearové kyseliny a palmitové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM ISOSTEARATES/STEARATES
Chemický název nebo název podle IUPAC: hlinité soli 16-methylheptadekanové kyseliny a oktadekanové kyseliny (směs)
hlinité soli isostearové kyseliny a stearové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUNIINUM LACTATE
Číslo CAS: 18917-91-4
EINECS/ELINCS: 242-670-9
Chemický název nebo název podle IUPAC: aluminium-trilaktát
Funkce: pufrační přísady
Název INCI: ALUMINUM LANOLATE
Číslo CAS: 85005-39-6
EINECS/ELINCS: 284-972-3
Chemický název nebo název podle IUPAC: hlinité soli mastných kyselin lanolinu
Funkce: emulgátory/surfaktanty
Název INCI: ALUMINUM/MAGNESIUM HYDROXIDE STEARATE
Chemický název nebo název podle IUPAC: hydroxid hořečnato-hlinitý a oktadekanová kyselina (směs)
hydroxid hořečnato-hlinitý a stearová kyselina (směs)
Funkce: stabilizátory emulze
Název INCI: ALUMINUM METHIONATE
Číslo CAS: 52667-15-9
EINECS/ELINCS: 258-085-7
Chemický název nebo název podle IUPAC: tris-µ-(methandisulfonato)dihlinitý komplex
Funkce: aditiva
Název INCI: ALUMINUM MYRISTATES/PALMITATES
Chemický název nebo název podle IUPAC: hlinité soli tetradekanové kyseliny a hexadekanové kyseliny (směs)
hlinité soli myristové kyseliny a palmitové kyseliny (směs)
Funkce: stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM PCA
Číslo CAS: 59792-81-3
EINECS/ELINCS: 261-931-8
Chemický název nebo název podle IUPAC: tris(5-oxo-L-prolinato-O,N)hlinitý komplex
Funkce: biologické přísady
Název INCI: ALUMINUM PHENOLSULFONATE
Číslo CAS: 1300-35-2
EINECS/ELINCS: 215-083-0
Chemický název nebo název podle IUPAC: aluminium-tris(hydroxybenzensulfonát)
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: ALUMINUM SESQUICHLOROHYDRATE
INN: aluminium sesquichlorohydrate
Číslo CAS: 11097-68-0
Chemický název nebo název podle IUPAC: chlorid-hydroxid hlinitý (A1:C12:1,5)
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM SESQUICHLOROHYDREX PEG
Chemický název nebo název podle IUPAC: komplex chlorid-hydroxidu hlinitého s polyoxiranem
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM SESQUICHLOROHYDREX PG
Chemický název nebo název podle IUPAC: komplex chlorid-hydroxidu hlinitého s propan-1,2-diolem
chloro-hydroxo-propan-1,2-diolatohlinitý komplex
Funkce: přísady k omezení pocení
Název INCI: ALUMINUM SILICATE
Číslo CAS: 1327-36-2
EINECS/ELINCS: 215-475-1
Chemický název nebo název podle IUPAC: křemičitan hlinitý (CI 77004)
Funkce: abraziva/absorbenty/zneprůhledňovací přísady
Název INCI: ALUMINUM STARCH OCTENYLSUCCINATE
Číslo CAS: 9087-61-0
Chemický název nebo název podle IUPAC: hydrogen-oktenyl-butandioát škrobu, hlinitá sůl
Funkce: absorbenty/regulátory viskozity
Název INCI: ALUMINUM STEARATE
INN: aluminium monostearate
Číslo CAS: 7047-84-9
EINECS/ELINCS: 230-325-5
Chemický název nebo název podle IUPAC: dihydroxid-stearát hlinitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: ALUNIINUM STEARATES
Chemický název nebo název podle IUPAC: distearát hlinitý a tristearát hlinitý (směs)
Funkce: zvláčňující přísady/stabilizátory emulze/zneprůhledňovací přísady/přísady pro kontrolu viskozity
Název INCI: ALUMINUM SULFATE
INN: aluminium sulfate
Název podle Evropského lékopisu: aluminii sulfas
Číslo CAS: 10043-01-3
EINECS/ELINCS: 233-135-0
Chemický název nebo název podle IUPAC: síran hlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM TRISTEARATE
Číslo CAS: 637-12-7
EINECS/ELINCS: 211-279-5
Chemický název nebo název podle IUPAC: aluminium-trioktadekanoát
aluminium-tristearát
Funkce: zvláčňující přísady/stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: ALUMINUM UNDECYLENOYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: ALUMINUM ZIRCONIUM OCTACHLOROHYDRATE
Číslo CAS: 98106-55-9
EINECS/ELINCS: 308-576-8
Chemický název nebo název podle IUPAC: oktachlorid-ikosahydroxid oktahlinito-zirkoničitý
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM OCTACHLOROHYDREX GLY
Číslo CAS: 90604-80-1
EINECS/ELINCS: 292-375-4
Chemický název nebo název podle IUPAC: chloro-glycinato-hydroxokomplexy zirkonu a hliníku
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM PENTACHLOROHYDRATE
Číslo CAS: 98106-54-8
EINECS/ELINCS: 308-575-2
Chemický název nebo název podle IUPAC: pentachlorid-trikosahydroxid oktahlinito-zirkoničitý
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM PENTACHLOROHYDREX GLY
Číslo CAS: 90604-80-1
EINECS/ELINCS: 292-375-4
Chemický název nebo název podle IUPAC: chloro-glycinato-hydroxokomplexy zirkonu a hliníku
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM TETRACHLOROHYDRATE
Číslo CAS: 98106-52-6
EINECS/ELINCS: 308-573-1
Chemický název nebo název podle IUPAC: tetrachlorid-dodekahydroxid tetrahlinito-zirkoničitý
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM TETRACHLOROHYDREX GLY
Číslo CAS: 90604-80-1
EINECS/ELINCS: 292-375-4
Chemický název nebo název podle IUPAC: chloro-glycinato-hydroxokomplexy zirkonu a hliníku
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM TRICHLOROHYDRATE
Číslo CAS: 98106-53-7
EINECS/ELINCS: 308-574-7
Chemický název nebo název podle IUPAC: trichlorid-tridekahydroxid tetrahlinito-zirkoničitý
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: ALUMINUM ZIRCONIUM TRICHLOROHYDREX GLY
Číslo CAS: 90604-80-1
EINECS/ELINCS: 292-375-4
Chemický název nebo název podle IUPAC: chloro-glycinato-hydroxokomplexy zirkonu a hliníku
Omezení: III/1,50
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: AMINO BISPROPYL DIMETHICONE
Funkce: emulgátory
Název INCI: 2-AMINOBUTANOL
Číslo CAS: 96-20-8
EINECS/ELINCS: 202-488-2
Chemický název nebo název podle IUPAC: 2-aminobutan-1-ol
Funkce: pufrační přísady
Název INCI: AMINOBUTYRIC ACID
Číslo CAS: 56-12-2
EINECS/ELINCS: 200-258-6
Chemický název nebo název podle IUPAC: 4-aminobutanová kyselina
Funkce: aditiva
Název INCI: 2-AMINO-6-CHLORO-4-NITROPHENOL
Číslo CAS: 6358-09-4
131657-58-8
EINECS/ELINCS: 228-762-1
Chemický název nebo název podle IUPAC: 2-amino-6-chlor-4-nitrofenol
Funkce: barvy na vlasy
Název INCI: 5-AMINO-6-CHLORO-o-CRESOL
Číslo CAS: 84540-50-1
EINECS/ELINCS: 283-144-9
Chemický název nebo název podle IUPAC: 3-amino-2-chlor-6-methylfenol
Funkce: antimikrobiální přísady/barvy na vlasy
Název INCI: 5-AMINO-2,6-DIMETHOXY-3-HYDROXYPYRIDINE
Číslo CAS: 104333-03-1
Chemický název nebo název podle IUPAC: 5-amino-3-hydroxy-2,6-dimethoxypyridin
Funkce: barvy na vlasy
Název INCI: AMINOETHYLACRYLATE PHOSPHATE/ACRYLATES COPOLYMER
Číslo CAS: 57450-97-2
63939-36-6
Chemický název nebo název podle IUPAC: fosfát (sůl) kopolymeru 2-aminoethyl-propenoátu s propan-1,2-diol-monopropenoátem
fosfát (sůl) kopolymeru 2-aminoethyl-akrylátu s propan-1,2-diol-monoakrylátem
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: AMINOETHYL PROPANEDIOL
Číslo CAS: 115-70-8
EINECS/ELINCS: 204-101-2
Chemický název nebo název podle IUPAC: 2-amino-2-ethylpropan-1,3-diol
Funkce: pufrační přísady
Název INCI: AMINOETHYL SULFATE
Číslo CAS: 926-39-6
EINECS/ELINCS: 213-135-7
Chemický název nebo název podle IUPAC: 2-aminoethyl-hydrogen-sulfát
Funkce: surfaktanty
Název INCI: 2-AMINO-4-HYDROXYETHYLAMINOANISOLE
Číslo CAS: 83763-47-7
EINECS/ELINCS: 280-733-2
Chemický název nebo název podle IUPAC: 2-(3-amino-4-methoxyanilino)ethan-1-ol
Funkce: barvy na vlasy
Název INCI: 2-AMINO-4-HYDROXYETHYLAMINOANISOLE SULFATE
Číslo CAS: 83763-48-8
EINECS/ELINCS: 280-734-8
Chemický název nebo název podle IUPAC: (3-amino-4-methoxyfenyl)(2-hydroxyethyl)amonium-sulfát
Funkce: barvy na vlasy
Název INCI: 2-AMINO-3-HYDROXYPYRIDINE
Číslo CAS: 16867-03-1
EINECS/ELINCS: 240-886-8
Chemický název nebo název podle IUPAC: 2-aminopyridin-3-ol
Funkce: barvy na vlasy
Název INCI: 4-AMINO-2-HYDROXYTOLUENE
Číslo CAS: 2835-95-2
EINECS/ELINCS: 220-618-6
Chemický název nebo název podle IUPAC: 5-amino-2-methylfenol
Funkce: barvy na vlasy
Název INCI: 4-AMINO-m-CRESOL
Číslo CAS: 2835-99-6
EINECS/ELINCS: 220-621-2
Chemický název nebo název podle IUPAC: 4-amino-3-methylfenol
Funkce: barvy na vlasy
Název INCI: 6-AMINO-m-CRESOL
Číslo CAS: 2835-98-5
EINECS/ELINCS: 220-620-7
Chemický název nebo název podle IUPAC: 6-amino-3-methylfenol
Funkce: barvy na vlasy
Název INCI: 2-AMINOMETHYL-p-AMINOPHENOL HCl
Číslo CAS: 79352-72-0
Chemický název nebo název podle IUPAC: 4-amino-2-(aminomethyl)fenol-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: AMINOMETHYL PROPANEDIOL
Číslo CAS: 115-69-5
EINECS/ELINCS: 204-100-7
Chemický název nebo název podle IUPAC: 2-amino-2-methylpropan-1,3-diol
Funkce: pufrační přísady
Název INCI: AMINOMETHYL PROPANOL
Číslo CAS: 124-68-5
EINECS/ELINCS: 204-709-8
Chemický název nebo název podle IUPAC: 2-amino-2-methylpropan-1-ol
Funkce: pufrační přísady
Název INCI: 4-AMINO-2-NITRODIPHENYLAMINE-2'-CARBOXYLIC ACID
Chemický název nebo název podle IUPAC: 2-(4-amino-2-nitroanilino)benzoová kyselina
Funkce: barvy na vlasy
Název INCI: 2-AMINO-3-NITROPHENOL
Číslo CAS: 603-85-0
EINECS/ELINCS: 210-060-1
Chemický název nebo název podle IUPAC: 2-amino-3-nitrofenol
Funkce: barvy na vlasy
Název INCI: 4-AMINO-3-NITROPHENOL
Číslo CAS: 610-81-1
EINECS/ELINCS: 210-236-8
Chemický název nebo název podle IUPAC: 4-amino-3-nitrofenol
Funkce: barvy na vlasy
Název INCI: 6-AMINO-o-CRESOL
Číslo CAS: 17672-22-9
Chemický název nebo název podle IUPAC: 6-amino-2-methylfenol
Funkce: barvy na vlasy
Název INCI: 3-AMINOPROPANE SULFONIC ACID
Číslo CAS: 3687-18-1
EINECS/ELINCS: 222-977-4
Chemický název nebo název podle IUPAC: 3 -aminopropan-1-sulfonová kyselina
Funkce: surfaktanty
Název INCI: AMINOPROPYL LAURYLGLUTAMINE
Chemický název nebo název podle IUPAC: 2-[(3-aminopropyl)dodecylamino]-3-karbamoylpropanoát
N2-(3-aminopropyl)-N2-dodecylglutamin
Funkce: antistatické přísady/surfaktanty
Název INCI: AMINOTRIMETHYLENE PHOSPHONIC ACID
Číslo CAS: 6419-19-8
EINECS/ELINCS: 229-146-5
Chemický název nebo název podle IUPAC: (nitrilotrimethylen)trisfosfonová kyselina
Funkce: chelatační činidla
Název INCI: AMMONIA
INN: ammonia solution
Číslo CAS: 7664-41-7
EINECS/ELINCS: 231-635-3
Chemický název nebo název podle IUPAC: amoniak bezvodý
Omezení: III/1,4
Funkce: pufrační přísady
Název INCI: AMMONIUM ACETATE
Číslo CAS: 631-61-8
EINECS/ELINCS: 211-162-9
Chemický název nebo název podle IUPAC: amonium-acetát
Funkce: pufrační přísady
Název INCI: AMMONIUM ACRYLATES/ACRYLONITROGENS COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: AMMONIUM ACRYLATES COPOLYMER
Funkce: antistatické přísady/pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: AMMONIUM ALGINATE
Číslo CAS: 9005-34-9
Chemický název nebo název podle IUPAC: amonium-alginát
Funkce: pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: AMMONIUM ALUM
INN: alum, ammonium
Číslo CAS: 7784-25-0
EINECS/ELINCS: 232-055-3
Chemický název nebo název podle IUPAC: síran amonno-hlinitý
Funkce: přísady k omezení pocení
Název INCI: AMMONIUM BENZOATE
Číslo CAS: 1863-63-4
EINECS/ELINCS: 217-468-9
Chemický název nebo název podle IUPAC: amonium-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: AMMONIUM BICARBONATE
Číslo CAS: 1066-33-7
EINECS/ELINCS: 213-911-5
Chemický název nebo název podle IUPAC: hydrogenuhličitan amonný
Funkce: pufrační přísady
Název INCI: AMMONIUM BISULFITE
Číslo CAS: 10192-30-0
EINECS/ELINCS: 233-469-7
Chemický název nebo název podle IUPAC: hydrogensiřičitan amonný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: AMMONIUM C12-15 ALKYL SULFATE
Číslo CAS: 68815-61-2
EINECS/ELINCS: 272-385-5
Chemický název nebo název podle IUPAC: amonium-alkyl(C12-C15)-sulfáty
Funkce: surfaktanty
Název INCI: AMMONIUM C12-16 ALKYL SULFATE
Číslo CAS: 90583-12-3
EINECS/ELINCS: 292-210-6
Chemický název nebo název podle IUPAC: amonium-alkyl(C12-C16)-sulfáty
Funkce: surfaktanty
Název INCI: AMMONIUM CAPRYLETH SULFATE
Chemický název nebo název podle IUPAC: sulfát ethoxylovaného oktylalkoholu, amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM CAPRYLETH-3 SULFATE
Funkce: surfaktanty
Název INCI: AMMONIUM CARBAMATE
Chemický název nebo název podle IUPAC: amonium-karbamát
Funkce: pufrační přísady
Název INCI: AMMONIUM CARBONATE
Název podle Evropského lékopisu: ammonii carbonas
Číslo CAS: 506-87-6
10361-29-2
EINECS/ELINCS: 208-058-0/233-786-0
Chemický název nebo název podle IUPAC: uhličitan amonný a hydrogenuhličitan amonný (směs)
Funkce: pufrační přísady
Název INCI: AMMONIUM CASEINATE
Číslo CAS: 9005-42-9
Chemický název nebo název podle IUPAC: kasein, amonná sůl
Funkce: antistatické přísady
Název INCI: AMMONIUM CHLORIDE
INN: ammonium chloride
Název podle Evropského lékopisu: ammonii chloridum
Číslo CAS: 12125-02-9
EINECS/ELINCS: 235-186-4
Chemický název nebo název podle IUPAC: chlorid amonný
Funkce: pufrační činidla/regulátory viskozity
Název INCI: AMMONIUM COCOMONOGLYCERIDE SULFATE
Číslo CAS: 61789-03-5
Chemický název nebo název podle IUPAC: amonné soli sulfatovaných monoglyceridů mastných kyselin z kokosového oleje
Funkce: surfaktanty
Název INCI: AMMONIUM COCO-SULFATE
Chemický název nebo název podle IUPAC: amonium-alkyl-sulfát (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: AMMONIUM COCOYL ISETHIONATE
Chemický název nebo název podle IUPAC: amonné soli 2-sulfoethylesterů mastných kyselin z kokosového oleje
Funkce: surfaktanty
Název INCI: AMMONIUM COCOYL SARCOSINATE
Chemický název nebo název podle IUPAC: amonné soli N-acyl-N-methylglycinů (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: AMMONIUM C12-15 PARETH SULFATE
Funkce: surfaktanty
Název INCI: AMMONIUM C9-10 PERFLUOROALKYLSULFONATE
Chemický název nebo název podle IUPAC: amonium-perfluoralkan(C9-C10)sulfonáty
Funkce: surfaktanty
Název INCI: AMMONIUM CUMENESULFONATE
Číslo CAS: 37475-88-0
EINECS/ELINCS: 253-519-1
Chemický název nebo název podle IUPAC: amonium-4-isopropylbenzen-1-sulfonát
amonium-kumensulfonát
Funkce: surfaktanty
Název INCI: AMMONIUM DIMETHICONE COPOLYOL SULFATE
Číslo CAS: 130381-11-2
133779-14-3
Chemický název nebo název podle IUPAC: amonná sůl sulfátu kopolymeru dimethylsilandiolu s oxiranem nebo methyloxiranem
Funkce: surfaktanty
Název INCI: AMMONIUM DODECYLBENZENESULFONATE
Číslo CAS: 1331-61-9
EINECS/ELINCS: 215-559-8
Chemický název nebo název podle IUPAC: amonium-dodecylbenzensulfonát
Funkce: surfaktanty
Název INCI: AMMONIUM FLUORIDE
Číslo CAS: 12125-01-8
EINECS/ELINCS: 235-185-9
Chemický název nebo název podle IUPAC: fluorid amonný
Omezení: III/1,33
Funkce: přísady k péči o dutinu ústní
Název INCI: AMMONIUM FLUOROSILICATE
Číslo CAS: 16919-19-0
EINECS/ELINCS: 240-968-3
Chemický název nebo název podle IUPAC: hexafluorokřemičitan amonný
Omezení: III/1,42
Funkce: přísady k péči o dutinu ústní
Název INCI: AMMONIUM GLYCYRRHIZATE
Číslo CAS: 53956-04-0
EINECS/ELINCS: 258-887-7
Chemický název nebo název podle IUPAC: amonium-glycyrrhizát
Funkce: biologické přísady
Název INCI: AMMONIUM HYDROLYZED COLLAGEN
Číslo CAS: 68951-88-2
Chemický název nebo název podle IUPAC: amonné soli bílkovinných hydrolyzátů
Funkce: antistatické přísady
Název INCI: AMMONIUM HYDROXIDE
Číslo CAS: 1336-21-6
EINECS/ELINCS: 215-647-6
Chemický název nebo název podle IUPAC: amoniak, vodný roztok
Funkce: pufrační činidla/denaturační přísady
Název INCI: AMMONIUM IODIDE
Číslo CAS: 12027-06-4
EINECS/ELINCS: 234-717-7
Chemický název nebo název podle IUPAC: jodid amonný
Funkce: antimikrobiální přísady
Název INCI: AMMONIUM ISOSTEARATE
Chemický název nebo název podle IUPAC: amonium- 16-methylheptadekanoát
amonium-isostearát
Funkce: emulgátory/surfaktanty
Název INCI: AMMONIUM LACTATE
Číslo CAS: 52003-58-4
Chemický název nebo název podle IUPAC: amonium-2-hydroxypropanoát
amonium-laktát
Funkce: pufrační přísady
Název INCI: AMMONIUM LAURETH-6 CARBOXYLATE
Číslo CAS: 41051-94-9
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH-8 CARBOXYLATE
Číslo CAS: 41051-94-9
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH SULFATE
Číslo CAS: 32612-48-9
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH-12 SULFATE
Číslo CAS: 32612-48-9
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH-5 SULFATE
Číslo CAS: 32612-48-9
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH-7 SULFATE
Číslo CAS: 32612-48-9
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM LAURETH-9 SULFATE
Číslo CAS: 32612-48-9
Funkce: surfaktanty
Název INCI: AMMONIUM LAUROYL SARCOSINATE
Číslo CAS: 68003-46-3
EINECS/ELINCS: 268-130-2
Chemický název nebo název podle IUPAC: amonium-2-[dodekanoyl(methyl)amino]acetát
amonium-N-dodekanoyl-N-methylglycinát
amonium-N-dodekanoylsarkosinát
Funkce: antistatické přísady/surfaktanty
Název INCI: AMMONIUM LAURYL SULFATE
Číslo CAS: 2235-54-3
EINECS/ELINCS: 218-793-9
Chemický název nebo název podle IUPAC: amonium-dodecyl-sulfát
Funkce: surfaktanty
Název INCI: AMMONIUM LAURYL SULFOSUCCINATE
Chemický název nebo název podle IUPAC: amonium-dodecyl-sulfobutanoát
Funkce: surfaktanty
Název INCI: AMMONIUM MONOFLUOROPHOSPHATE
Číslo CAS: 20859-38-5
Chemický název nebo název podle IUPAC: monofluorofosforečnan monoamonný
Omezení: III/1,26
Funkce: přísady k péči o dutinu ústní
Název INCI: AMMONIUM MYRETH SULFATE
Číslo CAS: 27731-61-9
Chemický název nebo název podle IUPAC: α-sulfo-ω-(tetradecyloxy)poly(oxyethylen), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM MYRISTYL SULFATE
Číslo CAS: 52304-21-9
EINECS/ELINCS: 257-834-5
Chemický název nebo název podle IUPAC: amonium-tetradecyl-sulfát
Funkce: surfaktanty
Název INCI: AMMONIUM NONOXYNOL-30 SULFATE
Číslo CAS: 31691-97-1
Chemický název nebo název podle IUPAC: sulfát ethoxylovaného nonylfenolu s oxiranem (1:30), amonná sůl
Funkce: surfaktanty
Název INCI: AMMONIUM NONOXYNOL-4 SULFATE
Číslo CAS: 63351-73-5
31691-97-1
EINECS/ELINCS: 264-108-1
Chemický název nebo název podle IUPAC: amonium-2-(2-{2-[2-(nonylfenoxy)ethoxy]ethoxy}ethoxy)ethyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: AMMONIUM OLEATE
Číslo CAS: 544-60-5
EINECS/ELINCS: 208-873-1
Chemický název nebo název podle IUPAC: amonium-oktadec-9-enoát
amonium-oleát
Funkce: emulgátory/surfaktanty
Název INCI: AMMONIUM PALM KERNEL SULFATE
Chemický název nebo název podle IUPAC: amonium-alkyl-sulfáty (alkyly odvozeny od mastných kyselin palmojádrového oleje)
Funkce: surfaktanty
Název INCI: AMMONIUM PERSULFATE
Číslo CAS: 7727-54-0
EINECS/ELINCS: 231-786-5
Chemický název nebo název podle IUPAC: peroxodisíran amonný
Funkce: odbarvovací přísady
Název INCI: AMMONIUM PHENOLSULFONATE
Číslo CAS: 61886-53-1
EINECS/ELINCS: 263-293-6
Chemický název nebo název podle IUPAC: amonium-hydroxybenzensulfonát
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: AMMONIUM PHOSPHATE
Číslo CAS: 7722-76-1
EINECS/ELINCS: 231-764-5
Chemický název nebo název podle IUPAC: dihydrogenfosforečnan amonný
Funkce: pufrační činidla/přísady k péči o dutinu ústní
Název INCI: AMMONIUM POLYACRYLATE
Číslo CAS: 9003-03-6
Chemický název nebo název podle IUPAC: amonium-polypropenoát
amonium-polyakrylát
Funkce: surfaktanty
Název INCI: AMMONIUM PROPIONATE
Číslo CAS: 17496-08-1
EINECS/ELINCS: 241-503-7
Chemický název nebo název podle IUPAC: amonium-propanoát
amonium-propionát
Omezení: VI/1,2
Funkce: konzervační přísady
Název INCI: AMMONIUM STEARATE
Číslo CAS: 1002-89-7
EINECS/ELINCS: 213-695-2
Chemický název nebo název podle IUPAC: amonium-oktadekanoát
amonium-stearát
Funkce: emulgátory/surfaktanty
Název INCI: AMMONIUM STYRENE/ACRYLATES COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: AMMONIUM SULFATE
Číslo CAS: 7783-20-2
EINECS/ELINCS: 231-984-1
Chemický název nebo název podle IUPAC: síran amonný
Funkce: redukční činidla/regulátory viskozity
Název INCI: AMMONIUM SULFITE
Číslo CAS: 10196-04-0
EINECS/ELINCS: 233-484-9
Chemický název nebo název podle IUPAC: siřičitan amonný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: AMMONIUM TALLATE
Číslo CAS: 68132-50-3
EINECS/ELINCS: 268-643-1
Chemický název nebo název podle IUPAC: amonné soli mastných kyselin talového oleje
Funkce: emulgátory/surfaktanty
Název INCI: AMMONIUM THIOGLYCOLATE
Číslo CAS: 5421-46-5
EINECS/ELINCS: 226-540-9
Chemický název nebo název podle IUPAC: amonium-sulfanylacetát
amonium-thioglykolát
Omezení: III/1,2
Funkce: depilační přísady/redukční činidla
Název INCI: AMMONIUM THIOLACTATE
Číslo CAS: 13419-67-5
EINECS/ELINCS: 236-526-4
Chemický název nebo název podle IUPAC: amonium-2-sulfanylpropanoát
Funkce: depilační přísady/redukční činidla
Název INCI: AMMONIUM VA/ACRYLATES COPOLYMER
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: AMMONIUM XYLENESULFONATE
Číslo CAS: 26447-10-9
EINECS/ELINCS: 247-710-9
Chemický název nebo název podle IUPAC: amonium-xylensulfonát
Funkce: surfaktanty/regulátory viskozity
Název INCI: AMNIOTIC FLUID
Číslo CAS: 90640-78-1
EINECS/ELINCS: 292-600-6
Chemický název nebo název podle IUPAC: Plodová voda, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané ze savčí plodové vody.
Funkce: biologické přísady
Název INCI: AMODIMETHICONE
Funkce: antistatické přísady
Název INCI: AMODIMETHICONE/DIMETHICONE COPOLYOL
Funkce: antistatické přísady /zvláčňující přísady
Název INCI: AMP-ACRYLATES COPOLYMER
Funkce: flmotvorné přísady
Název INCI: AMP-ACRYLATES/DIACETONEACRYLAMIDE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: AMPD-ACRYLATES/DIACETONEACRYLAMIDE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: AMPD-ISOSTEAROYL HYDROLYZED COLLAGEN
Funkce: emulgátory
Název INCI: AMPD-ROSIN HYDROLYZED COLLAGEN
Chemický název nebo název podle IUPAC: produkt reakce hydrolyzátů kolagenu s kalafunou a 2-amino-2-methylpropan-1,3-diolem
Funkce: emulgátory
Název INCI: AMP-ISOSTEAROYL GELATIN/KERATIN AMINO ACIDS/LYSINE HYDROXYPROPYLTRIMONIUM CHLORIDE
Funkce: surfaktanty
Název INCI: AMP-ISOSTEAROYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/zvláčňující přísady/surfaktanty
Název INCI: AMP-ISOSTEAROYL HYDROLYZED SOY PROTEIN
Funkce: emulgátory
Název INCI: AMP-ISOSTEAROYL HYDROLYZED WHEAT PROTEIN
Chemický název nebo název podle IUPAC: produkt reakce bílkovinných hydrolyzátů, isostearátu pšeničného glutenu a 2-amino-2-methylpropan-1-olu
Funkce: emulgátory
Název INCI: AMYL ACETATE
Číslo CAS: 628-63-7
EINECS/ELINCS: 211-047-3
Chemický název nebo název podle IUPAC: pentyl-acetát
amyl-acetát
Funkce: rozpouštědla
Název INCI: AMYLASE
Číslo CAS: 9000-92-4
EINECS/ELINCS: 232-567-7
Chemický název nebo název podle IUPAC: amylasa
Funkce: biologické přísady
Název INCI: AMYL BENZOATE
Číslo CAS: 2049-96-9
EINECS/ELINCS: 218-077-6
Chemický název nebo název podle IUPAC: pentyl-benzoát
Funkce: aditiva
Název INCI: AMYL CINNAMAL
Číslo CAS: 122-40-7
EINECS/ELINCS: 204-541-5
Chemický název nebo název podle IUPAC: 2-benzylidenheptanal
Funkce: aditiva
Název INCI: AMYLODEXTRIN
Číslo CAS: 9005-84-9
EINECS/ELINCS: 232-686-4
Chemický název nebo název podle IUPAC: amylodextrin
Funkce: absorbenty
Název INCI: AMYLOPECTIN
Číslo CAS: 9037-22-3
EINECS/ELINCS: 232-911-6
Chemický název nebo název podle IUPAC: amylopektin
Funkce: regulátory viskozity
Název INCI: AMYL SALICYLATE
Číslo CAS: 2050-08-0
EINECS/ELINCS: 218-080-2
Chemický název nebo název podle IUPAC: pentyl-2-hydroxybenzoát
pentyl-salicylát
amyl-salicylát
Funkce: aditiva
Název INCI: ANACARDIUM OCCIDENTALE
Číslo CAS: 89958-30-5
EINECS/ELINCS: 289-654-8
Chemický název nebo název podle IUPAC: Kešú, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anacardium occidentale, Anacardiaceae, ledvinovník západní, ledvinovníkovité.
Funkce: zvláčňující přísady
Název INCI: ANACYCLUS PYRETHRUM
Číslo CAS: 84787-64-4
EINECS/ELINCS: 284-105-9
Chemický název nebo název podle IUPAC: Trahok římský, Anacyclus pyrethrum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anacyclus pyrethrum, Compositae, trahok římský, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ANANAS SATIVUS
Číslo CAS: 68917-26-0
EINECS/ELINCS: 272-839-2
Chemický název nebo název podle IUPAC: Ananas, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ananas comosus, Bromeliaceae, ananas chocholatý, broméliovité.
Funkce: látky rostlinného původu
Název INCI: ANCHUSA OFFICINALIS
Číslo CAS: 90320-53-9
EINECS/ELINCS: 291-080-8
Chemický název nebo název podle IUPAC: Pilát lékařský, Anchusa officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anchusa ofj icinalis, Boraginaceae, pilát lékařský, brutnákovité.
Funkce: látky rostlinného původu
Název INCI: ANETHOLE
Číslo CAS: 104-46-1
EINECS/ELINCS: 203-205-5
Chemický název nebo název podle IUPAC: anethol 1-methoxy-4-(prop-1-en-1-yl)benzen
Funkce: denaturační přísady
Název INCI: ANETHUM GRAVEOLENS
Název podle Evropského lékopisu: anethum graveolens
Číslo CAS: 90028-03-8
EINECS/ELINCS: 289-790-8
Chemický název nebo název podle IUPAC: Kopr, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anethum graveolens, Umbelliferae, kopr vonný, miříkovité.
Funkce: látky rostlinného původu
Název INCI: ANGELICA ACUTILOBA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Angelica acutiloba, děhel.
Funkce: látky rostlinného původu
Název INCI: ANGELICA ARCHANGELICA
Číslo CAS: 84775-41-7
EINECS/ELINCS: 283-871-1
Chemický název nebo název podle IUPAC: Andělika lékařská, Angelica archangelica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Angelica archangelica, Umbelliferae, andělika lékařská, miříkovité.
Funkce: látky rostlinného původu
Název INCI: ANGELICA POLYMORPHA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Angelica polymorpha, děhel.
Funkce: látky rostlinného původu
Název INCI: ANIGOZANTHOS FLAVIDUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anigozanthos flavidus.
Funkce: látky rostlinného původu
Název INCI: ANIMAL TISSUE EXTRACT
Chemický název nebo název podle IUPAC: živočišná tkáň, ext.
Funkce: biologické přísady
Název INCI: ANONA CHERIMOLIA
Číslo CAS: 98653-82-8
EINECS/ELINCS: 308-813-5
Chemický název nebo název podle IUPAC: Láhevník, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Annona cherimolia, Annonaceae, láhevník čerimoja, láhevníkovité.
Funkce: látky rostlinného původu
Název INCI: ANTHEMIS NOBILIS
Název podle Evropského lékopisu: chamomillae romanae flos
Číslo CAS: 84649-86-5
EINECS/ELINCS: 283-467-5
Chemický název nebo název podle IUPAC: Rmen sličný, Anthemis nobilis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anthemis nobilis, Compositae, rmen sličný, hvězdnicovité.
Funkce: biologické přísady
Název INCI: ANTHOCYANINS
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: ANTHRISCUS CEREFOLIUM
Číslo CAS: 85085-20-7
EINECS/ELINCS: 285-352-5
Chemický název nebo název podle IUPAC: Kerblík třebule, Anthriscus cerefolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anthriscus cerefolium, Umbelliferae, kerblík třebule, miříkovité.
Funkce: látky rostlinného původu
Název INCI: ANTHRISCUS SYLVESTRIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anthriscus sylvestris, kerblík lesní.
Funkce: látky rostlinného původu
Název INCI: AORTA EXTRACT
Číslo CAS: 90989-47-2
EINECS/ELINCS: 292-704-1
Chemický název nebo název podle IUPAC: arterie, aorta, ext., zbavené bílkovin
Funkce: biologické přísady
Název INCI: APIUM GRAVEOLENS
Číslo CAS: 89997-35-3
EINECS/ELINCS: 289-668-4
Chemický název nebo název podle IUPAC: Celer, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Apium graveolens, Umbelliferae, celer vonný (miřík celer), miříkovité.
Funkce: látky rostlinného původu
Název INCI: APPLE PEEL WAX
Chemický název nebo název podle IUPAC: vosky z jablečné slupky
Funkce: zvláčňující přísady
Název INCI: APRICOTAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy kyselin z meruněk
Funkce: surfaktanty/regulátory viskozity
Název INCI: APRICOTAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od kyselin z meruněk)
Funkce: surfaktanty
Název INCI: APRICOTAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](ethyl)dimethylamonium, vnitřní sůl (acyl odvozen od kyselin z meruněk)
Funkce: antistatické přísady
Název INCI: APRICOT KERNEL OIL PEG-6 ESTERS
Funkce: zvláčňující přísady/emulgátory/surfaktanty
Název INCI: AQUA
INN: water
Název podle Evropského lékopisu: aqua
Číslo CAS: 7732-18-5
EINECS/ELINCS: 231-791-2
Chemický název nebo název podle IUPAC: voda
Funkce: rozpouštědla
Název INCI: ARACHIDETH-20
Funkce: surfaktanty
Název INCI: ARACHIDIC ACID
Číslo CAS: 506-30-9
EINECS/ELINCS: 208-031-3
Chemický název nebo název podle IUPAC: ikosanová kyselina
arachidová kyselina
Funkce: emulgátory
Název INCI: ARACHIDONIC ACID
Číslo CAS: 506-32-1
EINECS/ELINCS: 208-033-4
Chemický název nebo název podle IUPAC: ikosa-5,8,11,14-tetraenová kyselina
arachidonová kyselina
Funkce: zvláčňující přísady
Název INCI: ARACHIDYL ALCOHOL
Číslo CAS: 629-96-9
EINECS/ELINCS: 211-119-4
Chemický název nebo název podle IUPAC: ikosan-1-ol
arachidylalkohol
Funkce: zvláčňující přísady
Název INCI: ARACHIDYL BEHENATE
Číslo CAS: 42233-14-7
EINECS/ELINCS: 255-728-3
Chemický název nebo název podle IUPAC: ikosyl-dokosanoát
Funkce: zvláčňující přísady
Název INCI: ARACHIDYL GLYCOL
Číslo CAS: 39825-93-9
EINECS/ELINCS: 254-647-0
Chemický název nebo název podle IUPAC: ikosan-1,2-diol
Funkce: zvlhčující přísady
Název INCI: ARACHIDYL GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyikosany1-16-methylheptadekanoát
2-hydroxyikosanyl-isostearát
Funkce: zvláčňující přísady
Název INCI: ARACHIDYL PROPIONATE
Číslo CAS: 65591-14-2
EINECS/ELINCS: 265-839-9
Chemický název nebo název podle IUPAC: ikosanyl-propanoát
ikosanyl-propionát
Funkce: zvláčňující přísady
Název INCI: ARACHIS HYPOGAEA
INN: peanut oil
Název podle Evropského lékopisu: arachidis oleum
Číslo CAS: 8002-03-7
EINECS/ELINCS: 232-296-4
Chemický název nebo název podle IUPAC: Arašídový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to ikosanové kyseliny, dokosanové kyseliny, tetrakosanové kyseliny, oktadec-9,12-dienové, oktadec-9-enové kyseliny, hexadekanové kyseliny a oktadekanové kyseliny (stearové kyseliny). (Arachis hypogaea, Leguminosae, podzemnice olejná, bobovité).
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: ARACHIS HYPOGAEA
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: arašídová moučka
Funkce: abraziva/regulátory viskozity
Název INCI: ARALIA NUDICAULIS
Číslo CAS: 97404-52-9
EINECS/ELINCS: 306-819-2
Chemický název nebo název podle IUPAC: Přestup podražcolistý, Smilax aristolochiaefolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané ze Smilax aristolochiaefolia, Liliaceae, přestup podražcolistý, liliovité.
Funkce: látky rostlinného původu
Název INCI: ARBUTUS UNEDO
Číslo CAS: 84012-12-4
EINECS/ELINCS: 281-657-2
Chemický název nebo název podle IUPAC: Planika, Arbutus unedo, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arbutus unedo, Ericaceae, planika, vřesovcovité.
Funkce: látky rostlinného původu
Název INCI: ARCTIUM LAPPA
Číslo CAS: 84012-13-5
EINECS/ELINCS: 281-658-8
Chemický název nebo název podle IUPAC: Lopuch větší, Arctium lappa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arctium lappa, Compositae, lopuch větší, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ARCTIUM LAPPA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Arctium lappa, lopuch větší).
Funkce: zvláčňující přísady
Název INCI: ARCTIUM MAJUS
Číslo CAS: 84649-87-6
EINECS/ELINCS: 283-468-0
Chemický název nebo název podle IUPAC: Lopuch větší, Arctium majus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arctium majus, Compositae, lopuch větší, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ARCTIUM MINUS
Číslo CAS: 84649-88-7
EINECS/ELINCS: 283-469-6
Chemický název nebo název podle IUPAC: Lopuch menší, Arctium minus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arctium minus, Compositae, lopuch menší, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ARCTOSTAPHYLOS UVA URSI
Číslo CAS: 84776-10-3
EINECS/ELINCS: 283-934-3
Chemický název nebo název podle IUPAC: Medvědice lékařská, Arctostaphylos uva-ursi, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arctostaphylos uva-ursi, Ericaceae, medvědice lékařská, vřesovcovité.
Funkce: látky rostlinného původu
Název INCI: ARGININE
INN: arginine
Číslo CAS: 74-79-3
EINECS/ELINCS: 200-811-1
Chemický název nebo název podle IUPAC: arginin 2-amino-5-guanidinopentanová kyselina
Funkce: antistatické přísady
Název INCI: ARGININE
Číslo CAS: 7200-25-1
EINECS/ELINCS: 230-571-3
Chemický název nebo název podle IUPAC: DL-arginin
2-amino-5-guanidinopentanová kyselina
Funkce: antistatické přísady
Název INCI: ARGININE ASPARTATE
Číslo CAS: 7675-83-4
EINECS/ELINCS: 231-656-8
Chemický název nebo název podle IUPAC: L-arginin-L-aspartát
1-(4-amino-4-karboxybutyl)guanidinium-aminobutandioát
Funkce: biologické přísady
Název INCI: ARGININE GLUTAMATE
INN: arginine glutamate
Číslo CAS: 4320-30-3
EINECS/ELINCS: 224-350-0
Chemický název nebo název podle IUPAC: L-arginin-L-glutamát
1-(4-amino-4-karboxybutyl)guanidinium-2-aminopentandioát
Funkce: biologické přísady
Název INCI: ARGININE PCA
Číslo CAS: 56265-06-6
EINECS/ELINCS: 260-081-5
Chemický název nebo název podle IUPAC: L-arginin-5-oxo-L-prolinát
1-(4-amino-4-karboxybutyl)guanidinium-5-oxopyrrolidin-2-karboxylát
Funkce: zvlhčující přísady
Název INCI: ARISTOLOCHIA CLEMATITIS
Číslo CAS: 84775-44-0
EINECS/ELINCS: 283-873-2
Chemický název nebo název podle IUPAC: Podražec křovištní, Aristolochia clematitis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aristolochia clematitis, Aristolochiaceae, podražec křovištní, podražcovité.
Funkce: látky rostlinného původu
Název INCI: ARNICA MONTANA
Číslo CAS: 68990-11-4
EINECS/ELINCS: 273-579-2
Chemický název nebo název podle IUPAC: Prha chlumní, Arnica montana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arnica montana, Ericaceae, prha chlumní, vřesovcovité.
Funkce: látky rostlinného původu
Název INCI: ARTEMISIA ABROTANUM
Číslo CAS: 89957-58-4
EINECS/ELINCS: 289-576-4
Chemický název nebo název podle IUPAC: Pelyněk brotan, Artemisia abrotanum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia abrotanum, Compositae, pelyněk brotan, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ARTEMISIA ABSINTHIUM
Číslo CAS: 84929-19-1
EINECS/ELINCS: 284-503-2
Chemický název nebo název podle IUPAC: Pelyněk pravý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia absinthium, Compositae, pelyněk pravý, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ARTEMISIA VULGARIS
Číslo CAS: 84775-45-1
EINECS/ELINCS: 283-874-8
Chemický název nebo název podle IUPAC: Pelyněk černobýl, Artemisia vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia vulgaris, Compositae, pelyněk černobýl, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: ASCORBIC ACID
INN: ascorbic acid
Název podle Evropského lékopisu: acidum ascorbicum
Číslo CAS: 50-81-7
EINECS/ELINCS: 200-066-2
Chemický název nebo název podle IUPAC: L-askorbová kyselina
vitamin C
Funkce: antioxidanty/pufrační činidla
Název INCI: ASCORBIC ACID POLYPEPTIDE
Funkce: aditiva
Název INCI: ASCORBYL DIPALMITATE
Číslo CAS: 28474-90-0
Chemický název nebo název podle IUPAC: O,O-dihexadekanoyl-L-askorbová kyselina
O,O-distearoyl-L-askorbová kyselina
Funkce: antioxidanty
Název INCI: ASCORBYL METHYLSILANOL PECTINATE
Funkce: antioxidanty/regulátory viskozity
Název INCI: ASCORBYL PALMITATE
INN: ascorbyl palmitate
Číslo CAS: 137-66-6
EINECS/ELINCS: 205-305-4
Chemický název nebo název podle IUPAC: 6-O-hexadekanoyl-L-askorbová kyselina
6-O-palmitoyl-L-askorbová kyselina
Funkce: antioxidanty
Název INCI: ASCORBYL STEARATE
Číslo CAS: 25395-66-8
EINECS/ELINCS: 246-944-9
Chemický název nebo název podle IUPAC: O-oktadekanoyl-L-askorbová kyselina
O-stearoyl-L-askorbová kyselina
Funkce: antioxidanty
Název INCI: ASIATIC ACID
Číslo CAS: 16830-15-2
EINECS/ELINCS: 240-851-7
Chemický název nebo název podle IUPAC: (6-deoxy-α-L-mannopyranosyl)-(14)-O-β-D-glukopyranosyl-(16)-β-D-gluk opyranosyl (2α,3β,4α)-2,3,23-trihydroxyurs-12-en-28-oát
Funkce: aditiva
Název INCI: ASIMINA TRILOBA
Číslo CAS: 89957-75-5
EINECS/ELINCS: 289-594-2
Chemický název nebo název podle IUPAC: Asimina triloba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Asimina triloba, Annonaceae, láhevníkovité.
Funkce: látky rostlinného původu
Název INCI: ASPARAGINE
Číslo CAS: 70-47-3
EINECS/ELINCS: 200-735-9
Chemický název nebo název podle IUPAC: asparagin
2-amino-3-karbamoylpropanová kyselina
2-aminosukcinamová kyselina
Funkce: antistatické přísady
Název INCI: ASPARAGINE
Číslo CAS: 2058-58-4
EINECS/ELINCS: 218-163-3
Chemický název nebo název podle IUPAC: (-)-D-asparagin monohydrát
(-)-2-amino-3-karbamoylpropanová kyselina monohydrát
(-)-2-aminosukcinamová kyselina
Funkce: antistatické přísady
Název INCI: ASPARAGUS OFFICINALIS
Číslo CAS: 84649-90-1
EINECS/ELINCS: 283-471-7
Chemický název nebo název podle IUPAC: Chřest, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Asparagus officinalis, Liliaceae, chřest obecný, liliovité.
Funkce: látky rostlinného původu
Název INCI: ASPARTIC ACID
INN: aspartic acid
Číslo CAS: 56-84-8
EINECS/ELINCS: 200-291-6
Chemický název nebo název podle IUPAC: asparagová kyselina
aspartová kyselina
2-aminobutandiová kyselina
Funkce: antistatické přísady
Název INCI: ASPARTIC ACID
Číslo CAS: 617-45-8
EINECS/ELINCS: 210-513-3
Chemický název nebo název podle IUPAC: DL-asparagová kyselina
DL-aspartová kyselina
2-aminobutandiová kyselina
Funkce: antistatické přísady
Název INCI: ASPERULA ODORATA
Číslo CAS: 90028-83-4
EINECS/ELINCS: 289-877-0
Chemický název nebo název podle IUPAC: Svízel vonný, Galium odoratum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Galium odoratum, Rubiaceae, svízel vonný, mořenovité.
Funkce: látky rostlinného původu
Název INCI: ASTRAGALUS GUMMIFER
Název podle Evropského lékopisu: tragacantha
Číslo CAS: 9000-65-1
EINECS/ELINCS: 232-552-5
Chemický název nebo název podle IUPAC: tragantová guma
Funkce: regulátory viskozity
Název INCI: ASTRAGALUS GUMMIFER
Číslo CAS: 85085-21-8
EINECS/ELINCS: 285-353-0
Chemický název nebo název podle IUPAC: Kozinec slizodárný, Astragalus gummifer, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Astragalus gummifer, Leguminosae, kozinec slizodárný, bobovité.
Funkce: látky rostlinného původu
Název INCI: ASTRAGALUS SINICUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), sílice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Astragalus sinicus, kozinec.
Funkce: látky rostlinného původu
Název INCI: ATELOCOLLAGEN
EINECS/ELINCS: 232-697-4
Chemický název nebo název podle IUPAC: Kolageny. Vláknité bílkoviny tvořící jednu třetinu všech bílkovin organismu savců. Jde o polypeptid obsahující tři peptidové řetězce bohaté na prolin (2-pyrrolidinkarboxylovou kyselinu) a hydroxyprolin ((4)3-hydroxypyrrolidin-2-karboxylovou kyselinu).
Funkce: biologické přísady
Název INCI: ATTAPULGITE
Číslo CAS: 94095-36-8
1337-76-4
EINECS/ELINCS: 302-243-0
Chemický název nebo název podle IUPAC: palygorskit kalcinovaný
(Mg, Al)2Si4O10(OH).4H2O
Funkce: regulátory viskozity
Název INCI: AVENA SATIVA
Číslo CAS: 9005-25-8
EINECS/ELINCS: 232-679-6
Chemický název nebo název podle IUPAC: Škrob. Vysoce polymerovaný sacharid obvykle získávaný z obilných zrn, např. z kukuřice, pšenice a čiroku, a z kořenů a hlíz, např. z brambor a tapioky. Obsahuje škrob, který byl předželatinizovaný zahřátím v přítomnosti vody.
Funkce: regulátory viskozity
Název INCI: AVENA SATIVA
Číslo CAS: 84012-26-0
EINECS/ELINCS: 281-672-4
Chemický název nebo název podle IUPAC: Oves, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Avena sativa, Gramineae, oves setý, lipnicovité.
Funkce: zvláčňující přísady
Název INCI: AVENA SATIVA
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: oves setý, oves, mouka
Funkce: abraziva/absorbenty/regulátory viskozity
Název INCI: AVENA SATIVA
Chemický název nebo název podle IUPAC: ovesné proteiny
Funkce: látky rostlinného původu
Název INCI: AVOCADAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy kyselin z avokádových plodů
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: AVOCADAMIDOPROPALKONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]benzyl(dimethyl)amonium-chlorid
(acyl je odvozen od kyselin avokádových plodů)
Funkce: antistatické přísady
Název INCI: AVOCADAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxymethyl)dimethylamonium, vnitřní sůl (acyl je odvozen od kyselin avokádových plodů)
Funkce: surfaktanty
Název INCI: AVOCADAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy kyselin avokádových plodů
Funkce: antistatické přísady
Název INCI: AVOCADO OIL PEG11 ESTERS
Funkce: zvláčňující přísady
Název INCI: AZULENE
Číslo CAS: 275-51-4
EINECS/ELINCS: 205-993-6
Chemický název nebo název podle IUPAC: azulen název podle
Funkce: aditiva


75/2003 Sb., Příloha, Oddíl I - B...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

B
Název INCI: BABASSUAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy kyselin z babassu
Funkce: surfaktanty
Název INCI: BABASSUAMIDOPROPALKONIUM CHLORIDE
Číslo CAS: 124046-05-5
Chemický název nebo název podle IUPAC: [3-(acylamino]propyl]benzyl(dimethyl)amonium-chlorid
(acyl odvozen od kyselin babassu)
Funkce: antistatické přísady
Název INCI: BABASSUAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]dimethylaminoxid
(acyl odvozen od kyselin babassu)
Funkce: surfaktanty
Název INCI: BABASSUAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl
(acyl odvozen od kyselin babassu)
Funkce: surfaktanty
Název INCI: BABASSUAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy kyselin babassu
Funkce: antistatické přísady
Název INCI: BAMBUSOIDEA
Číslo CAS: 91771-33-4
EINECS/ELINCS: 294-923-8
Chemický název nebo název podle IUPAC: Bambus, Bambusa vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bambusa vulgaris, Gramineae, bambus, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: BAPTISIA TINCTORIA
Číslo CAS: 84775-46-2
EINECS/ELINCS: 283-875-3
Chemický název nebo název podle IUPAC: Baptisia tinctoria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Baptisia tinctoria, Leguminosae, bobovité.
Funkce: látky rostlinného původu
Název INCI: BARIUM SULFATE
Číslo CAS: 7727-43-7
EINECS/ELINCS: 231-784-4
Chemický název nebo název podle IUPAC: síran barnatý (CI 77120)
Funkce: zneprůhledňovací přísady
Název INCI: BARIUM SULFIDE
Číslo CAS: 21109-95-5
EINECS/ELINCS: 244-214-4
Chemický název nebo název podle IUPAC: sulfid barnatý
Omezení: III/1,23
Funkce: depilační přísady
Název INCI: BARM EXTRACT
Funkce: látky rostlinného původu
Název INCI: BASIC BLUE 26
Číslo CAS: 2580-56-5
EINECS/ELINCS: 219-943-6
Chemický název nebo název podle IUPAC: (4- {(4-anilino-1-naftyl)[4-(dimethylamino)fenyl]methyliden}cyklohexa-2,5 dien-1-yliden)dimethylamonium-chlorid (CI 44045)
Funkce: barvy na vlasy
Název INCI: BASIC BLUE 41
Číslo CAS: 12270-13-2
EINECS/ELINCS: 235-546-0
Chemický název nebo název podle IUPAC: 2-({4-[ethyl(2-hydroxyethyl)amino]fenyl} azo)-6-methoxy-3-methylbenzothiazolium-methyl-sulfát (CI 11154)
Funkce: barvy na vlasy
Název INCI: BASIC BLUE 6
Číslo CAS: 966-62-1
EINECS/ELINCS: 213-524-1
Chemický název nebo název podle IUPAC: 9-(dimethylamino)-10H,12H-benzo[a]fenoxazin-7-ium-chlorid (CI 51175)
Funkce: barvy na vlasy
Název INCI: BASIC BLUE 7
Číslo CAS: 2390-60-5
EINECS/ELINCS: 219-232-0
Chemický název nebo název podle IUPAC: [(4-{[4-(diethylamino)fenyl][4-(ethylamino)-1 naftyl]methyliden}cyklohexa-2,5-dien-1-yliden)]diethylamonium-chlorid (CI 42595)
Funkce: barvy na vlasy
Název INCI: BASIC BLUE 9
Číslo CAS: 61-73-4
EINECS/ELINCS: 200-515-2
Chemický název nebo název podle IUPAC: methylthioninium-chlorid (CI 52015)
3,7-bis(dimethylamino)fenothiazin-5-ium-chlorid
Funkce: barvy na vlasy
Název INCI: BASIC BLUE 99
Číslo CAS: 68123-13-7
EINECS/ELINCS: 268-544-3
Chemický název nebo název podle IUPAC: {3-[(4-amino-6-brom-1-hydroxy-8-imino-5-oxo-5,8-dihydro-2 naftyl)amino]phenyl}trimethylamonium-chlorid (CI 56059)
Funkce: barvy na vlasy
Název INCI: BASIC BROWN 16
Číslo CAS: 26381-41-9
EINECS/ELINCS: 247-640-9
Chemický název nebo název podle IUPAC: {8-[(4-aminofenyl)azo]-7-hydroxy-2-naftyl}trimethylamonium-chlorid (CI 12250)
Funkce: barvy na vlasy
Název INCI: BASIC BROWN 17
Číslo CAS: 71134-97-9
EINECS/ELINCS: 275-216-3
Chemický název nebo název podle IUPAC: {8-[(4-amino-2-nitrofenyl)azo]-7-hydroxy-2-naftyl}trimethylamoniumchlorid (CI 12251)
Funkce: barvy na vlasy
Název INCI: BASIC BROWN 4
Číslo CAS: 5421-66-9
EINECS/ELINCS: 226-541-4
Chemický název nebo název podle IUPAC: 2,4-bis[(2,4-diamino-5-methylfenyl)azo]-1-methylbenzen (CI 21010)
6,6'-dimethyl-4,4'-[(methyl-1,4-fenylen)bisazo]bis(1,3-fenylendiamin)
Funkce: barvy na vlasy
Název INCI: BASIC GREEN 1
Číslo CAS: 633-03-4
EINECS/ELINCS: 211-190-1
Chemický název nebo název podle IUPAC: (4-{[4-(diethylamino)fenyl]fenylmethyliden}cyklohexa-2,5-dien-1-yliden)diethylamonium-hydrogensulfát (CI 42040)
Funkce: barvy na vlasy
Název INCI: BASIC RED 2
Číslo CAS: 477-73-6
EINECS/ELINCS: 207-518-8
Chemický název nebo název podle IUPAC: 3,7-diamino-5-fenyl-2,8-dimethylfenazin-5-ium-chlorid (CI 50240)
Funkce: barvy na vlasy
Název INCI: BASIC RED 22
Číslo CAS: 12221-52-2
Chemický název nebo název podle IUPAC: 5-{[(4-(dimethylamino)fenyl]azo}-1,4-dimethyltriazolium-chlorid
Funkce: barvy na vlasy
Název INCI: BASIC RED 76
Číslo CAS: 68391-30-0
EINECS/ELINCS: 269-941-4
Chemický název nebo název podle IUPAC: {7-hydroxy-8-[(2-methoxyfenyl)azo]-2-naftyl]}trimethylamonium-chlorid (CI 12245)
Funkce: barvy na vlasy
Název INCI: BASIC VIOLET 14
Číslo CAS: 632-99-5
EINECS/ELINCS: 211-189-6
Chemický název nebo název podle IUPAC: 4-[(4-aminofenyl)(4-iminocyklohexa-2,5-dien-1-yliden)methyl]-2 methylanilin-hydrochlorid (CI 42510)
Funkce: barvy na vlasy
Název INCI: BASIC YELLOW 11
Číslo CAS: 4208-80-4
EINECS/ELINCS: 224-132-5
Chemický název nebo název podle IUPAC: 2-[2-(2,4-dimethoxyanilino)vinyl]-1,3,3-trimethyl-3H-indol-1-ium-chlorid (CI 48055)
Funkce: barvy na vlasy
Název INCI: BASIC YELLOW 57
Číslo CAS: 68391-31-1
EINECS/ELINCS: 269-943-5
Chemický název nebo název podle IUPAC: (3-[(1-fenyl-3-methyl-5-oxo-4,5-dihydropyrazol-4-yl)azo]fenyl)trimethylamonium-chlorid
(CI 12719)
Funkce: barvy na vlasy
Název INCI: BASSIA LATIFOLIA
EINECS/ELINCS: 310-127-6
Funkce: zvláčňující přísady
Název INCI: BATYL ALCOHOL
INN: batilol
Číslo CAS: 544-62-7
EINECS/ELINCS: 208-874-7
Chemický název nebo název podle IUPAC: batilol
Funkce: zvláčňující přísady
Název INCI: BATYL ISOSTEARATE
Chemický název nebo název podle IUPAC: 3-(oktadecyloxy)-2-hydroxypropyl-16-methylheptadekanoát
3-(oktadecyloxy)-2-hydroxypropyl-isostearát
Funkce: zvláčňující přísady
Název INCI: BATYL STEARATE
Číslo CAS: 13232-26-3
Chemický název nebo název podle IUPAC: 2-(oktadecyloxy)-3-hydroxypropyl-oktadekanoát
2-(oktadecyloxy)-3-hydroxypropyl-stearát
Funkce: zvláčňující přísady
Název INCI: BAYBERRY WAX
Číslo CAS: 8038-77-5
EINECS/ELINCS: 284-518-4
Chemický název nebo název podle IUPAC: Voskovník pravý (vřesna), Myrica cerifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrica cerifera, Myricaceae, voskovník pravý (vřesna), vřesnovité.
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: BEER
Číslo CAS: 8029-31-0
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: pivo
Funkce: biologické přísady
Název INCI: BEESWAX ACID
Chemický název nebo název podle IUPAC: mastné kyseliny včelího vosku
Funkce: aditiva
Název INCI: BEHENALKONIUM CHLORIDE
Číslo CAS: 16841-14-8
EINECS/ELINCS: 240-865-3
Chemický název nebo název podle IUPAC: benzyl(dokosyl)dimethylamonium-chlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: BEHENAMIDE
Číslo CAS: 3061-75-4
EINECS/ELINCS: 221-304-1
Chemický název nebo název podle IUPAC: dokosanamid
behenamid
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: BEHENAMIDE DEA
Číslo CAS: 70496-39-8
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)dokosanamid
N,N-bis(2-hydroxyethyl)behenamid
Funkce: surfaktanty
Název INCI: BEHENAMIDE MEA
Číslo CAS: 94109-05-4
EINECS/ELINCS: 302-442-2
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)dokosanamid
N-(2-hydroxyethyl)behenamid
Funkce: surfaktanty
Název INCI: BEHENAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: (3-dokosanamidopropyl) (karboxylatomethyl)dimethylamonium, vnitřní sůl
Funkce: surfaktanty
Název INCI: BEHENAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 60270-33-9
EINECS/ELINCS: 262-134-8
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]dokosanamid
N-[3-(dimethylamino)propyl]behenamid
Funkce: antistatické přísady/emulgátory
Název INCI: BEHENAMIDOPROPYL DIMETHYLAMINE BEHENATE
Číslo CAS: 125804-04-8
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]dokosanamid-dokosanát
N-[3-(dimethylamino)propyl]behenamid-behenát
Funkce: antistatické přísady
Název INCI: BEHENAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]dokosanamid-laktát
N-[3-(dimethylamino)propyl]behenamid-laktát
Funkce: antistatické přísady
Název INCI: BEHENAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: [3-dokosanamidopropyl]ethyl(dimethyl)amonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: BEHENAMIDOPROPYL PG-DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (2,3-dihydroxypropyl)(3-dokosanamidopropyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: BEHENAMINE OXIDE
Číslo CAS: 26483-35-2
EINECS/ELINCS: 247-730-8
Chemický název nebo název podle IUPAC: dimethyl(dokosyl)aminoxid
Funkce: surfaktanty
Název INCI: BEHENETH-10
Funkce: emulgátory
Název INCI: BEHENETH-20
Funkce: emulgátory
Název INCI: BEHENETH-25
Funkce: emulgátory
Název INCI: BEHENETH-30
Funkce: emulgátory
Název INCI: BEHENETH-5
Funkce: emulgátory
Název INCI: BEHENIC ACID
Číslo CAS: 112-85-6
EINECS/ELINCS: 204-010-8
Chemický název nebo název podle IUPAC: dokosanová kyselina
behenová kyselina
Funkce: emulgátory
Název INCI: BEHENOXY DIMETHICONE
Funkce: zvláčňující přísady
Název INCI: BEHENOYL PG-TRIMONIUM CHLORIDE
Číslo CAS: 69537-38-8
EINECS/ELINCS: 274-033-6
Chemický název nebo název podle IUPAC: [3-(dokosanoyloxy)-2-hydroxypropyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: BEHENTRIMONIUM CHLORIDE
Číslo CAS: 17301-53-0
EINECS/ELINCS: 241-327-0
Chemický název nebo název podle IUPAC: dokosyl(trimethyl)amonium-chlorid
Omezení: VI/1,44
Funkce: konzervační přísady
Název INCI: BEHENTRIMONIUM METHOSULFATE
Číslo CAS: 81646-13-1
EINECS/ELINCS: 279-791-1
Chemický název nebo název podle IUPAC: dokosyl(trimethyl)amonium-methyl-sulfát
Funkce: antistatické přísady/surfaktanty
Název INCI: BEHENYL ALCOHOL
Číslo CAS: 661-19-8
EINECS/ELINCS: 211-546-6
Chemický název nebo název podle IUPAC: dokosan-1-ol
Funkce: zvláčňující přísady
Název INCI: BEHENYL BEESWAX
Číslo CAS: 8006-40-4
Chemický název nebo název podle IUPAC: dokosylestery mastných kyselin včelího vosku
Funkce: regulátory viskozity
Název INCI: BEHENYL BEHENATE
Číslo CAS: 17671-27-1
EINECS/ELINCS: 241-646-5
Chemický název nebo název podle IUPAC: dokosyl-dokosanoát
dokosyl-behenoát
Funkce: zvláčňující přísady
Název INCI: BEHENYL BETAINE
Číslo CAS: 26920-62-7
EINECS/ELINCS: 248-108-9
Chemický název nebo název podle IUPAC: dokosyl(karboxylatomethyl)dimethylamonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: BEHENYL ERUCATE
Číslo CAS: 18312-32-8
EINECS/ELINCS: 242-201-8
Chemický název nebo název podle IUPAC: dokosyl-(Z)-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: BEHENYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 39957-00-1
EINECS/ELINCS: 254-719-l
Chemický název nebo název podle IUPAC: 2-henikosyl-1-(2-hydroxyethyl)-4,5-dihydroimidazol-1-ethanol
Funkce: antistatické přísady
Název INCI: BEHENYL ISOSTEARATE
Chemický název nebo název podle IUPAC: dokosyl-16-methylheptaekanoát
dokosyl-isostearát
Funkce: zvláčňující přísady
Název INCI: BEHENYL/ISOSTEARYL BEESWAX

Chemický název nebo název podle
IUPAC:

 estery mastných kyselin včelího vosku s 16-methylheptadekan-1-olem
Funkce: zvláčňující přísady/emulgátory/filmotvorné přísady
Název INCI: BELLIS PERENNIS
Číslo CAS: 84776-11-4
EINECS/ELINCS: 283-935-9
Chemický název nebo název podle IUPAC: Sedmikráska obecná, Bellis perennis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bellis perennis, Compositae, sedmikráska obecná, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: BENTONITE
INN: bentonite
Název podle Evropského lékopisu | bentonitum
Číslo CAS: 1302-78-9
EINECS/ELINCS: 215-108-5
Chemický název nebo název podle IUPAC: Bentonit. Koloidní jíl. Skládá se převážně z montmorillonitu (CI 77004).
Funkce: absorbenty/stabilizátory emulze/regulátory viskozity
Název INCI: BENZALDEHYDE
INN: benzaldehyde
Číslo CAS: 100-52-7
EINECS/ELINCS: 202-860-4
Chemický název nebo název podle IUPAC: benzaldehyd
Funkce: rozpouštědla
Název INCI: BENZALKONIUM BROMIDE
Číslo CAS: 91080-29-4
EINECS/ELINCS: 293-522-5
Chemický název nebo název podle IUPAC: alkyl(C8-C18)benzyl(dimethyl)amonium-bromidy
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: BENZALKONIUM CHLORIDE
Název podle Evropského lékopisu | benzalkonii chloridum
Číslo CAS: 63449-41-2
8001-54-5
EINECS/ELINCS: 264-151-6
Chemický název nebo název podle IUPAC: alkyl(C8-C18)benzyl(dimethyl)amonium-chloridy
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: BENZALKONIUM SACCHARINATE
Číslo CAS: 68989-01-5
EINECS/ELINCS: 273-545-7
Chemický název nebo název podle IUPAC: alkyl(C12-C18)benzyl(dimethyl)amoniové soli 1,1-dioxo-1λ4-1,2 benzoisothiazol-3(2H)-onu
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: BENZALPHTHALIDE
Číslo CAS: 575-61-1
EINECS/ELINCS: 209-388-8
Chemický název nebo název podle IUPAC: 3-benzyliden-1,3-dihydro-2-benzofuran-1-on
3-benzylidenftalid
Funkce: UV absorbenty
Název INCI: 1,2,4-BENZENETRIACETATE
Číslo CAS: 613-03-6
EINECS/ELINCS: 210-327-2
Chemický název nebo název podle IUPAC: benzen-1,2,4-triyl-triacetát
Funkce: barvy na vlasy
Název INCI: BENZETHONIUM CHLORIDE
INN: benzethonium chloride
Číslo CAS: 121-54-0
EINECS/ELINCS: 204-479-9
Chemický název nebo název podle IUPAC: benzyl(dimethyl)(2-{2-[4-(1,1,3,3-tetramethylbutyl)fenoxy]ethoxy}ethyl)amonium-chlorid
Omezení: VI/2,15
Funkce: konzervační přísady
Název INCI: BENZISOTHIAZOLINONE
Číslo CAS: 2634-33-5
EINECS/ELINCS: 220-120-9
Chemický název nebo název podle IUPAC: 1,2-benzoisothíazol-3(2H)-on
Funkce: antimikrobiální přísady
Název INCI: BENZOIC ACID
INN: benzoic acid
Název podle Evropského lékopisu | acidum benzoicum
Číslo CAS: 65-85-0
EINECS/ELINCS: 200-618-2
Chemický název nebo název podle IUPAC: benzoová kyselina
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: BENZOIC ACID/PHTHALIC ANHYDRIDE/PENTAERYTHI2ITOL/NEOPENTYL GLYCOL/PALMITIC ACID COPOLYMER
Funkce: filmotvorné přísady
Název INCI: BENZOPHENONE
Číslo CAS: 119-61-9
EINECS/ELINCS: 204-337-6
Chemický název nebo název podle IUPAC: benzofenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-1
Číslo CAS: 131-56-6
EINECS/ELINCS: 205-029-4
Chemický název nebo název podle IUPAC: 4-benzoylbenzen-1,3-diol
(2,4-dihydroxyfenyl)fenylketon
2,4-dihydroxybenzofenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-10
INN: mexenone
Číslo CAS: 1641-17-4
EINECS/ELINCS: 216-688-2
Chemický název nebo název podle IUPAC: 2-hydroxy-4-methoxy-4-methylbenzofenon
mexenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-11
Číslo CAS: 1341-54-4
Chemický název nebo název podle IUPAC: bis(2,4-dihydroxyfenyl)methanon a bis(2-hydroxy-4-methoxyfenyl)methanon
bis(2,4-dihydroxyfenyl)keton a bis(2-hydroxy-4-methoxyfenyl)keton 4-(2,4-dihydroxyfenyl)benzen-1,3-diol a 4-(2-hydroxy-4-methoxybenzoyl)-5-methoxyfenol 2,2',4,4'-tetrahydroxybenzofenon a 2,2'-dihydroxy-4,4'-dimethoxybenzofenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-12
INN: octabenzone
Číslo CAS: 1843-05-6
EINECS/ELINCS: 217-421-2
Chemický název nebo název podle IUPAC: 2-benzoyl-5-(oktyloxy)fenol
2-hydroxy-4-(oktyloxy)benzofenon
oktabenzon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-2
Číslo CAS: 131-55-5
EINECS/ELINCS: 205-028-9
Chemický název nebo název podle IUPAC: bis(2,4-dihydroxyfenyl)methanon
bis(2,4-dihydroxyfenyl)keton
4-(2,4-dihydroxyfenyl)benzen-1,3-diol
2,2',4,4'-tetrahydroxybenzofenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-3
INN: oxybenzone
Číslo CAS: 131-57-7
EINECS/ELINCS: 205-031-5
Chemický název nebo název podle IUPAC: 2-hydroxy-4-methoxybenzofenon
2-benzoyl-5-methoxyfenol
oxybenzon
Omezení: VII/1,4
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-4
INN: sulisobenzone
Číslo CAS: 4065-45-6
EINECS/ELINCS: 223-772-2
Chemický název nebo název podle IUPAC: 3-benzoyl-4-hydroxy-6-methoxybenzen-1-sulfonová kyselina sulisobenzon
Omezení: VII/2,17
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-5
Číslo CAS: 6628-37-1
Chemický název nebo název podle IUPAC: natrium-5-benzoyl-4-hydroxy-2-methoxybenzen-1-sulfonát
Omezení: VII/2,17
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-6
Číslo CAS: 131-54-4
EINECS/ELINCS: 205-027-3
Chemický název nebo název podle IUPAC: 2,2'-dihydroxy-4,4'-dimethoxybenzofenon
4-(2-hydroxy-4-methoxybenzoyl)-5-methoxyfenol
bis(2-hydroxy-4-methoxyfenyl)keton
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-7
Číslo CAS: 85-19-8
EINECS/ELINCS: 201-592-5
Chemický název nebo název podle IUPAC: 2-benzoyl-4-chlorfenol
5-chlor-2-hydroxybenzofenon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-8
INN: dioxybenzone
Číslo CAS: 131-53-3
EINECS/ELINCS: 205-026-8
Chemický název nebo název podle IUPAC: 2-(2-hydroxybenzoyl)-4-methoxyfenol
2,2'-dihydroxy-4-methoxybenzofenon
dioxybenzon
Funkce: UV absorbenty
Název INCI: BENZOPHENONE-9
Číslo CAS: 76656-36-5
3121-60-6
EINECS/ELINCS: 278-520-4
Chemický název nebo název podle IUPAC: dinatrium-4,4'-dihydroxy-6,6'-dimethoxy-3,3'-karbonylbis(benzen-1-sulfonát)
Funkce: UV absorbenty
Název INCI: BENZOTRIAZOLE
Číslo CAS: 95-14-7
EINECS/ELINCS: 202-394-1
Chemický název nebo název podle IUPAC: benzotriazol
Funkce: antimikrobiální přísady
Název INCI: BENZOXIQUINE
INN: benzoxiquine
Číslo CAS: 86-75-9
EINECS/ELINCS: 201-697-6
Chemický název nebo název podle IUPAC: chinolin-8-yl-benzoát
benzoxiquin
Funkce: antimikrobiální přísady
Název INCI: BENZYL ACETATE
Číslo CAS: 140-11-4
EINECS/ELINCS: 205-399-7
Chemický název nebo název podle IUPAC: benzyl-acetát
Funkce: aditiva
Název INCI: BENZYL ALCOHOL
INN: benzyl alcohol
Název podle Evropského lékopisu | alcohol benzylicus
Číslo CAS: 100-51-6
EINECS/ELINCS: 202-859-9
Chemický název nebo název podle IUPAC: benzylalkohol
fenylmethanol
Omezení: III/1,45 - VI/1,34
Funkce: konzervační přísady/rozpouštědla
Název INCI: BENZYL BENZOATE
INN: benzyl benzoate
Název podle Evropského lékopisu | benzylis benzoas
Číslo CAS: 120-51-4
EINECS/ELINCS: 204-402-9
Chemický název nebo název podle IUPAC: benzyl-benzoát
Funkce: rozpouštědla
Název INCI: BENZYL CINNAMATE
Číslo CAS: 103-41-3
EINECS/ELINCS: 203-109-3
Chemický název nebo název podle IUPAC: benzyl-(3-fenylpropenoát)
benzyl-cinnamát
Funkce: aditiva
Název INCI: BENZYLHEMIFORMAL
Číslo CAS: 14548-60-8
35445-70-6
EINECS/ELINCS: 238-588-8
252-570-7
Chemický název nebo název podle IUPAC: (benzyloxy)methanol
Omezení: VI/2,21
Funkce: konzervační přísady
Název INCI: 3-BENZYLIDENE CAMPHOR
Číslo CAS: 15087-24-8
EINECS/ELINCS: 239-139-9
Chemický název nebo název podle IUPAC: 3-benzyliden-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
Omezení: VII/2,26
Funkce: UV absorbenty
Název INCI: BENZYLIDENECAMPHOR HYDROLYZED COLLAGEN SULFONAMIDE
Funkce: aditiva
Název INCI: BENZYLIDENE CAMPHOR SULFONIC ACID
Číslo CAS: 56039-58-8
Chemický název nebo název podle IUPAC: 4-[(4,7,7-trimethyl-3-oxobicyklo[2.2.1]heptan-3-yliden)methyl]benzen-1-sulfonová kyselina
Omezení: VII/1,9
Funkce: UV absorbenty
Název INCI: BENZYL LAURATE
Číslo CAS: 140-25-0
EINECS/ELINCS: 205-405-8
Chemický název nebo název podle IUPAC: benzyl-dodekanoát
benzyl-laurát
Funkce: zvláčňující přísady
Název INCI: BENZYL NICOTINATE
Číslo CAS: 94-44-0
EINECS/ELINCS: 202-332-3
Chemický název nebo název podle IUPAC: benzyl-nikotinát
benzyl-pyridin-3-karboxylát
Funkce: antistatické přísady
Název INCI: BENZYLPARABEN
Číslo CAS: 94-18-8
EINECS/ELINCS: 202-311-9
Chemický název nebo název podle IUPAC: benzyl-4-hydroxybenzoát
Funkce: antimikrobiální přísady
Název INCI: BENZYL SALICYLATE
Číslo CAS: 118-58-1
EINECS/ELINCS: 204-262-9
Chemický název nebo název podle IUPAC: benzyl-2-hydroxybenzoát
benzyl-salicylát
Funkce: UV absorbenty
Název INCI: BENZYL TRIETHYL AMMONIUM CHLORIDE
Číslo CAS: 56-37-1
EINECS/ELINCS: 200-270-1
Chemický název nebo název podle IUPAC: benzyl(triethyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: BENZYLTRIMONIUM HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: BERBERINE CHLORIDE
Číslo CAS: 633-65-8
EINECS/ELINCS: 211-195-9
Chemický název nebo název podle IUPAC: 9,10-dimethoxy-5,6-dihydrobenzo[g][1,3]benzodioxolo[5,6 a]chinolizinium-chlorid berberin-hydrochlorid
Funkce: antimikrobiální přísady
Název INCI: BERBERIS VULGARIS
Číslo CAS: 84649-92-3
EINECS/ELINCS: 283-473-8
Chemický název nebo název podle IUPAC: Dřišťál obecný, Berberis vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Berberis vulgaris, Berberidaceae, dřišťál obecný, dřišťálovité.
Funkce: látky rostlinného původu
Název INCI: BERTHOLLETIA EXCELSA
Funkce: rozpouštědla
Název INCI: BETA-ALANINE DIACETIC ACID
Číslo CAS: 6245-75-6
EINECS/ELINCS: 228-360-6
Chemický název nebo název podle IUPAC: N,N-bis(karboxymethyl)-β-alanin
β-alanin-N,N-dioctová kyselina
Funkce: chelatační činidla
Název INCI: BETA-CAROTENE
INN: betacarotene
Číslo CAS: 7235-40-7
EINECS/ELINCS: 230-636-6
Chemický název nebo název podle IUPAC: β,β-karoten
Funkce: aditiva
Název INCI: BETA-CAROTENE/POLYSORBATE 80 ETHER
Funkce: aditiva
Název INCI: BETAGLUCAN
Chemický název nebo název podle IUPAC: β-D-glukan
homopolymer β-D-glukosy
Funkce: aditiva
Název INCI: BETAINE
INN: betaine
Číslo CAS: 107-43-7
EINECS/ELINCS: 203-490-6
Chemický název nebo název podle IUPAC: (trimethylamonio)acetát, vnitřní sůl
betain
Funkce: antistatické přísady/regulátory viskozity
Název INCI: BETA-SITOSTEROL
Číslo CAS: 83-46-5
EINECS/ELINCS: 201-480-6
Chemický název nebo název podle IUPAC: stigmast-5-en-3β-ol
Funkce: stabilizátory emulze
Název INCI: BETA-SITOSTERYL ACETATE
Číslo CAS: 915-05-9
EINECS/ELINCS: 213-019-6
Chemický název nebo název podle IUPAC: stigmast-5-en-3β-yl-acetát
Funkce: aditiva
Název INCI: BETA VULGARIS
Číslo CAS: 7659-95-2
EINECS/ELINCS: 231-628-5
Chemický název nebo název podle IUPAC: 4-{2-[5-((β-D-glukopyranosyloxy)-6-hydroxy-2-karboxy-2,3-dihydroindol-1-yl]vinyl}-2,3-dihydropyridin-2,6-dikarboxylová kyselina
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: BETA VULGARIS
Číslo CAS: 89957-89-1
EINECS/ELINCS: 289-610-8
Chemický název nebo název podle IUPAC: Řepa obecná (burák), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Beta vulgaris L., Chenopodiaceae, řepa obecná (burák), merlíkovité.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: BETULA ALBA
Číslo CAS: 84012-15-7
EINECS/ELINCS: 281-660-9
Chemický název nebo název podle IUPAC: Bříza bělokorá, Betula alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Betula alba, Betulaceae, bříza bělokorá, břízovité.
Funkce: látky rostlinného původu
Název INCI: BHA
INN: butylated hydroxyanisole
Číslo CAS: 25013-16-5
EINECS/ELINCS: 246-563-8
Chemický název nebo název podle IUPAC: terc-butyl-4-methoxyfenol
Funkce: antioxidanty
Název INCI: BHT
INN: butylated hydroxytoluen
Název podle Evropského lékopisu | butylhydroxytoluenum
Číslo CAS: 128-37-0
EINECS/ELINCS: 204-881-4
Chemický název nebo název podle IUPAC: 2,6-di-terc-butyl-4-methylfenol
Funkce: antioxidanty
Název INCI: BIOFLAVONOIDS
Číslo CAS: 61788-55-4
EINECS/ELINCS: 284-515-8
Chemický název nebo název podle IUPAC: Citron, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus limonum, Rutaceae, citroník limonový, routovité.
Funkce: aditiva
Název INCI: BIOSACCHARIDE GUM-1
Funkce: aditiva
Název INCI: BIOTIN
INN: biotin
Číslo CAS: 58-85-5
EINECS/ELINCS: 200-399-3
Chemický název nebo název podle IUPAC: 2-oxohexahydro-1H-thieno[3,4-d]imidazol-4-pentanová kyselina biotin
Funkce: biologické přísady
Název INCI: BISABOLOL
Číslo CAS: 515-69-5
EINECS/ELINCS: 208-205-9
Chemický název nebo název podle IUPAC: 6-methyl-2-(4-methylcyclohex-3-en-1-yl)hept-5-en-2-ol
Funkce: aditiva
Název INCI: 1,3-BIS-(2,4-DIAMINOPHENOXY)PROPANE
Číslo CAS: 81892-72-0
EINECS/ELINCS: 279-845-4
Chemický název nebo název podle IUPAC: 4,4'-(propan-1,3-diyldioxy)bisbenzen-1,3-diamin
Funkce: barvy na vlasy
Název INCI: BIS-DIGLYCERYL CAPRYLATE/CAPRATE/ISOSTEARATEIHYDROXYSTEARATE ADIPATE
Chemický název nebo
název podle IUPAC: 		estery oxybispropandiolu a hexandiové kyseliny (diester), oktanové kyseliny, dekanové kyseliny, 16-methylheptadekanové kyseliny a hydroxyoktadekanové kyseliny (směs)
Funkce: zvláčňující přísady
Název INCI: BIS-DIGLYCERYL CAPRYLATE/CAPRATE/ISOSTEARATE/STEARATE/HYDROX YSTEARATE ADIPATE
EINECS/ELINCS: 406-144-4
Funkce: zvláčňující přísady
Název INCI: 4,6-BIS(2-HYDROXYETHOXY)-m-PHENYLENEDIAMINE HCI
Číslo CAS: 94082-85-6
Chemický název nebo název podle IUPAC: 4,6-bis(2-hydroxyethoxy)benzen-1,3-diamin-hydrochlorid
Funkce: barvy na vlasy
Název INCI: 2,6-BIS(2-HYDROXYETHOXY)-3,5-PYRIDINEDIAMINE HCI
Číslo CAS: 117907-42-3
Chemický název nebo název podle IUPAC: 2,6-bis(2-hydroxyethoxy)pyridin-3,5-diamin-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: BISHYDROXYETHYL BISHEXYLDECYL MALONAMIDE
Funkce: aditiva
Název INCI: BISHYDROXYETHYL DIHYDROXYPROPYL STEARAMINIUM CHLORIDE
Chemický název nebo název podle IUPAC: (2,3-dihydroxypropyl)bis(2-hydroxyethyl)oktadecylamonium-chlorid
Funkce: antistatické přísady
Název INCI: BISMUTH CITRATE
INN: bismuth citrate
Číslo CAS: 813-93-4
EINECS/ELINCS: 212-390-1
Chemický název nebo název podle IUPAC: bismut-citrát
Funkce: pufrační činidla/chelatační činidla
Název INCI: BISMUTH OXYCHLORIDE
Číslo CAS: 7787-59-9
EINECS/ELINCS: 232-122-7
Chemický název nebo název podle IUPAC: chlorid-oxid bismutitý (CI 77163)
Funkce: kosmetická barviva
Název INCI: BISMUTH SUBNITRATE
INN: bismuth subnitrate
Číslo CAS: 1304-85-4
EINECS/ELINCS: 215-136-8
Chemický název nebo název podle IUPAC: trihydroxid-nitrát-oxid hexabismutitý
basický dusičnan bismutitý
Funkce: absorbenty/zneprůhledňovací přísady
Název INCI: BISPHENYLHEXAMETHICONE
Číslo CAS: 18758-91-3
Chemický název nebo název podle IUPAC: 3,5-difenyl-1,1,1,7,7,7-hexamethyl-3,5-bis[(trimethylsilyl)oxy]tetrasiloxan
Funkce: odpěňovací přísady/zvláčňující přísady
Název INCI: BIXA ORELLANA
Číslo CAS: 89957-43-7
EINECS/ELINCS: 289-561-2
Chemický název nebo název podle IUPAC: Keř annatto, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bixa orellana, Bixaceae, oreláník barvířský.
Funkce: látky rostlinného původu
Název INCI: BOMBYX
Funkce: biologické přísady
Název INCI: BORAGO OFFICINALIS
Číslo CAS: 84012-16-8
EINECS/ELINCS: 281-661-4
Chemický název nebo název podle IUPAC: Brutnák lékařský, Borago officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Borago officinalis, Boraginaceae, brutnák lékařský, brutnákovité.
Funkce: zvláčňující přísady
Název INCI: BORAGO OFFICINALIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Skládá se především z glyceridů mastných kyselin (Borago officinalis, brutnák lékařský).
Funkce: zvláčňující přísady
Název INCI: BORIC ACID
INN: boric acid
Název podle Evropského lékopisu: acidum boricum
Číslo CAS: 10043-35-3
EINECS/ELINCS: 233-139-2
Chemický název nebo název podle IUPAC: kyselina boritá
Omezení: III/1,1
Funkce: antimikrobiální přísady/přísady k péči o dutinu ústní
Název INCI: BORNELONE
INN: bornelone
Číslo CAS: 2226-11-1
EINECS/ELINCS: 218-757-2
Chemický název nebo název podle IUPAC: 5-(3,3-dimethylbicyklo[2.2.1]heptan-2-yliden)pent-3-en-2-on
5-(3,3-dimethyl-2-norbonyliden)pent-3-en-2-on
bornelon
Funkce: UV absorbenty
Název INCI: BORON NITRIDE
Číslo CAS: 10043-11-5
EINECS/ELINCS: 233-136-6
Chemický název nebo název podle IUPAC: nitrid boru
Funkce: aditiva
Název INCI: BOSWELIA CARTERII
Číslo CAS: 89957-98-2
EINECS/ELINCS: 289-620-2
Chemický název nebo název podle IUPAC: Kadidlovník pravý, Boswellia carterii, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Boswellia carterii, Burseraceae, kadidlovník pravý, březulovité.
Funkce: látky rostlinného původu
Název INCI: BOSWELIA SERRATA
Číslo CAS: 97952-72-2
EINECS/ELINCS: 308-366-6
Chemický název nebo název podle IUPAC: Kadidlovník, Boswellia serrata, Burseraceae, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Boswellia serrata, Burseraceae, kadidlovník, březulovité.
Funkce: látky rostlinného původu
Název INCI: BOUGAINVILLEA GLABRA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bougainvillea glabra, bugenvilea lysá.
Funkce: látky rostlinného původu
Název INCI: BRASSICA ALBA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica alba, bělohořčice setá.
Funkce: látky rostlinného původu
Název INCI: BRASSICA BOTRYTIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica botrytis, brukev zelná - květák.
Funkce: zvláčňující přísady
Název INCI: BRASSICA CAPITATA
Číslo CAS: 89958-13-4
EINECS/ELINCS: 289-635-4
Chemický název nebo název podle IUPAC: Brukev zelná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica oleracea L., Cruciferae, brukev zelná, brukvovité.
Funkce: látky rostlinného původu
Název INCI: BRASSICA JUNCEA
Číslo CAS: 93062-78-3
EINECS/ELINCS: 296-833-4
Chemický název nebo název podle IUPAC: Brukev sítinovitá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sinapis juncea, Cruciferae, brukev sítinovitá, brukvovité.
Funkce: látky rostlinného původu
Název INCI: BRASSICA NIGRA
Číslo CAS: 90064-15-6
EINECS/ELINCS: 290-076-3
Chemický název nebo název podle IUPAC: Brukev černá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica nigra, Cruciferae, brukev černá, brukvovité.
Funkce: látky rostlinného původu
Název INCI: BRASSICA OLEIFERA
Číslo CAS: 8002-13-9
EINECS/ELINCS: 232-299-0
Chemický název nebo název podle IUPAC: Řepkový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to (Z)-dokos-11-enové kyseliny (erukové kyseliny), oktadec-9,12-dienové kyseliny (linolové kyseliny) a oktadec-9-enové kyseliny (olejové kyseliny). (Brassica napus, Cruciferae, brukev řepka, brukvovité).
Funkce: zvláčňující přísady
Název INCI: BRASSICA OLEIFERA
Chemický název nebo název podle IUPAC: nezmýdelnitelná frakce řepkového oleje
Funkce: zvláčňující přísady
Název INCI: BRASSICA RAPA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica rapa, brukev řepák.
Funkce: látky rostlinného původu
Název INCI: BREVOORTIA
Číslo CAS: 8002-50-4
EINECS/ELINCS: 232-311-4
Chemický název nebo název podle IUPAC: Oleje z ryby z čeledi sled'ovitých (menhaden). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Brevoortia tyrannis.
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: BRILLIANT BLACK 1
Číslo CAS: 2519-30-4
EINECS/ELINCS: 219-746-5
Chemický název nebo název podle IUPAC: tetranatrium-4-acetamido-3-hydroxy-2-( {4-[(4-sulfonatofenyl)azo]-7-sulfonato-1-naftyl}azo)naftalen-1,7-disulfonát (CI 28440)
Funkce: barvy na vlasy
Název INCI: BROMOCHLOROPHENE
Číslo CAS: 15435-29-7
EINECS/ELINCS: 239-446-8
Chemický název nebo název podle IUPAC: 6,6'-dibrom-4,4'-dichlor-2,2'-methylendifenol
Omezení: VI/1,37
Funkce: konzervační přísady
Název INCI: BROMOCINNAMAL
Číslo CAS: 5443-49-2
EINECS/ELINCS: 226-637-6
Chemický název nebo název podle IUPAC: 3-(2-bromfenyl)propenal
Funkce: aditiva
Název INCI: BROMOCRESOL GREEN
Číslo CAS: 76-60-8
EINECS/ELINCS: 200-972-8
Chemický název nebo název podle IUPAC: bromlffesolová zeleň 3',3",5',5"-tetrabrom-m-kresolsulfonftalein
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: 5-BROMO-5-NITRO-1,3-DIOXANE
Číslo CAS: 30007-47-7
EINECS/ELINCS: 250-001-7
Chemický název nebo název podle IUPAC: 5-brom-5-nitro-1,3-dioxan
Omezení: VI/1,20
Funkce: konzervační přísady
Název INCI: 2-BROMO-2-NITROPROPANE-1,3-DIOL
INN: bronopol
Číslo CAS: 52-51-7
EINECS/ELINCS: 200-143-0
Chemický název nebo název podle IUPAC: 2-brom-2-nitropropan-1,3-diol
bronopol
Omezení: VI/1,21
Funkce: konzervační přísady
Název INCI: BROMOTHYMOL BLUE
Číslo CAS: 76-59-5
EINECS/ELINCS: 200-971-2
Chemický název nebo název podle IUPAC: bromthymolová modř
3',3"-dibromthymolsulfonftalein
Omezení: IV/ 1
Funkce: kosmetická barviva
Název INCI: BUBULUM
Číslo CAS: 8002-64-0
EINECS/ELINCS: 232-314-0
Chemický název nebo název podle IUPAC: Oleje z hovězích končetin. Olej z hovězích končetin (kromě paznehtů), kůže a holenních kostí.
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: BUMETRIZOLE
INN: bumetrizole
Číslo CAS: 3896-11-5
EINECS/ELINCS: 223-445-4
Chemický název nebo název podle IUPAC: 2-(3-terc-butyl-2-hydroxy-5-methylfenyl)-5-chlor-2H-benzotriazol
bumetrizol
Funkce: UV absorbenty
Název INCI: BUTADIENE/ACRYLONITRILE COPOLYMER
Číslo CAS: 9003-18-3
Chemický název nebo název podle IUPAC: kopolymer propennitrilu s buta-1,3-dienem
kopolymer akrylonitrilu s buta-1,3-dienem
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: BUTANE
INN: butane
Číslo CAS: 106-97-8
EINECS/ELINCS: 203-448-7
Chemický název nebo název podle IUPAC: butan
Funkce: hnací plyny
Název INCI: BUTETH-3 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: BUTOXY CHITOSAN
Chemický název nebo název podle IUPAC: butoxylovaný chitosan
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: BUTOXYDIGLYCOL
Číslo CAS: 112-34-5
EINECS/ELINCS: 203-961-6
Chemický název nebo název podle IUPAC: 2-(2-butoxyethoxy)ethan-1-ol
Funkce: rozpouštědla
Název INCI: BUTOXYETHANOL
Číslo CAS: 111-76-2
EINECS/ELINCS: 203-905-0
Chemický název nebo název podle IUPAC: 2-butoxyethan-1-ol
Funkce: rozpouštědla
Název INCI: BUTOXYETHYL NICOTINATE
INN: nicoboxil
Číslo CAS: 13912-80-6
EINECS/ELINCS: 237-684-7
Chemický název nebo název podle IUPAC: 2-butoxyethyl-nikotinát
2-butoxyethyl-pyridin-3-karboxylát
nikoboxil
Funkce: aditiva
Název INCI: BUTOXYNOL-19 CARBOXYLIC ACID
Číslo CAS: 104909-82-2
Funkce: emulgátory
Název INCI: BUTOXYNOL-5 CARBOXYLIC ACID
Číslo CAS: 104909-82-2
Funkce: emulgátory
Název INCI: BUTOXYPROPANOL
Číslo CAS: 5131-66-8
EINECS/ELINCS: 225-878-4
Chemický název nebo název podle IUPAC: 1-butoxypropan-2-ol
Funkce: zvlhčující přísady
Název INCI: BUTYL ACETATE
Číslo CAS: 123-86-4
EINECS/ELINCS: 204-658-1
Chemický název nebo název podle IUPAC: butyl-acetát
Funkce: rozpouštědla
Název INCI: BUTYL ACETYL RICINOLEATE
Číslo CAS: 140-04-5
EINECS/ELINCS: 205-393-4
Chemický název nebo název podle IUPAC: butyl-12-acetoxyoktadec-9-enoát
butyl-O-acetylricinoleát
Funkce: zvláčňující přísady
Název INCI: BUTYLATED POLYOXYMETHYLENE UREA
Číslo CAS: 93686-54-5
68002-19-7
EINECS/ELINCS: 297-708-7
Chemický název nebo název podle IUPAC: Produkt reakce močoviny s butylalkoholem a formaldehydem
Funkce: filmotvorné přísady
Název INCI: BUTYLATED PVP
Číslo CAS: 26160-96-3
Funkce: filmotvorné přísady
Název INCI: BUTYL BENZOATE
Číslo CAS: 136-60-7
EINECS/ELINCS: 205-252-7
Chemický název nebo název podle IUPAC: butyl-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: BUTYL BENZOIC ACID/PHTHALIC ANHYDRIDE/TRIMETHYLOLETHANE COPOLYMER
Funkce: filmotvomé přísady
Název INCI: BUTYL BENZYL PHTHALATE
Číslo CAS: 85-68-7
EINECS/ELINCS: 201-622-7
Chemický název nebo název podle IUPAC: benzyl-butyl-ftalát
Funkce: filmotvorné přísady
Název INCI: BUTYLENE GLYCOL
Číslo CAS: 107-88-0
EINECS/ELINCS: 203-529-7
Chemický název nebo název podle IUPAC: butan-1,3-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: BUTYLENE GLYCOL DICAPRYLATE/DICAPRATE
Chemický název nebo název podle IUPAC: butan-1,2-diol-dekanoát-oktanoát
Funkce: zvláčňující přísady
Název INCI: BUTYLENE GLYCOL MONTANATE
Číslo CAS: 93763-20-3
EINECS/ELINCS: 297-837-9
Chemický název nebo
název podle IUPAC: 		estery butan-1,3-diolu a mastných kyselin z montanního vosku
Funkce: zvláčňující přísady
Název INCI: BUTYL ESTER OF ETHYLENEIMA COPOLYMER
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: BUTYL ESTER OF PVM/MA COPOLYMER
Číslo CAS: 25119-68-0
Chemický název nebo název podle IUPAC: kopolymer monobutyl-(Z)-butendioátu a methyl(vinyl)etheru
kopolymer monobutyl-maleinátu a methyl(vinyl)etheru
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: BUTYL ISOSTEARATE
Číslo CAS: 94109-07-6
EINECS/ELINCS: 302-444-3
Chemický název nebo název podle IUPAC: buty1-16-methylheptadekanoát
butyl-isostearát
Funkce: zvláčňující přísady
Název INCI: BUTYL METHACRYLATE
Číslo CAS: 97-88-1
EINECS/ELINCS: 202-615-1
Chemický název nebo název podle IUPAC: butyl-methakrylát
Funkce: regulátory viskozity
Název INCI: BUTYL METHOXYDIBENZOYLMETHANE
INN: avobenzone
Číslo CAS: 70356-09-1
EINECS/ELINCS: 274-581-6
Chemický název nebo název podle IUPAC: 1-(4-isobutylfenyl)-3-(4-methoxyfenyl)propan-1,3-dion
Omezení: VII/1,8
Funkce: UV absorbenty
Název INCI: BUTYL MYRISTATE
Číslo CAS: 110-36-1
EINECS/ELINCS: 203-759-8
Chemický název nebo název podle IUPAC: butyl-tetradekanoát
butyl-myristát
Funkce: zvláčňující přísady
Název INCI: BUTYLOCTANOL
Číslo CAS: 3913-02-8
EINECS/ELINCS: 223-470-0
Chemický název nebo název podle IUPAC: 2-butyloktan-1-ol
Funkce: zvlhčující přísady
Název INCI: BUTYLOCTYL BEESWAX
Chemický název nebo
název podle IUPAC: 		estery mastných kyselin včelího vosku s butyloktanolem
Funkce: zvláčňující přísady
Název INCI: BUTYLOCTYL CANDELILLATE
Chemický název nebo název podle IUPAC: butylestery mastných kyselin kandelilového vosku
Funkce: regulátory viskozity
Název INCI: BUTYLOCTYL OLEATE
Chemický název nebo název podle IUPAC: butyloktyl-oktadec-9-enoát
butyloktyl-oleát
Funkce: zvláčňující přísady
Název INCI: BUTYL OLEATE
Číslo CAS: 142-77-8
EINECS/ELINCS: 205-559-6
Chemický název nebo název podle IUPAC: butyl-oktadec-9-enoát
butyl-oleát
Funkce: zvláčňující přísady
Název INCI: BUTYLPARABEN
INN: butylparaben
Číslo CAS: 94-26-8
EINECS/ELINCS: 202-318-7
Chemický název nebo název podle IUPAC: butyl-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: BUTYL PHTHALYL BUTYL GLYCOLATE
Číslo CAS: 85-70-1
EINECS/ELINCS: 201-624-8
Chemický název nebo název podle IUPAC: [(butoxykarbonyl)methyl]-butyl-ftalát
Funkce: filmotvorné přísady
Název INCI: BUTYL POLYGLUCOSE
Funkce: surfaktanty
Název INCI: BUTYL STEARATE
Číslo CAS: 123-95-5
EINECS/ELINCS: 204-666-5
Chemický název nebo název podle IUPAC: butyl-oktadekanoát
butyl-stearát
Funkce: zvláčňující přísady
Název INCI: BUTYL THIOGLYCOLATE
Číslo CAS: 10047-28-6
EINECS/ELINCS: 233-156-5
Chemický název nebo název podle IUPAC: butyl-sulfanylacetát
butyl-thioglykolát
Funkce: aditiva
Název INCI: BUTYRIS LAC
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: sušené podmáslí
Funkce: biologické přísady
Název INCI: BUTYROLACTONE
Číslo CAS: 96-48-0
EINECS/ELINCS: 202-509-5
Chemický název nebo název podle IUPAC: tetrahydrofuran-2-on
butano-4-lakton
γ-butyrolakton
Funkce: rozpouštědla
Název INCI: BUTYROSPERMUM PARKII
Číslo CAS: 91080-23-8
EINECS/ELINCS: 293-515-7
Chemický název nebo název podle IUPAC: Strom shea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Butyrospernum parkii, Sapotaceae, karité, zapotovité.
Funkce: látky rostlinného původu
Název INCI: BUTYROSPERMUM PARKII
Chemický název nebo název podle IUPAC: nezmýdelnitelný podíl olejů a másla ze semen stromu shea
Funkce: zvláčňující přísady
Název INCI: BUTYROYL TRIHEXYL CITRATE
Chemický název nebo název podle IUPAC: trihexyl-O-butanoylcitrát
Funkce: zvláčňující přísady
Název INCI: BUTYRUM
Číslo CAS: 8029-34-3
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: máslo
Funkce: zvláčňující přísady
Název INCI: BUXUS CHINENSIS
Číslo CAS: 90045-98-0
EINECS/ELINCS: 289-964-3
Chemický název nebo název podle IUPAC: Jojoba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Simmondsia chinensis N., Buxaceae, jojoba, zimostrázovité.
Funkce: látky rostlinného původu
Název INCI: BUXUS CHINENSIS
Číslo CAS: 61789-91-1
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Skládá se především z glyceridů mastných kyselin (Buxus chinensis, jojoba).
Funkce: zvláčňující přísady
Název INCI: BUXUS SEMPERVIRENS
Číslo CAS: 84012-17-9
EINECS/ELINCS: 281-663-5
Chemický název nebo název podle IUPAC: Zimostráz vždyzelený, Buxus sempervirens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Buxus sempervirens, Buxaceae, zimostráz vždyzelený, zimostrázovité.
Funkce: látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - C...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

C
Název INCI: C18-36 ACID
Chemický název nebo název podle IUPAC: mastné kyseliny C18-C36
Funkce: aditiva
Název INCI: C29-70 ACID
Chemický název nebo název podle IUPAC: mastné kyseliny C29-C70
Funkce: aditiva
Název INCI: C40-60 ACID
Chemický název nebo název podle IUPAC: mastné kyseliny C40-C60
Funkce: emulgátory
Název INCI: C18-36 ACID GLYCOL ESTER
Číslo CAS: 94944-95-3
EINECS/ELINCS: 305-673-7
Chemický název nebo název podle IUPAC: estery mastných kyselin C18-C36 s ethan-1,2-diolem (ethylenglykolem)
Funkce: zvláčňující přísady
Název INCI: C12-20 ACID PEG-8 ESTER
Funkce: emulgátory
Název INCI: C12-18 ACID TRIGLYCERIDE
Číslo CAS: 67701-26-2
EINECS/ELINCS: 266-944-2
Chemický název nebo název podle IUPAC: Glyceridy C12-C18. Tato látka je identifikována názvem látky podle SDA (Soap and Detergent Association): C12-C18 trialkyl glyceride a SDA Reporting number: 16-001-00.
Funkce: zvláčňující přísady/emulgátory
Název INCI: C18-36 ACID TRIGLYCERIDE
Číslo CAS: 91052-08-3
EINECS/ELINCS: 293-165-5
Chemický název nebo název podle IUPAC: glyceridy C18-C36
Funkce: zvláčňující přísady
Název INCI: CAFFEINE
INN: caffeine
Název podle Evropského lékopisu | coffeinum
Číslo CAS: 58-08-2
EINECS/ELINCS: 200-362-1
Chemický název nebo název podle IUPAC: kofein
1,3,7-trimethylpurin-2,6(1H,3H)-dion
Funkce: aditiva
Název INCI: CAFFEINE BENZOATE
Číslo CAS: 5743-17-9
EINECS/ELINCS: 227-257-3
Chemický název nebo název podle IUPAC: kofein-benzoát
Funkce: aditiva
Název INCI: CAKILE MARITIMA
Číslo CAS: 84929-60-2
EINECS/ELINCS: 284-544-6
Chemický název nebo název podle IUPAC: Pomořanka přímořská, Cakile maritima, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cakile maritima, Cruciferae, pomořanka přímořská, brukvovité.
Funkce: látky rostlinného původu
Název INCI: CALAMINE
INN: calamine
Číslo CAS: 8011-96-9
Chemický název nebo název podle IUPAC: kalamin, oxid zinečnatý s obsahem oxidu železitého
Funkce: absorbenty
Název INCI: CALCIUM ACETATE
INN: calcium acetate
Číslo CAS: 62-54-4
EINECS/ELINCS: 200-540-9
Chemický název nebo název podle IUPAC: kalcium-diacetát
Funkce: regulátory viskozity
Název INCI: CALCIUM ALGINATE
Číslo CAS: 9005-35-0
Chemický název nebo název podle IUPAC: kalcium-alginát
Funkce: regulátory viskozity
Název INCI: CALCIUM BEHENATE
Číslo CAS: 3578-72-1
EINECS/ELINCS: 222-700-7
Chemický název nebo název podle IUPAC: kalcium-didokosanoát
kalcium-dibehenát
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: CALCIUM BENZOATE
Číslo CAS: 2090-05-3
EINECS/ELINCS: 218-235-4
Chemický název nebo název podle IUPAC: kalcium-dibenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: CALCIUM CARBONATE
INN: calcium carbonate
Název podle Evropského lékopisu | calcarea carbonica/calcii carbonas
Číslo CAS: 471-34-1
EINECS/ELINCS: 207-439-9
Chemický název nebo název podle IUPAC: uhličitan vápenatý
Funkce: abraziva/pufrační činidla/zneprůhledňovací přísady/přísady k péči o dutinu ústní
Název INCI: CALCIUM CARRAGEENAN
Číslo CAS: 9049-05-2
Chemický název nebo název podle IUPAC: karagenan, vápenatá sůl
Funkce: stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: CALCIUM CASEINATE
Funkce: aditiva
Název INCI: CALCIUM CHLORIDE
INN: calcium chloride
Název podle Evropského lékopisu: calcii chloridum
Číslo CAS: 10043-52-4
EINECS/ELINCS: 233-140-8
Chemický název nebo název podle IUPAC: chlorid vápenatý
Funkce: regulátory viskozity
Název INCI: CALCIUM DISODIUM EMA
INN: sodium calcium edetate
Název podle Evropského lékopisu | natrii calcii edetas
Číslo CAS: 62-33-9
EINECS/ELINCS: 200-529-9
Chemický název nebo název podle IUPAC: kalcium-dinatrium-(ethylendinitrilo)tetraacetát
Funkce: chelatační činidla
Název INCI: CALCIUM FLUORIDE
Číslo CAS: 7789-75-5
EINECS/ELINCS: 232-188-7
Chemický název nebo název podle IUPAC: fluorid vápenatý
Omezení: III/1,30
Funkce: přísady k péči o dutinu ústní
Název INCI: CALCIUM GLUCONATE
INN: calcium gluconate
Název podle Evropského lékopisu: calcii gluconas
Číslo CAS: 299-28-5
EINECS/ELINCS: 206-075-8
Chemický název nebo název podle IUPAC: kalcium-diglukonát
Funkce: aditiva
Název INCI: CALCIUM GLYCEROPHOSPHATE
Číslo CAS: 27214-00-2
EINECS/ELINCS: 248-328-5
Chemický název nebo název podle IUPAC: kalcium-glycerofosfát
Funkce: přísady k péči o dutinu ústní
Název INCI: CALCIUM HYDROXIDE
INN: calcium hydroxide
Číslo CAS: 1305-62-0
EINECS/ELINCS: 215-137-3
Chemický název nebo název podle IUPAC: hydroxid vápenatý
Funkce: pufrační přísady
Název INCI: CALCIUM LACTATE
Číslo CAS: 814-80-2
EINECS/ELINCS: 212-406-7
Chemický název nebo název podle IUPAC: kalcium-dilaktát
Funkce: aditiva
Název INCI: CALCIUM LAURATE
Číslo CAS: 4696-56-4
EINECS/ELINCS: 225-166-3
Chemický název nebo název podle IUPAC: kalcium-didodekanoát
kalcium-dilaurát
Funkce: surfaktanty
Název INCI: CALCIUM LIGNOSULFONATE
Číslo CAS: 8061-52-7
Chemický název nebo název podle IUPAC: kalcium-lignosulfonát
Funkce: emulgátory
Název INCI: CALCIUM MONOFLUOROPHOSPHATE
Číslo CAS: 7789-74-4
EINECS/ELINCS: 232-187-1
Chemický název nebo název podle IUPAC: fluorofosforečnan vápenatý
Omezení: III/1,29
Funkce: přísady k péči o dutinu ústní
Název INCI: CALCIUM MONTANATE
Číslo CAS: 68308-22-5
EINECS/ELINCS: 269-637-1
Chemický název nebo název podle IUPAC: vápenaté soli mastných kyselin montanního vosku
Funkce: aditiva
Název INCI: CALCIUM MYRISTATE
Číslo CAS: 15284-51-2
EINECS/ELINCS: 239-328-6
Chemický název nebo název podle IUPAC: kalcium-tetradekanoát
kalcium-myristát
Funkce: surfaktanty
Název INCI: CALCIUM OXIDE
INN: lime
Číslo CAS: 1305-78-8
EINECS/ELINCS: 215-138-9
Chemický název nebo název podle IUPAC: oxid vápenatý
Funkce: pufrační přísady
Název INCI: CALCIUM PANTETHEINE SULFONATE
Funkce: aditiva
Název INCI: CALCIUM PANTOTHENATE
INN: calcium pantothenate
Číslo CAS: 137-08-6
EINECS/ELINCS: 205-278-9
Chemický název nebo název podle IUPAC: kalcium-3-(2,4-dihydroxy-3,3-dimethylbutanamido)propanoát
kalcium-(+)-pantothenát
Funkce: antistatické přísady
Název INCI: CALCIUM PANTOTHENATE
INN: calcium pantothenate, racemic
Číslo CAS: 6381-63-1
EINECS/ELINCS: 228-972-3
Chemický název nebo název podle IUPAC: kalcium-(±)-2-(2,4-dihydroxy-3,3-dimethylbutanamido)propanoát
Funkce: antistatické přísady
Název INCI: CALCIUM PARABEN
Číslo CAS: 69959-44-0
EINECS/ELINCS: 274-235-4
Chemický název nebo název podle IUPAC: kalcium-bis(4-hydroxybenzoát)
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: CALCIUM PHOSPHATE
Název podle Evropského lékopisu | calcarea phosphorica
Číslo CAS: 7758-23-8
EINECS/ELINCS: 231-837-1
Chemický název nebo název podle IUPAC: bis(dihydrogenfosforečnan) vápenatý
Funkce: abraziva/pufrační činidla/přísady k péči o dutinu ústní/regulátory viskozity
Název INCI: CALCIUM PROPIONATE
Číslo CAS: 4075-81-4
EINECS/ELINCS: 223-795-8
Chemický název nebo název podle IUPAC: kalcium-dipropionát
kalcium-dipropanoát
Omezení: VI/1,2
Funkce: konzervační přísady
Název INCI: CALCIUM PYROPHOSPHATE
Číslo CAS: 7790-76-3
EINECS/ELINCS: 232-221-5
Chemický název nebo název podle IUPAC: difosforečnan vápenatý
pyrofosforečnan vápenatý
Funkce: abraziva
Název INCI: CALCIUM SACCHARIN
INN: saccharin calcium
Číslo CAS: 6485-34-3
EINECS/ELINCS: 229-349-9
Chemický název nebo název podle IUPAC: 1,2-benzoisothiazol-3(2H)-on-1,1-dioxid, vápenatá sůl
1,1-dioxo-λ 4-1,2-benzoisothiazol-3(2H)-on, vápenatá sůl
Funkce: přísady k péči o dutinu ústní
Název INCI: CALCIUM SALICYLATE
Číslo CAS: 824-35-1
EINECS/ELINCS: 212-525-4
Chemický název nebo název podle IUPAC: kalcium-bis(2-hydroxybenzoát)
kalcium-disalicylát
Omezení: VI/1‚3
Funkce: konzervační přísady
Název INCI: CALCIUM SILICATE
Číslo CAS: 1344-95-2
EINECS/ELINCS: 215-710-8
Chemický název nebo název podle IUPAC: křemičitan vápenatý
Funkce: absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: CALCIUM/SODIUM PVM/MA COPOLYMER
Číslo CAS: 62386-95-5 (neplatné číslo CAS)
Funkce: filmotvorné přísady
Název INCI: CALCIUM SORBATE
Číslo CAS: 7492-55-9
EINECS/ELINCS: 231-321-6
Chemický název nebo název podle IUPAC: kalcium-dihexa-2,4-dienoát
Omezení: VI/1,4
Funkce: konzervační přísady
Název INCI: CALCIUM STEARATE
INN: calcium stearate
Číslo CAS: 1592-23-0
EINECS/ELINCS: 216-472-8
Chemický název nebo název podle IUPAC: kalcium-distearát
kalcium-dioktadekanoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CALCIUM STEAROYL LACTYLATE
Číslo CAS: 5793-94-2
EINECS/ELINCS: 227-335-7
Chemický název nebo název podle IUPAC: kalcium-bis[(1-karboxyethyl)-2-(stearoyloxy)propanoát]
Funkce: emulgátory
Název INCI: CALCIUM SULFATE
INN: calcium sulfate
Číslo CAS: 7778-18-9
EINECS/ELINCS: 231-900-3
Chemický název nebo název podle IUPAC: síran vápenatý (CI 77231)
Funkce: abraziva/zneprůhledňovací přísady
Název INCI: CALCIUM SULFIDE
Číslo CAS: 20548-54-3
EINECS/ELINCS: 243-873-5
Chemický název nebo název podle IUPAC: sulfid vápenatý
Omezení: III/1,23
Funkce: depilační přísady
Název INCI: CALCIUM TARTARATE
Číslo CAS: 3164-34-9
EINECS/ELINCS: 221-621-5
Chemický název nebo název podle IUPAC: kalcium-tartarát
Funkce: aditiva
Název INCI: CALCIUM THIOGLYCOLATE
Číslo CAS: 814-71-1
EINECS/ELINCS: 212-402-5
Chemický název nebo název podle IUPAC: kalcium-bis(sulfanylacetát)
kalcium-bis(thioglykolát)
Omezení: III/1,2
Funkce: depilační přísady/redukční činidla
Název INCI: CALCIUM TITANATE
Číslo CAS: 12049-50-2
EINECS/ELINCS: 234-988-1
Chemický název nebo název podle IUPAC: trioxid vápenato-titaničitý
Funkce: aditiva
Název INCI: CALCIUM UNDECYLENATE
Číslo CAS: 1322-14-1
EINECS/ELINCS: 215-331-8
Chemický název nebo název podle IUPAC: kalcium-diundec-10-enoát
Omezení: VI/1,18
Funkce: konzervační přísady
Název INCI: C12-13 ALCOHOLS
Číslo CAS: 75782-86-4
EINECS/ELINCS: 278-306-0
Chemický název nebo název podle IUPAC: alkoholy C12-C13
Funkce: zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: C12-15 ALCOHOLS
Číslo CAS: 63393-82-8
EINECS/ELINCS: 264-118-6
Chemický název nebo název podle IUPAC: alkoholy C12-C15
Funkce: zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: C12-16 ALCOHOLS
Číslo CAS: 68855-56-1
EINECS/ELINCS: 272-490-6
Chemický název nebo název podle IUPAC: alkoholy C12-C16
Funkce: antistatické přísady/zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: C14-15 ALCOHOLS
Chemický název nebo název podle IUPAC: alkoholy C 14-15
Funkce: emulgátory
Název INCI: C20-40 ALCOHOLS
Chemický název nebo název podle IUPAC: alkoholy C20-C40
Funkce: emulgátory
Název INCI: C30-50 ALCOHOLS
Chemický název nebo název podle IUPAC: alkoholy C30-C50
Funkce: emulgátory
Název INCI: C40-60 ALCOHOLS
Chemický název nebo název podle IUPAC: alkoholy C40-C60
Funkce: emulgátory
Název INCI: C9-11 ALCOHOLS
Číslo CAS: 66455-17-2
68551-08-6
EINECS/ELINCS: 266-367-6
Chemický název nebo název podle IUPAC: alkoholy C9-C11
Funkce: zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: CALENDULA OFFICINALIS
Číslo CAS: 84776-23-8
EINECS/ELINCS: 283-949-5
Chemický název nebo název podle IUPAC: Měsíček lékařský, Calendula officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Calendula officinalis, Compositae, měsíček lékařský, hvězdnicovité.
Funkce: zvláčňující přísady
Název INCI: C10-13 ALKANE
Číslo CAS: 64771-72-8
Chemický název nebo název podle IUPAC: alkany C10-C13
Funkce: aditiva
Název INCI: C14-17 ALKANE
Číslo CAS: 64771-72-8
Chemický název nebo název podle IUPAC: alkany C14-C17
Funkce: aditiva
Název INCI: C18-28 ALKYL ACETATE
Chemický název nebo název podle IUPAC: alkyl(C18-C28)-acetáty
Funkce: zvláčňující přísady
Název INCI: C18-38 ALKYL BEESWAX
Chemický název nebo název podle IUPAC: alkyl(C 18-C38)estery mastných kyselin z včelího vosku
Funkce: zvláčňující přísady
Název INCI: C20-40 ALKYL BEHENATE
Chemický název nebo název podle IUPAC: alkyl(C20-C40)-dokosanoáty
Funkce: zvláčňující přísady
Název INCI: C10-14 ALKYL BENZENESULFONIC ACID
Číslo CAS: 85117-49-3
EINECS/ELINCS: 285-599-9
Chemický název nebo název podle IUPAC: monoalkyl(C10-C14)deriváty benzensulfonové kyseliny
Funkce: surfaktanty
Název INCI: C12-15 ALKYL BENZOATE
Číslo CAS: 68411-27-8
EINECS/ELINCS: 270-112-4
Chemický název nebo název podle IUPAC: alkyl(C12-C15)-benzoáty
Funkce: zvláčňující přísady
Název INCI: C18-38 ALKYL C24-54 ACID ESTER
Chemický název nebo název podle IUPAC: alkyl(C18-C38)estery mastných kyselin C24-C54
Funkce: regulátory viskozity
Název INCI: C18-38 ALKYL HYDROXYSTEAROYL STEARATE
Funkce: aditiva
Název INCI: C12-13 ALKYL LACTATE
Číslo CAS: 93925-36-1
EINECS/ELINCS: 300-338-1
Chemický název nebo název podle IUPAC: alkyl(C12-C15)estery 2-hydroxypropanové kyseliny
alkyl(C12-C15)-2-hydroxypropanoáty
Funkce: zvláčňující přísady
Název INCI: C12-15 ALKYL LACTATE
Číslo CAS: 93925-36-1
EINECS/ELINCS: 300-338-1
Chemický název nebo název podle IUPAC: alkyl(C12-C15)- 2-hydroxypropanoáty
Funkce: zvláčňující přísady
Název INCI: C24-28 ALKYL METHICONE
Funkce: zvláčňující přísady
Název INCI: C30-45 ALKYL METHICONE
Funkce: zvláčňující přísady
Název INCI: C12-13 ALKYL OCTANOATE
Číslo CAS: 90411-66-8
EINECS/ELINCS: 291-443-0
Chemický název nebo název podle IUPAC: alkyl(C12-15)estery 2-ethylhexanové kyseliny
alkyl(C12-C15)-2-ethylhexanoáty
Funkce: zvláčňující přísady
Název INCI: C12-15 ALKYL OCTANOATE
Číslo CAS: 90411-66-8
EINECS/ELINCS: 291-443-0
Chemický název nebo název podle IUPAC: alkyl(C12-C15)-2-ethylhexanoáty
Funkce: zvláčňující přísady
Název INCI: C12-15 ALKYL SALICYLATE
Chemický název nebo název podle IUPAC: alkyl(C12-C15)-2-hydroxybenzoáty
alkyl(C12-C15)-salicyláty
Funkce: antistatické přísady
Název INCI: CALLITRIS QUADRIVALVIS
Číslo CAS: 9000-57-1
EINECS/ELINCS: 232-547-8
Chemický název nebo název podle IUPAC: Sandarak. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Callitris quadrivalvis, Cupressaceae, kalitris, cypřišovité).
Funkce: stabilizátory emulze
Název INCI: CALLUNA VULGARIS
Číslo CAS: 84603-54-3
EINECS/ELINCS: 283-255-2
Chemický název nebo název podle IUPAC: Vřes obecný, Calluna vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Calluna vulgaris, Ericaceae, vřes obecný, vřesovcovité.
Funkce: látky rostlinného původu
Název INCI: CAMELIA OLEIFERA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Camelia oleifera, kamélie olejná.
Funkce: látky rostlinného původu
Název INCI: CAMELIA SINENSIS
Číslo CAS: 84650-60-2
EINECS/ELINCS: 283-519-7
Chemický název nebo název podle IUPAC: Čaj, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thea chinensis, Theaceae, čajovník čínský, čajovníkovité.
Funkce: látky rostlinného původu
Název INCI: CAMELINA SATIVA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Camelina sativa, lnička setá.
Funkce: zvláčňující přísady
Název INCI: CAMPHOR
INN: camphor
Název podle Evropského lékopisu: camphora
Číslo CAS: 76-22-2
464-49-3
21368-68-3
EINECS/ELINCS: 200-945-0/207-355-2/244-350-4
Chemický název nebo název podle IUPAC: kafr
1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
(+)-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
(±)-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
Funkce: denaturační přísady/fílmotvorné přísady
Název INCI: CAMPHOR BENZALKONIUM METHOSULFATE
Číslo CAS: 52793-97-2
EINECS/ELINCS: 258-190-8
Chemický název nebo název podle IUPAC: N,N,N-trimethyl-4-[(4,7,7-trimethyl-3-oxobicyklo[2.2.1]heptan-2-yliden)methyl]anilinium-methyl-sulfát
Omezení: VII/1,2
Funkce: UV absorbenty
Název INCI: CAMPHYLCYCLOHEXANOL
Funkce: aditiva
Název INCI: CANANGA ODORATA
Číslo CAS: 83863-30-3
EINECS/ELINCS: 281-092-1
Chemický název nebo název podle IUPAC: Ylang-ylang, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cananga odorata, Annonaceae, kananga vonná, láhevníkovité.
Funkce: zvláčňující přísady
Název INCI: CANDELILLA CERA
Číslo CAS: 8006-44-8
EINECS/ELINCS: 232-347-0
Chemický název nebo název podle IUPAC: Kandelilový vosk. Vosk z rostliny Euphorbia antisiphylitica nebo Pedilanthus pavonis z čeledi Euphorbiaceae.
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: CANOLA
Chemický název nebo název podle IUPAC: oleje z brukve řepky olejky Brassica napus s nízkým obsahem kyseliny erukové
Funkce: zvláčňující přísady
Název INCI: CANOLAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od mastných kyselin kanoly)
Funkce: surfaktanty
Název INCI: CANOLAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfát (acyl odvozen od mastných kyselin kanoly)
Funkce: antistatické přísady
Název INCI: CANOLA OIL GLYCERIDE
Chemický název nebo název podle IUPAC: glyceridy oleje z brukve řepky olejky (Brassica napus) s nízkým obsahem kyseliny erukové
Funkce: emulgátory
Název INCI: CAPPARIS SPINOSA
Číslo CAS: 89958-23-6
EINECS/ELINCS: 289-646-4
Chemický název nebo název podle IUPAC: Kapara trnitá, Capparis spinosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Capparis spinosa, Capparidaceae, kapara trnitá, kaparovité.
Funkce: látky rostlinného původu
Název INCI: CAPRAE LAC
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: kozí mléko
Funkce: biologické přísady
Název INCI: CAPRAMIDE DEA
Číslo CAS: 136-26-5
EINECS/ELINCS: 205-234-9
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)dekanamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: CAPRIC ACID
Číslo CAS: 334-48-5
EINECS/ELINCS: 206-376-4
Chemický název nebo název podle IUPAC: dekanová kyselina
kaprylová kyselina
Funkce: emulgátory
Název INCI: CAPROIC ACID
INN: caproic acid
Číslo CAS: 142-62-1
EINECS/ELINCS: 205-550-7
Chemický název nebo název podle IUPAC: hexanová kyselina
kapronová kyselina
Funkce: emulgátory
Název INCI: CAPRYLETH-4 CARBOXYLIC ACID
Funkce: emulgátory
Název INCI: CAPRYLETH-6 CARBOXYLIC ACID
Funkce: emulgátory
Název INCI: CAPRYLETH-9 CARBOXYLIC ACID
Funkce: emulgátory
Název INCI: CAPRYL GLYCOL
Číslo CAS: 1117-86-8
EINECS/ELINCS: 214-254-7
Chemický název nebo název podle IUPAC: oktan-1,2-diol
Funkce: zvláčňující přísady/zvlhčující přísady
Název INCI: CAPRYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 37478-68-5
EINECS/ELINCS: 253-521-2
Chemický název nebo název podle IUPAC: 2-(2-nonyl-4,5-dihydroimidazol-1-yl)ethan-1-ol
Funkce: antistatické přísady
Název INCI: CAPRYLIC ACID
INN: octanoic acid
Číslo CAS: 124-07-2
EINECS/ELINCS: 204-677-5
Chemický název nebo název podle IUPAC: oktanová kyselina
kaprinová kyselina
Funkce: emulgátory
Název INCI: CAPRYLIC ALCOHOL
Číslo CAS: 111-87-5
EINECS/ELINCS: 203-917-6
Chemický název nebo název podle IUPAC: oktan-1-ol
Funkce: regulátory viskozity
Název INCI: CAPRYLIC/CAPRIC/DIGLYCERYL SUCCINATE
Chemický název nebo název podle IUPAC: 3-(2,3-dihydroxypropoxy)-2-hydroxypropyl-butandioát, směsné estery s oktanovou kyselinou a dekanovou kyselinou
Funkce: zvláčňující přísady/emulgátory
Název INCI: CAPRYLIC/CAPRIC GLYCERIDES
Číslo CAS: 73398-61-5
EINECS/ELINCS: 277-452-2
Chemický název nebo název podle IUPAC: směs O-dekanoyl-O-oktanoylglycerolů
směs glycerol-dekanoát-oktanoátů
Funkce: zvláčňující přísady/emulgátory
Název INCI: CAPRYLIC/CAPRIC/LAURIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: směsné estery glycerolu s oktanovou kyselinou, dekanovou kyselinou a dodekanovou kyselinou
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: CAPRYLIC/CAPRIC/LINOLEIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: směrné estery glycerolu s oktanovou kyselinou, dekanovou kyselinou a oktadeka-9,12-dienovou kyselinou
Funkce: zvláčňující přísady
Název INCI: CAPRYLIC/CAPRIC/MYRISTIC/STEARIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: směsné estery glycerolu s oktanovou kyselinou, dekanovou kyselinou a tetradekanovou kyselinou
Funkce: zvláčňující přísady
Název INCI: CAPRYLIC/CAPRIC/STEARIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: směsné estery glycerolu s oktanovou kyselinou, dekanovou kyselinou a oktadekanovou kyselinou
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: CAPRYLIC/CAPRIC TRIGLYCERIDE
Číslo CAS: 73398-61-5
65381-09-1
EINECS/ELINCS: 277-452-2
Chemický název nebo název podle IUPAC: směs O-dekanoyl-O-oktanoylglycerolů
směs glycerol-dekanoát-oktanoátů
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: CAPRYLIC/CAPRIC TRIGLYCERIDE PEG-4 ESTERS
Funkce: emulgátory
Název INCI: CAPRYLOYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: CAPRYLOYL GLYCINE
Číslo CAS: 14246-53-8
EINECS/ELINCS: 238-122-3
Chemický název nebo název podle IUPAC: N-oktanoylglycin
N-oktanoyl-2-aminooctová kyselina
Funkce: biologické přísady
Název INCI: CAPRYLOYL HYDROLYZED COLLAGEN
Číslo CAS: 126098-37-1
Chemický název nebo název podle IUPAC: Lipacide C 8co
Funkce: antistatické přísady
Název INCI: CAPRYLOYL HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: CAPRYLOYL KERATIN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: CAPRYLOYL SALICYLIC ACID
Chemický název nebo název podle IUPAC: 2-(oktanoyloxy)benzoová kyselina
Funkce: aditiva
Název INCI: CAPRYLYL/CAPRYL GLUCOSIDE
Chemický název nebo název podle IUPAC: oktyl-D-glukosid a decyl-D-glukosid (směs)
Funkce: surfaktanty
Název INCI: CAPRYLYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 36060-61-4
EINECS/ELINCS: 252-853-5
Chemický název nebo název podle IUPAC: 2-heptyl-4,5-dihydro-1H-imidazol-1-ethanol
Funkce: antistatické přísady
Název INCI: CAPRYLYL PYRROLIDONE
Číslo CAS: 2687-94-7
Chemický název nebo název podle IUPAC: N-oktylpyrrolidon
1-oktyl-2-pyrrolidon
1-oktylpyrrolidin-2-on
Funkce: surfaktanty
Název INCI: CAPSANTHIN/CAPSORUBIN
Číslo CAS: 465-42-9
EINECS/ELINCS: 207-364-1
Chemický název nebo název podle IUPAC: (3R,3'S,5'R)-3,3'-dihydroxy-(β,k-karoten-6'-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CAPSELLA BURSA PASTORIS
Číslo CAS: 84604-19-3
EINECS/ELINCS: 283-297-1
Chemický název nebo název podle IUPAC: Kokoška pastuší tobolka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Capsella bursa pastoris, Cruciferae, kokoška pastuší tobolka, brukvovité.
Funkce: látky rostlinného původu
Název INCI: CAPSICUM FRUTESCENS
Číslo CAS: 8023-77-6
EINECS/ELINCS: 232-424-9
Chemický název nebo název podle IUPAC: paprikové oleopryskyřice
Funkce: látky rostlinného původu
Název INCI: CAPSICUM FRUTESCENS
Číslo CAS: 84603-55-4
EINECS/ELINCS: 283-256-8
Chemický název nebo název podle IUPAC: Paprika roční dlouhoplodá, Capsicum annuum annuum longum, skupina cayenne, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Capsicum annuum annuum longum, skupina cayenne, Solanaceae, paprika roční dlouhoplodá, lilkovité.
Funkce: látky rostlinného původu
Název INCI: CARAMEL
INN: caramel
Číslo CAS: 8028-89-5
EINECS/ELINCS: 232-435-9
Chemický název nebo název podle IUPAC: Karamel (barvivo). Látka získaná řízeným zahříváním potravinářských sacharidů. K usnadnění karamelizace mohou být použity potravinářské kyseliny, zásady a soli. Potravinářské odpěňovací přísady mohou být použity pouze v množství nezbytném pro dosažení požadovaného účinku. Obsahuje převážně koloidní agregáty, které jsou dispergovatelné ve vodě, avšak pouze částečně dispergovatelné ve směsi alkohol-voda. Podle použitého karamelizačního činidla mohou mít koloidní částice v roztoku kladný nebo záporný náboj.
Omezení: IV/ 1
Funkce: kosmetická barviva
Název INCI: CARBENIA BENEDICTA
Číslo CAS: 84603-57-6
EINECS/ELINCS: 283-258-9
Chemický název nebo název podle IUPAC: Benedikt lékařský, Cnicus benedictus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cnicus benedictus, Compositae, benedikt lékařský, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: CARBOCYSTEINE
Číslo CAS: 638-23-3
EINECS/ELINCS: 211-327-5
Chemický název nebo název podle IUPAC: 2-amino-3-[(karboxymethyl)sulfanyl]propanová kyselina
S-(karboxymethyl)-L-cystein
Funkce: aditiva
Název INCI: CARBOMER
Číslo CAS: 9007-20-9
9003-01-4
Chemický název nebo název podle IUPAC: karbomer
Funkce: stabilizátory emulze/regulátory viskozity
Název INCI: CARBON DIOXIDE
INN: carbon dioxide
Název podle Evropského lékopisu | carbonei dioxidum
Číslo CAS: 124-38-9
EINECS/ELINCS: 204-696-9
Chemický název nebo název podle IUPAC: oxid uhličitý
Funkce: hnací plyny
Název INCI: CARBOXYETHYL AMINOBUTYRIC ACID
Číslo CAS: 4386-03-2
EINECS/ELINCS: 224-497-0
Chemický název nebo název podle IUPAC: 4-[(2-karboxyethyl)amino]butanová kyselina
Funkce: aditiva
Název INCI: CARBOXYMETHYL CHITIN
Číslo CAS: 52108-64-2
Funkce: biologické přísady
Název INCI: CARBOXYMETHYL CHITOSAN
Funkce: biologické přísady
Název INCI: CARBOXYMETHYL CHITOSAN SUCCINAMIDE
Funkce: filmotvorné přísady/zvlhčující přísady
Název INCI: CARBOXYMETHYL DEXTRAN
Funkce: biologické přísady
Název INCI: CARBOXYMETHYL HYDROXYETHYLCELLULOSE
Číslo CAS: 9088-04-4
9004-30-2
Chemický název nebo název podle IUPAC: (2-hydroxyethyl)(karboxymethyl)celulosa, sodná sůl
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: CARBOXYMETHYL HYDROXYPROPYL GUAR
Číslo CAS: 68130-15-4
Chemický název nebo název podle IUPAC: sodná sůl (2-hydroxypropyl)etheru a (karboxymethyl)ether guarové gumy, sodná sůl
Funkce: stabilizátory emulze/regulátory viskozity
Název INCI: CARBOXYMETHYL ISOSTEARAMIDOPROPYL MORPHOLINE
Chemický název nebo název podle IUPAC: 4-(3-isostearamidopropyl)-4-(karboxylatomethyl)morfolin-4-ium, vnitřní sůl
Funkce: surfaktanty
Název INCI: CARICA PAPAYA
Číslo CAS: 84012-30-6
EINECS/ELINCS: 281-675-0
Chemický název nebo název podle IUPAC: Papája, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Carica papaya, Caricaceae, papája obecná, papájovité.
Funkce: látky rostlinného původu
Název INCI: CARNAUBA
Název podle Evropského lékopisu | cera carnauba
Číslo CAS: 8015-86-9
EINECS/ELINCS: 232-399-4
Chemický název nebo název podle IUPAC: karnaubský vosk; vosk z listů palmy Copernicia cerifera, Palmae
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: CARNITINE
INN: carnitine
Číslo CAS: 541-15-1
461-06-3
EINECS/ELINCS: 208-768-0
Chemický název nebo název podle IUPAC: ((R)-2-hydroxy-3-karboxylatopropyl)trimethylamonium-hydroxid
Funkce: biologické přísady
Název INCI: CARPRONIUM CHLORIDE
Funkce: antistatické přísady
Název INCI: CARRAGEENAN
INN: carrageenan
Číslo CAS: 9000-07-1
EINECS/ELINCS: 232-524-2
Chemický název nebo název podle IUPAC: karagenan
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: CARTHAMUS TINCTORIUS
Číslo CAS: 8001-23-8
EINECS/ELINCS: 232-276-5
Chemický název nebo název podle IUPAC: Šafránová silice. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy oktadec-9,12-dienové kyseliny. (Carthamus tinctorius, Compositae, světlice barvířská, hvězdnicovité).
Funkce: zvláčňující přísady
Název INCI: CARTHAMUS TINCTORIUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Carthamus tinctorius, světlice barvířská.
Funkce: zvláčňující přísady
Název INCI: CARUM CARVI
Číslo CAS: 85940-31-4
EINECS/ELINCS: 288-921-6
Chemický název nebo název podle IUPAC: Kmín, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Carum carvi, Umbelliferae, kmín kořenný, miříkovité.
Funkce: látky rostlinného původu
Název INCI: CARUM PETROSELINUM
Číslo CAS: 84012-33-9
EINECS/ELINCS: 281-677-1
Chemický název nebo název podle IUPAC: Petržel obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Petroselinum crispum, Umbelliferae, petržel obecná, miříkovité.
Funkce: látky rostlinného původu
Název INCI: CARVONE
Číslo CAS: 2244-16-8
99-49-0
EINECS/ELINCS: 218-827-2
Chemický název nebo název podle IUPAC: (S)-5-isopropenyl-2-methylcyklohex-2-en-1-on
Funkce: aditiva
Název INCI: CARVONE
Číslo CAS: 6485-40-1
99-49-0
EINECS/ELINCS: 229-352-5
Chemický název nebo název podle IUPAC: p-mentha-1(6),8-dien-2-on
5-isopropyliden-2-methylcyklohex-2-en-1-on
Funkce: aditiva
Název INCI: CARYA ILLINOENSIS
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: pekan, Carya illinoensis
Funkce: abraziva
Název INCI: CASEIN
Číslo CAS: 9000-71-9
EINECS/ELINCS: 232-555-1
Chemický název nebo název podle IUPAC: Kaseiny. Složitá směs produkovaná v tkáni mléčné žlázy z aminokyselin dodávaných krví. Obsahuje několik bílkovin, fosfor a vápník.
Funkce: antistatické přísady
Název INCI: CASSIA AURICULATA
Číslo CAS: 97593-53-8
EINECS/ELINCS: 307-359-5
Chemický název nebo název podle IUPAC: Kasie, Cassia auriculata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cassia auriculata, Leguminosae, kasie, bobobvité.
Funkce: látky rostlinného původu
Název INCI: CASSIA ITALICA
Název podle Evropského lékopisu | sennae folium/sennae fructus
Číslo CAS: 85085-71-8
EINECS/ELINCS: 285-393-9
Chemický název nebo název podle IUPAC: Kasie, Cassia obovata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cassia obovata, Leguminosae, kasie, bobobvité.
Funkce: látky rostlinného původu
Název INCI: CASTANEA SATIVA
Číslo CAS: 84695-99-8
EINECS/ELINCS: 283-619-0
Chemický název nebo název podle IUPAC: Kaštanovník jedlý, Castanea sativa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Castanea sativa, Fagaceae, kaštanovník jedlý, bukovité.
Funkce: látky rostlinného původu
Název INCI: CAULOPHYLLUM THALICTROIDES
Číslo CAS: 84929-23-7
EINECS/ELINCS: 284-507-4
Chemický název nebo název podle IUPAC: Rostlina z čeledi dřišťálovitých, Caulophyllum thalictroides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Caulophyllum thalictroides, Berberidaceae, dřišťálovité.
Funkce: látky rostlinného původu
Název INCI: C10-30 CHOLESTEROL/LANOSTEROL ESTERS
Chemický název nebo název podle IUPAC: produkt reakce alkanových (C10-C30) kyselin s cholesterolem a lanosta-8,24-dien-3β-olem
Funkce: emulgátory
Název INCI: CEANOTHUS AMERICANUS
Číslo CAS: 91771-46-9
EINECS/ELINCS: 294-937-4
Chemický název nebo název podle IUPAC: Latnatec americký, Ceanothus americanus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ceanothus americanus, Rhamnaceae, latnatec americký, řešetlákovité.
Funkce: látky rostlinného původu
Název INCI: CELLULOSE
INN: cellulose
Název podle Evropského lékopisu | cellulosum
Číslo CAS: 9004-34-6
EINECS/ELINCS: 232-674-9
Chemický název nebo název podle IUPAC: celulosa
Funkce: absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: CELLULOSE ACETATE
INN: cellulose acetate
Číslo CAS: 9004-35-7
Chemický název nebo název podle IUPAC: acetát celulosy
Funkce: filmotvorné přísady
Název INCI: CELLULOSE ACETATE BUTYRATE
INN: cabufocon a
Číslo CAS: 9004-36-8
Chemický název nebo název podle IUPAC: acetát-butanoát celulosy
Funkce: filmotvorné přísady
Název INCI: CELLULOSE ACETATE PROPIONATE
Číslo CAS: 9004-39-1
Funkce: filmotvorné přísady
Název INCI: CELLULOSE ACETATE PROPIONATE CARBOXYLATE
Funkce: surfaktanty
Název INCI: CELLULOSE GUM
INN: carmellose
Číslo CAS: 9004-32-4
Chemický název nebo název podle IUPAC: (karboxymethyl)ether celulosy, sodná sůl
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: CENTAUREA CYANUS
Číslo CAS: 84012-18-0
EINECS/ELINCS: 281-664-0
Chemický název nebo název podle IUPAC: Chrpa polní, Centaurea cyanus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Centaurea cyanus, Compositae, chrpa polní, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: CENTAURIUM ERYTHRAEA
Číslo CAS: 84837-00-3
EINECS/ELINCS: 284-285-9
Chemický název nebo název podle IUPAC: Zeměžluč okolíkatá, Erythraea centaurium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Erythraea centaurium, Gentianaceae, zeměžluč okolíkatá, hořcovitá.
Funkce: látky rostlinného původu
Název INCI: CENTELLA ASIATICA
Číslo CAS: 84696-21-9
EINECS/ELINCS: 283-640-5
Chemický název nebo název podle IUPAC: Pupečník, Hydrocotyle asiatica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hydrocotyle asiatica, Umbelliferae, pupečník, miříkovité.
Funkce: látky rostlinného původu
Název INCI: CERA ALBA
INN: wax, yellow
Název podle Evropského lékopisu | cera albalcera flava
Číslo CAS: 8012-89-3
8006-40-4
EINECS/ELINCS: 232-383-7
Chemický název nebo název podle IUPAC: Včelí vosk. Vosk získávaný z pláství včely medonosné. Obsahuje hlavně triakontyl-hexadekanoát (myricyl-palmitát), hexakosanovou kyselinu (cerotovou kyselinu), estery a některé parafiny s vysokým počtem uhlíků.
Funkce: zvláčňující přísady/emulgátory/filmotvorné přísady
Název INCI: CERA MICROCRISTALLINA
Číslo CAS: 63231-60-7
EINECS/ELINCS: 264-038-1
Chemický název nebo název podle IUPAC: Cereziny a mikrokrystalické tuhé uhlovodíky. Složitá směs uhlovodíků s dlouhým rozvětveným řetězcem získávaná ze zbytkových olejů krystalizací z rozpouštědla. Obsahuje převážně uhlovodíky s nasyceným nerozvětveným a rozvětveným řetězcem většinou s počtem uhlíků vyšším než 35.
Funkce: pojiva/stabilizátory emulze/zneprůhledňovací přísadylregulátory viskozity
Název INCI: CERAMIDE 3
Funkce: aditiva
Název INCI: CERATONIA SILIQUA
Číslo CAS: 9000-40-2
EINECS/ELINCS: 232-541-5
Chemický název nebo název podle IUPAC: rohovníková pryskyřice
Funkce: zvláčňující přísady/filmotvorné přísady/regulátory viskozity
Název INCI: CERATONIA SILIQUA
Číslo CAS: 84961-45-5
EINECS/ELINCS: 284-634-5
Chemický název nebo název podle IUPAC: Rohovník obecný, Ceratonia siliqua, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ceratonia siliqua, Leguminosae, rohovník obecný, bobovité.
Funkce: zvláčňující přísady
Název INCI: CERESIN
Číslo CAS: 8001-75-0
EINECS/ELINCS: 232-290-1
Chemický název nebo název podle IUPAC: Cerezin. Složitá směs uhlovodíků získávaných čištěním ozokeritu kyselinou sírovou a filtrací přes kostní uhlí za vzniku voskových koláčů.
Funkce: antistatické přísady/pojiva/stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: CEREUS GRANDIFLORUS
Číslo CAS: 8007-78-1
EINECS/ELINCS: 232-364-3
Chemický název nebo název podle IUPAC: Selenicereus grandiflorus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané ze Selenicereus grandiflorus, Cactaceae, kaktusovité.
Funkce: látky rostlinného původu
Název INCI: CEROTIC ACID
Číslo CAS: 506-46-7
EINECS/ELINCS: 208-040-2
Chemický název nebo název podle IUPAC: hexakosanová kyselina
cerotová kyselina
Funkce: regulátory viskozity
Název INCI: CETALKONIUM CHLORIDE
INN: cetalkonium chloride
Číslo CAS: 122-18-9
EINECS/ELINCS: 204-526-3
Chemický název nebo název podle IUPAC: benzyl(hexadecyl)dimethylamonium-chlorid
cetalkonium-chlorid
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: CETEARALKONIUM BROMIDE
Chemický název nebo název podle IUPAC: alkyl(C16-C18)benzyl(dimethyl)amonium-bromid
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: CETEARETH-10
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-100
Číslo CAS: 68439-49-6
Funkce: surfaktanty
Název INCI: CETEARETH-11
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-12
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-13
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-15
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-16
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-17
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-18
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-2
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-20
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-22
Funkce: emulgátory
Název INCI: CETEARETH-23
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-25
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-27
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-28
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-29
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-3
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-30
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-33
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-34
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-4
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-40
Číslo CAS: 68439-49-6
Funkce: surfaktanty
Název INCI: CETEARETH-5
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-50
Číslo CAS: 68439-49-6
Funkce: emulgátory/surfaktanty
Název INCI: CETEARETH-55
Číslo CAS: 68439-49-6
Funkce: surfaktanty
Název INCI: CETEARETH-6
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-60
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-7
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-8
Číslo CAS: 68439-49-6
Funkce: emulgátory
Název INCI: CETEARETH-80
Funkce: surfaktanty
Název INCI: CETEARETH-9
Funkce: emulgátory
Název INCI: CETEARETH-25 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: CETEARETH-10 PHOSPHATE
Funkce: emulgátory
Název INCI: CETEARETH-2 PHOSPHATE
Funkce: surfaktanty
Název INCI: CETEARETH-4 PHOSPHATE
Funkce: surfaktanty
Název INCI: CETEARETH-5 PHOSPHATE
Funkce: surfaktanty
Název INCI: CETEARYL ALCOHOL
Název podle Evropského lékopisu | alcohol cetylicus et stearylicus
Číslo CAS: 67762-27-0
8005-44-5
EINECS/ELINCS: 267-008-6
Chemický název nebo název podle IUPAC: Alkoholy C16-C18. Tato látka je identifikována názvem látky podle SDA (Soap and Detergent Association): C16-C18 alkyl alcohol a SDA Reporting Number: 19060-00.
Funkce: zvláčňující přísady/emulgátory/stabilizátory emulze/zneprůhledňovací prisady/regulátory viskozity
Název INCI: CETEARYL BEHENATE
Chemický název nebo název podle IUPAC: alkyl(C16-C18)-dokosanoát
alkyl-behenát
Funkce: zvláčňující přísady
Název INCI: CETEARYL CANDELILLATE
Chemický název nebo název podle IUPAC: alkyl(C16-C18)estery mastných kyselin kandelilového vosku
Funkce: zvláčňující přísady
Název INCI: CETEARYL GLUCOSIDE
Chemický název nebo název podle IUPAC: alkyl(C16-C18)-D-glukosid
Funkce: emulgátory
Název INCI: CETEARYL ISONONANOATE
Číslo CAS: 84878-33-1
EINECS/ELINCS: 284-424-3
Chemický název nebo název podle IUPAC: hexadecyl-7-methyloktanoát
hexadecyl-isononanoát
Funkce: zvláčňující přísady
Název INCI: CETEARYL OCTANOATE
Číslo CAS: 90411-68-0
59130-70-0
EINECS/ELINCS: 291-445-1
Chemický název nebo název podle IUPAC: alkyl(C16-C18)-2-ethylhexanoáty
Funkce: zvláčňující přísady
Název INCI: CETEARYL PALMITATE
Číslo CAS: 93820-81-6
85341-79-3
EINECS/ELINCS: 298-663-6
Chemický název nebo název podle IUPAC: alkyl(C16-C18)-hexadekanoáty
Funkce: zvláčňující přísady
Název INCI: CETEARYL POLYGLUCOSE
Funkce: surfaktanty
Název INCI: CETEARYL STEARATE
Číslo CAS: 93820-97-4
EINECS/ELINCS: 298-680-9
Chemický název nebo název podle IUPAC: alkyl(C16-C18)-oktadekanoáty
Funkce: emulgátory
Název INCI: CETETH-1
Číslo CAS: 2136-71-2
9004-95-9
EINECS/ELINCS: 218-373-5
Chemický název nebo název podle IUPAC: 2-(hexadecyloxy)ethan-1-ol
Funkce: emulgátory
Název INCI: CETETH-10
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-12
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-14
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-15
Číslo CAS: 9004-95-9
Funkce: emulgátory/surfaktanty
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Název INCI: CETETH-16
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-2
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-20
INN: cetomacrogol 1000
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-24
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-25
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: CETETH-3
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-30
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-4
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-45
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: CETETH-5
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-6
Číslo CAS: 9004-95-9
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CETETH-8 PHOSPHATE
Funkce: emulgátory
Název INCI: CETETHYLDIMONIUM BROMIDE
Číslo CAS: 124-03-8
EINECS/ELINCS: 204-672-8
Chemický název nebo název podle IUPAC: ethyl(hexadecyl)dimethylamonium-bromid
Funkce: antimikrobiální přísady/antistatické přísady/emulgátory/surfaktanty
Název INCI: CETETHYL MORPHOLINIUM ETHOSULFATE
Číslo CAS: 78-21-7
EINECS/ELINCS: 201-094-8
Chemický název nebo název podle IUPAC: 4-ethyl-4-hexadecylmorfolin-4-ium-ethyl-sulfát
Funkce: antimikrobiální přísady/antistatické přísady/emulgátory/surfaktanty
Název INCI: CETOLETH-11
Funkce: emulgátory
Název INCI: CETOLETH-15
Funkce: surfaktanty
Název INCI: CETOLETH-22
Funkce: emulgátory
Název INCI: CETOLETH-24
Funkce: surfaktanty
Název INCI: CETOLETH-25
Funkce: surfaktanty
Název INCI: CETOLETH-6
Funkce: surfaktanty
Název INCI: CETRARIA ISLANDICA
Číslo CAS: 93165-52-7
EINECS/ELINCS: 296-939-0
Chemický název nebo název podle IUPAC: Pukléřka islandská, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cetraria islandica, Parmeliaceae, pukléřka islandská, terčovkovité.
Funkce: látky rostlinného původu
Název INCI: CETRIMONIUM BROMIDE
INN: cetrimonium bromide
Název podle Evropského lékopisu | cetrimidum
Číslo CAS: 57-09-0
EINECS/ELINCS: 200-311-3
Chemický název nebo název podle IUPAC: hexadecyl(trimethyl)amonium-bromid
cetyl(trimethyl)amonium-bromid
cetrimonium-bromid
Omezení: VI/1‚44
Funkce: konzervační přísady
Název INCI: CETRIMONIUM CHLORIDE
Číslo CAS: 112-02-7
EINECS/ELINCS: 203-928-6
Chemický název nebo název podle IUPAC: hexadecyl(trimethyl)amonium-chlorid
cetyl(trimethyl)amonium-chlorid
cetrimonium-chlorid
Omezení: VI/1,44
Funkce: konzervační přísady
Název INCI: CETRIMONIUM METHOSULFATE
Číslo CAS: 65060-02-8
EINECS/ELINCS: 265-352-1
Chemický název nebo název podle IUPAC: hexadecyl(trimethyl)amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: CETRIMONIUM SACCHARINATE
Číslo CAS: 2478-29-7
EINECS/ELINCS: 219-608-4
Chemický název nebo název podle IUPAC: hexadecyl(trimethyl)amoniová sůl 1,2-benzoisothiazol-3(2H)-on-1,1-dioxidu
Funkce: antistatické přísady
Název INCI: CETRIMONIUM TOSYLATE
Číslo CAS: 138-32-9
EINECS/ELINCS: 205-324-8
Chemický název nebo název podle IUPAC: hexadecyl(trimethyl)amonium-4-methylbenzensulfonát
hexadecyl(trimethyl)amonium-tosylát
Funkce: antimikrobiální přísady/antistatické přísady/emulgátory/surfaktanty
Název INCI: CETYL ACETATE
Číslo CAS: 629-70-9
EINECS/ELINCS: 211-103-7
Chemický název nebo název podle IUPAC: hexadecyl-acetát
Funkce: zvláčňující přísady
Název INCI: CETYL ACETYL RICINOLEATE
Chemický název nebo název podle IUPAC: hexadecyl-12-acetoxyoktadec-9-enoát
hexadecyl-O-acetylricinoleát
Funkce: zvláčňující přísady
Název INCI: CETYL ALCOHOL
INN: cetyl alcohol
Název podle Evropského lékopisu | alcohol cetylicus
Číslo CAS: 36653-82-4
EINECS/ELINCS: 253-149-0
Chemický název nebo název podle IUPAC: hexadekan-1-ol
cetylalkohol
Funkce: zvláčňující přísady/emulgátory/zneprůhledňovací přísady/regulátory viskozity
Název INCI: CETYLAMINE HYDROFLUORIDE
INN: hetaflur
Číslo CAS: 3151-59-5
EINECS/ELINCS: 221-588-7
Chemický název nebo název podle IUPAC: hexadecylamonium-fluorid
hetaflur
Omezení: III/1,36
Funkce: přísady k péči o dutinu ústní
Název INCI: CETYLARACHH)OL
Číslo CAS: 17658-63-8
EINECS/ELINCS: 241-637-6
Chemický název nebo název podle IUPAC: 2-hexadecylikosan-1-ol
Funkce: zvláčňující přísady
Název INCI: CETYL BETAINE
Číslo CAS: 693-33-4
EINECS/ELINCS: 211-748-4
Chemický název nebo název podle IUPAC: hexadecyl(karboxylatomethyl)dimethylamonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: CETYL CAPRYLATE
Číslo CAS: 29710-31-4
EINECS/ELECS: 249-794-2
Chemický název nebo název podle IUPAC: hexadecyl-oktanoát
cetyl-kaprylát
Funkce: zvláčňující přísady
Název INCI: CETYL C12-15-PARETH-9 CARBOXYLATE
Funkce: zvláčňující přísady
Název INCI: CETYL DIMETHICONE
Funkce: zvláčňující přísady
Název INCI: CETYL DIMETHICONE COPOLYOL
Funkce: emulgátory
Název INCI: CETYL ESTERS
Číslo CAS: 8002-23-1
EINECS/ELINCS: 232-302-5
Chemický název nebo název podle IUPAC: Vorvanina (spermacet). Voskovitá látka získávaná z hlavy vorvaně. Obsahuje hlavně hexadecyl-hexadekanoát (cetyl-palmitát), hexadecylalkohol (cetylalkohol) a estery dodekanové (laurové) kyseliny, tetradekanové (myristové) kyseliny a oktadekanové (stearové) kyseliny.
Funkce: zvláčňující přísady
Název INCI: CETYL GLYCOL
Číslo CAS: 6920-24-7
EINECS/ELINCS: 230-030-1
Chemický název nebo název podle IUPAC: hexadekan-1,16-diol
Funkce: zvláčňující přísady
Název INCI: CETYL GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyhexadecyl-isostearát
Funkce: zvláčňující přísady
Název INCI: CETYL HYDROXYETHYLCELLULOSE
Funkce: filmotvorné přísady
Název INCI: CETYL ISONONANOATE
Číslo CAS: 84878-33-1
EINECS/ELINCS: 284-424-3
Chemický název nebo název podle IUPAC: hexadecyl-7-methyloktanoát
hexadecyl-isononanoát
Funkce: zvláčňující přísady
Název INCI: CETYL LACTATE
Číslo CAS: 35274-05-6
EINECS/ELINCS: 252-478-7
Chemický název nebo název podle IUPAC: hexadecyl-laktát
Funkce: zvláčňující přísady
Název INCI: CETYL LAURATE
Číslo CAS: 20834-06-4
EINECS/ELINCS: 244-071-8
Chemický název nebo název podle IUPAC: hexadecyl-dodekanoát
hexadecyl-laurát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: CETYL MYRISTATE
Číslo CAS: 2599-01-1
EINECS/ELINCS: 220-001-1
Chemický název nebo název podle IUPAC: hexadecyl-tetradekanoát
hexadecyl-myristát
Funkce: zvláčňující přísady
Název INCI: CETYL OCTANOATE
Číslo CAS: 59130-69-7
EINECS/ELINCS: 261-619-1
Chemický název nebo název podle IUPAC: hexadecyl-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: CETYL OLEATE
Číslo CAS: 22393-86-8
EINECS/ELINCS: 244-950-6
Chemický název nebo název podle IUPAC: hexadecyl-oktadec-9-enoát
hexadecyl-oleát
Funkce: zvláčňující přísady
Název INCI: CETYL PALMITATE
Číslo CAS: 540-10-3
EINECS/ELINCS: 208-736-6
Chemický název nebo název podle IUPAC: hexadecyl-hexadekanoát
hexadecyl-palmitát
Funkce: zvláčňující přísady
Název INCI: CETYL-PG HYDROXYETHYL DECANAMIDE
Chemický název nebo název podle IUPAC: N-[3-(hexadecyloxy)-2-hydroxypropyl]-N-(2-hydroxyethyl)dekanamid
Funkce: aditiva
Název INCI: CETYL-PG HYDROXYETHYL PALMITAMIDE
Chemický název nebo název podle IUPAC: N-[3-(hexadecyloxy)-2-hydroxypropyl]-N-(2-hydroxyethyl)hexadekanamid
Funkce: aditiva
Název INCI: CETYL PHOSPHATE
Číslo CAS: 3539-43-3
EINECS/ELECS: 222-581-1
Chemický název nebo název podle IUPAC: hexadecyl-dihydrogen-fosfát
Funkce: emulgátory
Název INCI: CETYL PPG-2 ISODECETH-7 CARBOXYLATE
Funkce: surfaktanty
Název INCI: CETYLPYRIDINIUM CHLORIDE
INN: cetylpyridinium chloride
Název podle Evropského lékopisu | cetylpyridinii chloridum
Číslo CAS: 123-03-5
EINECS/ELINCS: 204-593-9
Chemický název nebo název podle IUPAC: 1-hexadecylpyridin-1-ium-chlorid
cetylpyridinium-chlorid
Funkce: antimikrobiální přísady/antistatické přísady/deodorační přísady/emulgátory/surfaktanty
Název INCI: CETYL PYRROLIDONYLMETHYL DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: hexadecyl(dimethyl)[(2-oxopyrrolidin-1-yl)methyl]-chlorid
Funkce: antistatické přísady
Název INCI: CETYL RICINOLEATE
Číslo CAS: 10401-55-5
EINECS/ELINCS: 233-864-4
Chemický název nebo název podle IUPAC: hexadecyl-(R)-12-hydroxyoktadec-9-enoát
hexadecyl-ricinoleát
Funkce: zvláčňující přísady
Název INCI: CETYL STEARATE
Číslo CAS: 1190-63-2
EINECS/ELINCS: 214-724-1
Chemický název nebo název podle IUPAC: hexadecyl-stearát
hexadecyl-oktadekanoát
Funkce: zvláčňující přísady
Název INCI: C15-18 GLYCOL
Číslo CAS: 70750-40-2
EINECS/ELINCS: 274-844-5
Chemický název nebo název podle IUPAC: glykoly C15-C18
alkan(C15 -C1 8)-1,2-dioly
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: C18-20 GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyalkyl(C18-C20)-isostearát
Funkce: emulgátory
Název INCI: C20-30 GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyalkyl(C20-C30)-isostearát
Funkce: emulgátory
Název INCI: C14-16 GLYCOL PALMITATE
Chemický název nebo název podle IUPAC: 2-hydroxyalkyl(C14-C16)-hexadekanoát
2-hydroxyalkyl(C14-C16)-palmitát
Funkce: emulgátory
Název INCI: CHAENOMELES JAPONICA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chaenomeles japonica, kdoulovec japonský.
Funkce: látky rostlinného původu
Název INCI: CHALK
Číslo CAS: 13397-25-6
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: křída
Funkce: abraziva/absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: CHAMOMILLA RECUTITA
Název podle Evropského lékopisu | matricariae flos
Číslo CAS: 84082-60-0
EINECS/ELINCS: 282-006-5
Chemický název nebo název podle IUPAC: Heřmánek pravý, Matricaria recutita, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Matricaria recutita, Compositae, heřmánek pravý, hvězdnicovité.
Funkce: zvláčňující přísady
Název INCI: CHELIDONIUM MAJUS
Číslo CAS: 84603-56-5
EINECS/ELINCS: 283-257-3
Chemický název nebo název podle IUPAC: Vlaštovičník větší, Chelidonium majus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chelidonium majus, Papaveraceae, vlaštovičník větší, mákovité.
Funkce: přísady proti lupům
Název INCI: CHENOPODIUM AMBROSIOIDES
Číslo CAS: 89997-47-7
EINECS/ELINCS: 289-682-0
Chemický název nebo název podle IUPAC: Merlík vonný, Chenopodium ambrosioides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chenopodium ambrosioides, Chenopodiaceae, merlík vonný, merlíkovité.
Funkce: látky rostlinného původu
Název INCI: CHENOPODIUM QUINOA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chenopodium quinoa, merlík čilský.
Funkce: látky rostlinného původu
Název INCI: CHIMYL ALCOHOL
Číslo CAS: 506-03-6
EINECS/ELINCS: 208-026-6
Chemický název nebo název podle IUPAC: (S)-3-(hexadecyloxy)propan-1,2-diol
Funkce: aditiva
Název INCI: CHIMYL ISOSTEARATE
Chemický název nebo název podle IUPAC: 3-(hexadecyloxy)-2-hydroxypropyl-isostearát
Funkce: zvláčňující přísady
Název INCI: CHIMYL STEARATE
Číslo CAS: 131932-18-8
Chemický název nebo název podle IUPAC: 3-(hexadecyloxy)-2-hydroxypropyl-oktadekanoát
3-(hexadecyloxy)-2-hydroxypropyl-stearát
Funkce: emulgátory
Název INCI: CHITIN
Číslo CAS: 1398-61-4
EINECS/ELINCS: 215-744-3
Chemický název nebo název podle IUPAC: chitin
Funkce: biologické přísady
Název INCI: CHITOSAN
Číslo CAS: 9012-76-4
Chemický název nebo název podle IUPAC: deacetylovaný chitin
Funkce: biologické přísady
Název INCI: CHITOSAN LACTATE
Číslo CAS: 66267-50-6
146227-11-4
Chemický název nebo název podle IUPAC: chitosan-laktát
Funkce: biologické přísady
Název INCI: CHITOSAN PCA
Číslo CAS: 117522-93-7
Chemický název nebo název podle IUPAC: chitosan-5-oxopyrrolidin-2-karboxylát
chitosan-5-oxoprolinát
Funkce: zvlhčující přísady
Název INCI: CHITOSAN SUCCINAMIDE
Funkce: filmotvorné přísady
Název INCI: CHLORAMINE-T
INN: tosylchloramide sodium
Číslo CAS: 127-65-1
EINECS/ELINCS: 204-854-7
Chemický název nebo název podle IUPAC: N-chlor-4-methylbenzen-1-sulfonamid, sodná sůl
N-chlortosylát, sodná sůl
Omezení: III/1,5
Funkce: antimikrobiální přísady
Název INCI: CHLORELLA FERMENTATION EXTRACT
Funkce: biologické přísady
Název INCI: CHLORHEXIDINE
INN: chlorhexidine
Číslo CAS: 55-56-1
EINECS/ELINCS: 200-238-7
Chemický název nebo název podle IUPAC: 5,5'-bis(4-chlorfenyl)-1,1'-(hexan-1,6-diyl)bis(biguanid)
chlorhexidin
Omezení: VI/1,42
Funkce: konzervační přísady
Název INCI: CHLORHEXIDINE DIACETATE
Název podle Evropského lékopisu | chlorhexidini acetas
Číslo CAS: 56-95-1
EINECS/ELINCS: 200-302-4
Chemický název nebo název podle IUPAC: 5,5'-bis(4-chlorfenyl)-1,1'-(hexan-1,6-diyl)bis(biguanid)-diacetát
chlorhexidin-diacetát
Omezení: VI/1,42
Funkce: konzervační přísady
Název INCI: CHLORHEXIDINE DIGLUCONATE
INN: chlorhexidine gluconate
Název podle Evropského lékopisu | chlorhexidini gluconati solutio
Číslo CAS: 18472-51-0
EINECS/ELINCS: 242-354-0
Chemický název nebo název podle IUPAC: D-glukonová kyselina, sloučenina s N,N'-bis(4-chlorfenyl)-3,12-diimino2,4,11,13-tetraazatetradekanimidamidem (2:1)
Omezení: VI/1,42
Funkce: konzervační přísady
Název INCI: CHLORHEXIDINE DIHYDROCHLORIDE
INN: chlorhexidine hydrochloride
Název podle Evropského lékopisu | chlorhexidini hydrochloridum
Číslo CAS: 3697-42-5
EINECS/ELINCS: 223-026-6
Chemický název nebo název podle IUPAC: 5,5'-bis(4-chlorfenyl)-1,1'-(hexan-1,6-diyl)bis(biguanid)-dihydrochlorid chlorhexidin-dihydrochlorid
Omezení: VI/1‚42
Funkce: konzervační přísady
Název INCI: CHLOROACETAMIDE
Číslo CAS: 79-07-2
EINECS/ELINCS: 201-174-2
Chemický název nebo název podle IUPAC: chloracetamid
Omezení: VI/1,41
Funkce: konzervační přísady
Název INCI: CHLOROBUTANOL
INN: chlorobutanol
Číslo CAS: 57-15-8
EINECS/ELINCS: 200-317-6
Chemický název nebo název podle IUPAC: 1,1,1-trichlor-2-methylpropan-2-ol
chlorbutanol
Omezení: VI/1,11
Funkce: konzervační přísady
Název INCI: 2-CHLORO-6-ETHYLAMINO-4-NITROPHENOL
Číslo CAS: 131657-78-8
Chemický název nebo název podle IUPAC: 2-chlor-6-(ethylamino)-4-nitrofenol
Funkce: barvy na vlasy
Název INCI: CHLOROGENIC ACIDS
Číslo CAS: 327-97-9
534-61-2
EINECS/ELINCS: 206-325-6/208-603-2
Chemický název nebo název podle IUPAC: 3-{[3-(3,4-dihydroxyfenyl)akryloyl]oxy}-1,4,5-trihydroxycyklohexan-1-karboxylová kyselina
5-0-[3-(3,4-dihydroxyfenyl)akryloyl]]-(-)-chinová kyselina
Funkce: aditiva
Název INCI: 2-CHLORO-5-NITRO-N-HYDROXYETHYL p PHENYLENEDIAMINE
Číslo CAS: 50610-28-1
EINECS/ELINCS: 256-652-3
Chemický název nebo název podle IUPAC: 2-(4-amino-2-chlor-5-nitroanilino)ethan-1-ol
Funkce: barvy na vlasy
Název INCI: CHLOROPHENE
INN: clorofene
Číslo CAS: 120-32-1
EINECS/ELINCS: 204-385-8
Chemický název nebo název podle IUPAC: 2-benzyl-4-chlorfenol
chlorofen
Omezení: VI/1,40
Funkce: konzervační přísady
Název INCI: 2-CHLORO-p-PHENYLENEDIAMINE
Číslo CAS: 615-66-7
EINECS/ELINCS: 210-441-2
Chemický název nebo název podle IUPAC: 2-chlorbenzen-1,4-diamin
Funkce: barvy na vlasy
Název INCI: 2-CHLORO-p-PHENYLENEDIAMINE SULFATE
Číslo CAS: 6219-71-2
EINECS/ELINCS: 228-291-1
Chemický název nebo název podle IUPAC: 2-chlorbenzen-1,4-diamin-sulfát
Funkce: barvy na vlasy
Název INCI: 4-CHLORORESORCINOL
Číslo CAS: 95-88-5
EINECS/ELINCS: 202-462-0
Chemický název nebo název podle IUPAC: 4-chlorbenzen-1,3-diol
Funkce: barvy na vlasy
Název INCI: CHLOROTHYMOL
INN: chlorothymol
Číslo CAS: 89-68-9
EINECS/ELINCS: 201-930-1
Chemický název nebo název podle IUPAC: 2-chlor-6-isopropyl-3-methylfenol
Funkce: antimikrobiální přísady/denaturační přísady/deodorační přísady/přísady k péči o dutinu ústní
Název INCI: CHLOROXYLENOL
INN: chloroxylenol
Číslo CAS: 88-04-0
EINECS/ELINCS: 201-793-8
Chemický název nebo název podle IUPAC: chlor(dimethyl)fenol
Omezení: VI/1,26
Funkce: konzervační přísady
Název INCI: CHLORPHENESIN
INN: chlorphenesin
Číslo CAS: 104-29-0
EINECS/ELINCS: 203-192-6
Chemický název nebo název podle IUPAC: 3-(4-chlorfenoxy)propan-1,2-diol
chlorfenesin
Omezení: VI/2,2
Funkce: konzervační přísady
Název INCI: CHOLECALCIFEROL POLYPEPTIDE
Funkce: antistatické přísady
Název INCI: CHOLESTEROL
INN: cholesterol
Číslo CAS: 57-88-5
EINECS/ELINCS: 200-353-2
Chemický název nebo název podle IUPAC: cholest-5-en-3β-ol
cholesterol
Funkce: zvláčňující přísady/emulgátory
Název INCI: CHOLESTERYLBEHENYL/OCTYLDODECYL LAUROYL GLUTAMATE
Chemický název nebo název podle IUPAC: směsné estery 2-(dodekanamido)aminopentandiové kyseliny s cholest-5-en3β-olem, dokosan- 1-olem a (2-ethylhexyl)dodekan-1-olem směsné estery N-dodekanoylglutamové kyseliny s cholesterolem, behenylalkoholem a (2-ethylhexyl)dodekan-1-olem
Funkce: surfaktanty
Název INCI: CHOLESTERYL CHLORIDE
Číslo CAS: 910-31-6
EINECS/ELINCS: 213-004-4
Chemický název nebo název podle IUPAC: 3β-chlorcholest-5-en
Funkce: aditiva
Název INCI: CHOLESTERYL DICHLOROBENZOATE
Číslo CAS: 32832-01-2
EINECS/ELINCS: 251-248-3
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-2,4-dichlorbenzoát
Funkce: aditiva
Název INCI: CHOLESTERYL HYDROXYSTEARATE
Číslo CAS: 40445-72-5
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-12-hydroxyoktadekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: CHOLESTERYL ISOSTEARATE
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-isostearát
Funkce: zvláčňující přísady
Název INCI: CHOLESTERYL MACADAMIATE
Chemický název nebo název podle IUPAC: cholest-5-en-3β-ylestery mastných kyselin z oleje makadamových ořechů
Funkce: zvláčňující přísady
Název INCI: CHOLESTERYL NONANOATE
Číslo CAS: 1182-66-7
EINECS/ELINCS: 214-658-3
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-nonanoát
Funkce: zvláčňující přísady
Název INCI: CHOLESTERYL OLEYL CARBONATE
Číslo CAS: 17110-51-9
EINECS/ELINCS: 241-179-7
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-[(Z)-oktadec-9-en-1-yl]-karbonát
Funkce: aditiva
Název INCI: CHOLESTERYL STEARATE
Číslo CAS: 35602-69-8
EINECS/ELINCS: 252-637-0
Chemický název nebo název podle IUPAC: cholest-5-en-3β-yl-stearát
cholest-5-en-3β-yl-oktadekanoát
Funkce: zvláčňující přísady/emulgátory
Název INCI: CHOLETH-10
Číslo CAS: 27321-96-6
Chemický název nebo název podle IUPAC: α-(cholest-5-en-3β-yl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CHOLETH-20
Číslo CAS: 27321-96-6
Chemický název nebo název podle IUPAC: α-(cholest-5-en-3β-yl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CHOLETH-24
Číslo CAS: 27321-96-6
Chemický název nebo název podle IUPAC: α-(cholest-5-en-3β-yl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: CHONDRUS CRISPUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chondrus crispus, puchratka kadeřavá.
Funkce: regulátory viskozity
Název INCI: CHROMIUM HYDROXIDE GREEN
Číslo CAS: 12001-99-9
EINECS/ELINCS: 215-160-9
Chemický název nebo název podle IUPAC: oxid chromitý (CI 77289)
Funkce: barvy na vlasy
Název INCI: CHROMIUM OXII)E GREENS
Číslo CAS: 1308-38-9
EINECS/ELINCS: 215-160-9
Chemický název nebo název podle IUPAC: oxid chromitý (CI 77288)
Funkce: barvy na vlasy
Název INCI: CHRYSANTHEMUM PARTHENIUM
Číslo CAS: 89997-65-9
EINECS/ELINCS: 289-701-2
Chemický název nebo název podle IUPAC: Kopretina řimbaba, Chrysanthemum parthenium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Chrysanthemum parthenium, Compositae, kopretina řimbaba, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: CI 10006
Číslo CAS: 16143-80-9
EINECS/ELINCS: 240-299-7
Chemický název nebo název podle IUPAC: tris(1,2-naftochinon-1-oximato-O,O')železnatan sodný
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 10020
Číslo CAS: 19381-50-1
EINECS/ELINCS: 243-010-2
Chemický název nebo název podle IUPAC: tris(6-sulfonato-1,2-naftochinon-1-oximato-O,N)železitan trisodný
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 10316
Číslo CAS: 846-70-8
EINECS/ELINCS: 212-690-2
Chemický název nebo název podle IUPAC: dinatrium-5,7-dinitro-8-oxidonaftalen-2-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 10316
Číslo CAS: 84473-89-2
EINECS/ELINCS: 282-945-0
Chemický název nebo název podle IUPAC: 8-hydroxy-5,7-dinitronaftalen-2-sulfonát hlinitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 11680
Číslo CAS: 2512-29-0
EINECS/ELINCS: 219-730-8
Chemický název nebo název podle IUPAC: 2-[(4-methyl-2-nitrofenyl)azo]-3-oxobutananilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 11710
Číslo CAS: 6486-23-3
EINECS/ELINCS: 229-355-1
Chemický název nebo název podle IUPAC: 2'-chlor-2-[(4-chlor-2-nitrofenyl)azo]-3-oxobutananilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 11725
Číslo CAS: 6371-96-6
EINECS/ELINCS: 228-901-6
Chemický název nebo název podle IUPAC: 2'-methyl-2-[(4-methoxy-2-nitrofenyl)azo]-3-oxobutananilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 11920
Číslo CAS: 2051-85-6
EINECS/ELINCS: 218-131-9
Chemický název nebo název podle IUPAC: 4-(fenylazo)benzen-1,3-diol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12010
Číslo CAS: 6535-42-8
EINECS/ELINCS: 229-439-8
Chemický název nebo název podle IUPAC: 4-[(4-ethoxyfenyl)azo]-1-naftol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12085
Číslo CAS: 2814-77-9
EINECS/ELINCS: 220-562-2
Chemický název nebo název podle IUPAC: 1-[(2-chlor-4-nitrofenyl)azo]-2-naftol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12120
Číslo CAS: 2425-85-6
EINECS/ELINCS: 219-372-2
Chemický název nebo název podle IUPAC: 1-[(4-methyl-2-nitrofenyl)azo]-2-naftol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12150
Číslo CAS: 1229-55-6
EINECS/ELINCS: 214-968-9
Chemický název nebo název podle IUPAC: 1-[(2-methoxyfenyl)azo]-2-naftol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12370
Číslo CAS: 6535-46-2
EINECS/ELINCS: 229-440-3
Chemický název nebo název podle IUPAC: 3-hydroxy-2'-o-tolyl-4-[(2,4,5-trichlorfenyl)azo]naftalen-2-karboxanilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12420
Číslo CAS: 6471-51-8
EINECS/ELINCS: 229-315-3
Chemický název nebo název podle IUPAC: 4'-chlor-4-[(4-chlor-2-methylfenyl)azo]-3-hydroxy-2'-methylnaftalen-2-karboxanilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12480
Číslo CAS: 6410-40-8
EINECS/ELINCS: 229-106-7
Chemický název nebo název podle IUPAC: 4-[(2,5-dichlorfenyl)azo]-3-hydroxy-2',5'-dimethoxynaftalen-2-karboxanilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12490
Číslo CAS: 6410-41-9
EINECS/ELINCS: 229-107-2
Chemický název nebo název podle IUPAC: 5'-chlor-4-{5-(N,N-diethylsulfamoyl)-2-methoxyfenyl]azo} -3-hydroxy-2',4'-dimethoxynaftalen-2-karboxanilid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 12700
Číslo CAS: 4314-14-1
EINECS/ELINCS: 224-330-1
Chemický název nebo název podle IUPAC: 2-fenyl-4-(fenylazo)-5-methyl-2,3-dihydro-1H-pyrazol-3-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 13015
Číslo CAS: 2706-28-7
EINECS/ELINCS: 220-293-0
Chemický název nebo název podle IUPAC: dinatrium-2-amino-5-[(4-sulfonatofenyl)azo]benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 14270
Číslo CAS: 547-57-9
EINECS/ELINCS: 208-924-8
Chemický název nebo název podle IUPAC: natrium-4-[(2,4-dihydroxyfenyl)azo]benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 14700
Číslo CAS: 4548-53-2
EINECS/ELINCS: 224-909-9
Chemický název nebo název podle IUPAC: dinatrium-3-[(2,4-dimethyl-5-sulfonatofenyl)azo]-4-hydroxynaftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 14700
Číslo CAS: 53026-62-3
Chemický název nebo název podle IUPAC: 3-[(2,4-dimethyl-5-sulfonatofenyl)azo]-1-sulfonato-4-naftolato]hlinitany sodné
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 14720
Číslo CAS: 3567-69-9
EINECS/ELINCS: 222-657-4
Chemický název nebo název podle IUPAC: dinatrium-4-hydroxy-3-[(4-sulfonatonaftyl)azo]naftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 14815
Číslo CAS: 3257-28-1
EINECS/ELINCS: 221-856-3
Chemický název nebo název podle IUPAC: dinatrium-6-[(2,4-dimethyl-6-sulfonatofenyl)azo]-5-hydroxynaftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15510
Číslo CAS: 633-96-5
EINECS/ELINCS: 211-199-0
Chemický název nebo název podle IUPAC: natrium-4-[(2-hydroxy-1-naftyl)azo]benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15510
Chemický název nebo název podle IUPAC: 4-[(2-hydroxy-1-naftyl)azo]benzen-1-sulfonová kyselina, Al lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15525
Číslo CAS: 5850-80-6
EINECS/ELINCS: 227-456-5
Chemický název nebo název podle IUPAC: kalcium-dinatrium-bis{2-chlor-5-[(2-hydroxy-1-naftyl)azo]-4-sulfonatobenzoát}
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15580
Číslo CAS: 5850-87-3
EINECS/ELINCS: 227-459-1
Chemický název nebo název podle IUPAC: baryum-bis {4-[(2-hydroxy-1-naftyl)azo]-2-methylbenzen-1-sulfonát}
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15620
Číslo CAS: 1658-56-6
EINECS/ELINCS: 216-760-3
Chemický název nebo název podle IUPAC: natrium-4-[(2-hydroxy-1-naftyl)azo]naftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15630
Číslo CAS: 1248-18-6
EINECS/ELINCS: 214-998-2
Chemický název nebo název podle IUPAC: natrium-2-[(2-hydroxynaftyl)azo]naftalen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15800
Číslo CAS: 6371-76-2
EINECS/ELINCS: 228-899-7
Chemický název nebo název podle IUPAC: kalcium-bis[4-(fenylazo)-3-hydroxy-2-naftoát]
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 5281-04-9
EINECS/ELINCS: 226-109-5
Chemický název nebo název podle IUPAC: kalcium-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 5858-81-1
EINECS/ELINCS: 227-497-9
Chemický název nebo název podle IUPAC: dinatrium-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 17852-98-1
EINECS/ELINCS: 241-806-4
Chemický název nebo název podle IUPAC: baryum-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 55491-44-6
EINECS/ELINCS: 259-673-6
Chemický název nebo název podle IUPAC: kalcium-stroncium-bis {3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2naftoát}
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 73612-29-0
EINECS/ELINCS: 277-552-6
Chemický název nebo název podle IUPAC: stroncium-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Číslo CAS: 93923-95-6
EINECS/ELINCS: 300-186-6
Chemický název nebo název podle IUPAC: kalium-hydrogen-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Chemický název nebo název podle IUPAC: 3-hydroxy-4-[(4-methyl-2-sulfofenyl)azo]-2-naftoová kyselina, Al lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Chemický název nebo název podle IUPAC: 3-hydroxy-4-[(4-methyl-2-sulfofenyl)azo]-2-naftoová kyselina, Ba/Sr-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Chemický název nebo název podle IUPAC: 3-hydroxy-4-[(4-methyl-2-sulfofenyl)azo]-2-naftoová kyselina, K-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Chemický název nebo název podle IUPAC: 3-hydroxy-4-[(4-methyl-2-sulfofenyl)azo]-2-naftoová kyselina, Sr-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15850
Chemický název nebo název podle IUPAC: 3-hydroxy-4-[(4-methyl-2-sulfofenyl)azo]-2-naftoová kyselina, Zr-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15865
Číslo CAS: 3564-21-4
EINECS/ELINCS: 222-642-2
Chemický název nebo název podle IUPAC: dinatrium-4-[(5-chlor-4-methyl-2-sulfonatofenyl)azo]-3-hydroxy-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15865
Číslo CAS: 5280-66-0
EINECS/ELINCS: 226-102-7
Chemický název nebo název podle IUPAC: Komplex manganu se 4-[(5-chlor-4-methyl-2-sulfofenyl)azo]-3-hydroxy-2-naftoovou kyselinou. Tato látka je identifikována v Colour Indexu číslem CI 15865:4.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15880
Číslo CAS: 6417-83-0
EINECS/ELINCS: 229-142-3
Chemický název nebo název podle IUPAC: kalcium-3-hydroxy-4-[(1-sulfonato-2-naftyl)azo]-2-naftoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15980
Číslo CAS: 2347-72-0
EINECS/ELINCS: 219-073-7
Chemický název nebo název podle IUPAC: dinatrium-6-hydroxy-5-[(3-sulfonatofenyl)azo]naftalen-2-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15985
Číslo CAS: 2783-94-0
EINECS/ELINCS: 220-491-7
Chemický název nebo název podle IUPAC: dinatrium-6-hydroxy-5-[(4-sulfonatofenyl)azo]naftalen-2-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 15985
Číslo CAS: 15790-07-5
EINECS/ELINCS: 239-888-1
Chemický název nebo název podle IUPAC: Komplex hliníku s 6-hydroxy-5-[(4-sulfofenyl)azo]naftalen-2-sulfonovou kyselinou. Tato látka je identifikována v Colour Indexu číslem CI 15985:1.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16035
Číslo CAS: 25956-17-6
EINECS/ELINCS: 247-368-0
Chemický název nebo název podle IUPAC: dinatrium-6-hydroxy-5-[(2-methoxy-3-methyl-4-sulfonatofenyl)azo]naftalen-2-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16185
INN: amaranth
Číslo CAS: 915-67-3
EINECS/ELINCS: 213-022-2
Chemický název nebo název podle IUPAC: trinatrium-3-hydroxy-4-[(4-sulfonato-1-naftyl)azo]naftalen-2,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16185
INN: amaranth
Číslo CAS: 12227-62-2
EINECS/ELINCS: 235-437-8
Chemický název nebo název podle IUPAC: Komplex hliníku s 3-hydroxy-4-[(4-sulfo-1-naftyl)azo]naftalen-2,7-disulfonovou kyselinou. Tato látka je identifikována v Colour Indexu číslem CI 16185:1.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16230
Číslo CAS: 1936-15-8
EINECS/ELINCS: 217-705-6
Chemický název nebo název podle IUPAC: dinatrium-8-(fenylazo)-7-hydroxynaftalen-1,3-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16255
Číslo CAS: 2611-82-7
EINECS/ELINCS: 220-036-2
Chemický název nebo název podle IUPAC: trinatrium-8-[(4-sulfo-1-naftyl)azo]-7-hydroxynaftalen-1,3-trisulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 16290
Číslo CAS: 5850-44-2
EINECS/ELINCS: 227-454-4
Chemický název nebo název podle IUPAC: tetranatrium-7-hydroxy-8-[(4-sulfonato-1-naftyl)azo]naftalen-1,3,6-trisulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 17200
Číslo CAS: 3567-66-6
EINECS/ELINCS: 222-656-9
Chemický název nebo název podle IUPAC: dinatrium-5-amino-3-(fenylazo)-4-hydroxynaftalen-2,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 17200
Chemický název nebo název podle IUPAC: 5-amino-3-(fenylazo)-4-hydroxynaftalen-2,7-disulfonová kyselina, hlinitý lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18050
Číslo CAS: 3734-67-6
EINECS/ELINCS: 223-098-9
Chemický název nebo název podle IUPAC: dinatrium-5-acetamido-3-(fenylazo)-4-hydroxynaftalen-2,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18130
Číslo CAS: 10236-37-0
Chemický název nebo název podle IUPAC: dinatrium-3-[(4-cyklohexyl-2-methylfenyl)azo]-4-hydroxy-5-(tosylamido)naftalen-2,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18690
Číslo CAS: 5601-29-6
EINECS/ELINCS: 227-022-5
Chemický název nebo název podle IUPAC: bis {2-[(1-fenyl-3-methyl-5-oxo-4,5-dihydro-1H-pyrazol-4yl)azo]benzoato}chromitý komplex
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18736
Číslo CAS: 6408-26-0
EINECS/ELINCS: 229-051-9
Chemický název nebo název podle IUPAC: bis {5-chlor-3-[(1-fenyl-3-methyl-5-oxo-4,5-dihydro-1H-pyrazol-4-yl)azo]-2-hydroxybenzen-1-sulfonato}chromitan disodný
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18820
Číslo CAS: 6359-82-6
EINECS/ELINCS: 228-808-0
Chemický název nebo název podle IUPAC: natrium-4-[4-(fenylazo)-3-hydroxy-5-methyl-2H-pyrazol-2-yl]benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 18965
Číslo CAS: 6359-98-4
EINECS/ELINCS: 228-819-0
Chemický název nebo název podle IUPAC: dinatrium-2,5-dichlor-4-[5-hydroxy-3-methyl-4-(sulfofenylazo)-1H-pyrazol-1-yl]benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 19140
Číslo CAS: 1934-21-0
EINECS/ELINCS: 217-699-5
Chemický název nebo název podle IUPAC: trinatrium-5-hydroxy-1-(4-sulfonatofenyl)-4-[(4-sulfonatofenyl)azo]-1H-pyrazol-3-karboxylát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 19140
Číslo CAS: 12225-21-7
EINECS/ELINCS: 235-428-9
Chemický název nebo název podle IUPAC: Komplex hliníku s 5-oxo-1-(4-sulfofenyl)-4-[(4-sulfofenyl)azo]-4,5 dihydro-1H-pyrazol-3-karboxylovou kyselinou. Tato látka je identifikována v Colour Indexu číslem CI 19140:1.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 19140
Číslo CAS: 97375-39-8
EINECS/ELINCS: 306-696-5
Chemický název nebo název podle IUPAC: komplexy zirkonu s 5-oxo-1-(4-sulfofenyl)-4-[(4-sulfofenyl)azo]-4,5-dihydro-1H-pyrazol-3-karboxylovou kyselinou
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 20040
Číslo CAS: 5979-28-2
EINECS/ELINCS: 227-783-3
Chemický název nebo název podle IUPAC: 2,2'-[(2,4-dichlorfenyl)azo]-3,3'-dioxo-NN'-(3,3'-dimethylbifenyl-4,4'-diyl)bisbutanamid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 20170
Číslo CAS: 1320-07-6
EINECS/ELINCS: 215-296-9
Chemický název nebo název podle IUPAC: natrium-4-({3-[(dimethylfenyl)azo]-2,4-dihydroxyfenyl}azo)benzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 20470
Číslo CAS: 1064-48-8
EINECS/ELINCS: 213-903-1
Chemický název nebo název podle IUPAC: natrium-4-amino-6-(fenylazo)-5-hydroxy-3-[(4-nitrofenyl)azo]naftalen-2,7disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 21100
Číslo CAS: 5102-83-0
EINECS/ELINCS: 225-822-9
Chemický název nebo název podle IUPAC: N,N'-bis(2,4-dimethylfenyl)-3,3'-dioxo-2,2'-[(3,3'-dichlorbifenyl-4,4'-diyl)bisazo]bisbutanamid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 21108
Číslo CAS: 5567-15-7
EINECS/ELINCS: 226-939-8
Chemický název nebo název podle IUPAC: N,N'-bis(4-chlor-2,5-dimethoxyfenyl)-3,3'-dioxo-2,2'-[(3,3'-dichlorbifenyl-4,4'-diyl)bisazo]bisbutanamid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 21230
Číslo CAS: 6706-82-7
EINECS/ELINCS: 229-754-0
Chemický název nebo název podle IUPAC: 4,4'-dicyklohexyl-2,2'-{cyklohexan-1,1-diylbis[(2-methyl-4,1-fenylen)azo]}difenol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 24790
Číslo CAS: 13421-53-9
EINECS/ELINCS: 236-531-1
Chemický název nebo název podle IUPAC: dinatrium-6'-(benzensulfonyloxy)-4,4',6-trihydroxy-3 ,3'-[cyklohexan-1,1-diylbis(fenylazo)]bis(naftalen-2-sulfonát)
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 26100
Číslo CAS: 85-86-9
EINECS/ELINCS: 201-638-4
Chemický název nebo název podle IUPAC: 1-{[4-(fenylazo)fenyl]azo}-2-naftol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 27290
Číslo CAS: 5413-75-2
EINECS/ELINCS: 226-502-l
Chemický název nebo název podle IUPAC: natrium-5-{[4-(fenylazo)fenyl]azo}-6-hydroxynaftalen-2,4-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 27755
Číslo CAS: 2118-39-0
EINECS/ELINCS: 218-326-9
Chemický název nebo název podle IUPAC: tetranatrium-6-amino-4-hydroxy-3-({7-sulfonato-4-[(4-sulfonatofenyl)azo]-1-naftyl}azo)naftalen-2,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 28440
Číslo CAS: 2519-30-4
EINECS/ELINCS: 219-746-5
Chemický název nebo název podle IUPAC: tetranatrium-4-acetamido-3-hydroxy-2-({4-[(4-sulfonatofenyl)azo]-7-sulfonato-1-naftyl}azo)naftalen-1,7-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 40215
Číslo CAS: 1325-54-8
EINECS/ELINCS: 215-397-8
Chemický název nebo název podle IUPAC: produkt reakce dinatrium-5,5'-dinitro-2,2'-(ethen-1,2-diyl)dibenzen-1-sulfonátu s natrium-4-[(4-aminofenyl)azo]benzen-1-sulfonátem (CI 40215).
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 40800
INN: betacarotene
Číslo CAS: 7235-40-7
EINECS/ELINCS: 230-636-6
Chemický název nebo název podle IUPAC: β,β-karoten
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 40820
Číslo CAS: 1962-15-8
EINECS/ELINCS: 214-171-6
Chemický název nebo název podle IUPAC: 8'-apo-β,ψ -karotenová kyselina
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 40825
Číslo CAS: 1109-11-1
EINECS/ELINCS: 214-173-7
Chemický název nebo název podle IUPAC: ethyl-8'-apo-β,ψ -karotenát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 40850
Číslo CAS: 514-78-3
EINECS/ELINCS: 208-187-2
Chemický název nebo název podle IUPAC: Kanthaxanthin
β,β-karoten-4,4'-dion
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42045
Číslo CAS: 129-17-9
EINECS/ELINCS: 204-934-1
Chemický název nebo název podle IUPAC: diethyl(4-{[4-(diethylamino)fenyl][2,4-disulfonatofenyl]methyliden}cyklohexa-2,5-dien-1-yliden)amonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42051
Číslo CAS: 3536-49-0
EINECS/ELINCS: 222-573-8
Chemický název nebo název podle IUPAC: bis[hydrogen-[4-[4-(diethylamino)-5'-hydroxy-2',4'-disulfonatobenzhydryliden]cyklohexa-2,5-dien-1-yliden]diethylamonium], vápenatá sůl
bis [diethyl(4-{[4-(diethylamino)fenyl] [5-hydroxy-2,4-disulfonatofenyl]methyliden}cyklohexa-2,5-dien-1-yliden)amonium], monovápenatá sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42053
Číslo CAS: 2353-45-9
EINECS/ELINCS: 219-091-5
Chemický název nebo název podle IUPAC: ethyl {4-[{4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(4-hydroxy-2-sulfonatofenyl)methyliden]cyklohexa-2,5-dien-1-yliden}(3-sulfonatobenzyl)amonium, disodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42080
Číslo CAS: 3486-30-4
EINECS/ELINCS: 222-476-0
Chemický název nebo název podle IUPAC: benzyl{4-[{4-[benzyl(ethyl)amino]fenyl}(2,4-disulfonatofenyl)methyliden]cyklohexa-2,5-dien-1-yliden}ethylamonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42090
Číslo CAS: 2650-18-2
EINECS/ELINCS: 220-168-0
Chemický název nebo název podle IUPAC: ethyl[4-({4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(2-sulfonatofenyl)methyliden)cyklohexa-2,5-dien-1-yliden](3-sulfonatobenzyl)amonium, diamonná sůl
Omezení: lV/1
Funkce: kosmetická barviva
Název INCI: CI 42090
Číslo CAS: 3844-45-9
EINECS/ELINCS: 223-339-8
Chemický název nebo název podle IUPAC: ethyl[4-({4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(2-sulfonatofenyl)methyliden)cyklohexa-2,5-dien-1-yliden](3-sulfonatobenzyl)amonium, disodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42090
Číslo CAS: 68921-42-6
EINECS/ELINCS: 272-939-6
Chemický název nebo název podle IUPAC: ethyl[4-({4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(2-sulfonatofenyl)methyliden)cyklohexa-2,5-dien-1-yliden](3-sulfonatobenzyl)amonium, hlinitá sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42100
Číslo CAS: 4857-81-2
EINECS/ELINCS: 225-458-0
Chemický název nebo název podle IUPAC: [4-((2-chlorfenyl) {4-[ethyl(3-sulfonatobenzyl)amino]fenyl}methyliden)cyklohexa-2,5-dien-1-yliden]ethyl(3-sulfonatobenzyl)amonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42170
Číslo CAS: 5863-51-4
EINECS/ELINCS: 227-513-4
Chemický název nebo název podle IUPAC: [4-((2-chlorfenyl) {4-[ethyl(3-sulfonatobenzyl)aminol-2-methylfenyl}methyliden)-3-methylcyklohexa-2,5-dien-1-yliden]ethyl(3-sulfonatobenzyl)amonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42510
INN: fuchsin
Číslo CAS: 632-99-5
EINECS/ELINCS: 211-189-6
Chemický název nebo název podle IUPAC: 4-[(4-aminofenyl)(4-amino-3-methylfenyl)methyliden]cyklohexa-2,5-dien1-imin-hydrochlorid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42520
Číslo CAS: 3248-91-7
EINECS/ELINCS: 221-831-7
Chemický název nebo název podle IUPAC: 4-[(4-amino-3-methylfenyl)(4-imino-3-methylcyklohexa-2,5-dien-1-yliden)methyl)-2-methylanilin-monohydrochlorid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 42735
Číslo CAS: 6505-30-2
EINECS/ELINCS: 229-390-2
Chemický název nebo název podle IUPAC: [4-([4-(diethylamino)fenyl]{4-[ethyl(3-sulfonatobenzyl)amino]-2-methylfenyl}methyliden)-3-methylcyklohexa-2,5-dien-1-yliden]ethyl(3-sulfonatobenzyl)amonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 44045
Číslo CAS: 2580-56-5
EINECS/ELINCS: 219-943-6
Chemický název nebo název podle IUPAC: (4-{(4-anilino-1-naftyl)[4-(dimethylamino)fenyl]methyliden}cyklohexa2,5-dien-1-yliden)dimethylamonium-chlorid
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 44090
Číslo CAS: 3087-16-9
EINECS/ELINCS: 221-409-2
Chemický název nebo název podle IUPAC: (4-{[4-(dimethylamino)fenyl](2-hydroxy-3,6-disulfonato-1-naftyl)methyliden}cyklohexa-2,5-dien-1-yliden)dimethylamonium, monosodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45100
Číslo CAS: 3520-42-1
EINECS/ELINCS: 222-529-8
Chemický název nebo název podle IUPAC: natrium-3,6-bis(diethylamino)-9-(2,4-disulfonatofenyl)xanthylium
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45190
Číslo CAS: 6252-76-2
EINECS/ELINCS: 228-377-9
Chemický název nebo název podle IUPAC: natrium-9-(2-karboxylatofenyl)-3-(2-methylanilino)-6-(2-methyl-4sulfonatoanilino)xanthylium
Omezení: IV/l
Funkce: kosmetická barviva
Název INCI: CI 45220
Číslo CAS: 5873-16-5
EINECS/ELINCS: 227-528-6
Chemický název nebo název podle IUPAC: natrium-9-(2,4-disulfonatofenyl)-3,6-bis(ethylamino)-2,7-dimethylxanthylium
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45350
INN: fluorescein sodium
Číslo CAS: 518-47-8
EINECS/ELINCS: 208-253-0
Chemický název nebo název podle IUPAC: dinatrium-2-(3-oxo-6-oxido-3H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45350
INN: fluorescein
Číslo CAS: 2321-07-5
EINECS/ELINCS: 219-031-8
Chemický název nebo název podle IUPAC: 2-(6-hydroxy-3-oxo-3H-xanthen-9-yl)benzoová kyselina
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45370
Číslo CAS: 596-03-2
EINECS/ELINCS: 209-876-0
Chemický název nebo název podle IUPAC: 4',5'-dibrom-3',6'-dihydroxy-3H-spiro[isobenzofuran-1,9'-xanthen]-3-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45370
Číslo CAS: 4372-02-5
EINECS/ELINCS: 224-468-2
Chemický název nebo název podle IUPAC: dinatrium-2-(4,5-dibrom-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45370
Číslo CAS: 15876-57-0
EINECS/ELINCS: 240-010-4
Chemický název nebo název podle IUPAC: dialuminium-tris[2-(4,5-dibrom-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát]
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45370
Číslo CAS: 93980-88-2
EINECS/ELINCS: 301-068-7
Chemický název nebo název podle IUPAC: zirkoničitá sůl kyseliny 2-(4,5-dibrom-3,6-dihydroxy-9H-xanthen-9-yl)benzoové
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45380
Číslo CAS: 15086-94-9
EINECS/ELINCS: 239-138-3
Chemický název nebo název podle IUPAC: 2-(2,4,5,7-tetrabrom-3,6-dihydroxy-9H-xanthen-9-yl)benzoová kyselina
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45380
Číslo CAS: 15876-39-8
EINECS/ELINCS: 240-005-7
Chemický název nebo název podle IUPAC: dialuminium-tris[2-(2,4,5,7-tetrabrom-6-oxido-3-oxo-3H-xanthen-9yl)benzoát]
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45380
Číslo CAS: 17372-87-1
EINECS/ELINCS: 241-409-6
Chemický název nebo název podle IUPAC: dinatrium-2-(2,4,5,7-tetrabrom-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45380
Číslo CAS: 94021-89-3
EINECS/ELINCS: 301-481-2
Chemický název nebo název podle IUPAC: zirkoničitá sůl kyseliny 2-(2,4,5,7-tetrabrom-3,6-dihydroxy-9H-xanthen-9-yl) benzoové
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45396
Číslo CAS: 24545-86-6
EINECS/ELINCS: 246-308-0
Chemický název nebo název podle IUPAC: 3',6'-dihydroxy-4',5'-dinitro-3H-spiro[isobenzofuran-1,9'-xanthen]-3-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45405
Číslo CAS: 6441-77-6
EINECS/ELINCS: 229-225-4
Chemický název nebo název podle IUPAC: dikalium-3,6-dichlor-2-(2,4,5,7-tetrabrom-6-oxido-3-oxo-3H-xanthen-9-yl) benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Číslo CAS: 13473-26-2
EINECS/ELINCS: 236-747-6
Chemický název nebo název podle IUPAC: 2',4',5',7'-tetrabrom-4,5,6,7-tetrachlor-3',6'-dihydroxyspiro[isobenzofuran-1(3H),9'-[9H]xanthen]-3-on
Omezení: 1V/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Číslo CAS: 18472-87-2
EINECS/ELINCS: 242-355-6
Chemický název nebo název podle IUPAC: 3,4,5,6-tetrachlor-2-(1,4,5,8-tetrabrom-6-hydroxy-3-oxo-3H-xanthen-9yl)benzoová kyselina
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Číslo CAS: 84473-86-9
EINECS/ELINCS: 282-941-9
Chemický název nebo název podle IUPAC: aluminium-3,4,5,6-tetrachlor-2-(2,4,5,7-tetrabrom-3,6-dihydroxy-9H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Číslo CAS: 94021-88-2
EINECS/ELINCS: 301-480-7
Chemický název nebo název podle IUPAC: zirkonium(IV)-2-(2,4,5,7-tetrabrom-3,6-dihydroxy-9H-xanthen-9-yl)-3,4,5,6-tetrachlorbenzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Chemický název nebo název podle IUPAC: 2',4',5',7'-tetrabrom-4,5,6,7-tetrachlor-3',6'-dihydroxy-spiro[isobenzofuran-1(3H),9'-[9I]xanthen]-3-on, Ba-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Chemický název nebo název podle IUPAC: 2',4',5',7'-tetrabrom-4,5,6,7-tetrachlor-3',6'-dihydroxy-spiro[isobenzofuran-1(3H),9'-[9H]xanthen]-3-on, Ca-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45410
Chemický název nebo název podle IUPAC: 2',4',5',7'-tetrabrom-4,5,6,7-tetrachlor-3',6'-dihydroxy-spiro[isobenzofuran-1(3H),9'-[9H]xanthen]-3-on, Zr-lak
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45425
Číslo CAS: 33239-19-9
EINECS/ELINCS: 251-419-2
Chemický název nebo název podle IUPAC: dinatrium-2-(4,5-dijod-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45425
Číslo CAS: 38577-97-8
EINECS/ELINCS: 254-010-7
Chemický název nebo název podle IUPAC: 3',6'-dihydroxy-4',5'-dijodspiro[isobenzofuran-1(3H),9'-[9H]xanthen]-3on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45425
Číslo CAS: 85068-75-3
EINECS/ELINCS: 285-334-7
Chemický název nebo název podle IUPAC: dialuminium-tris[2-(4,5-dijod-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát]
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45430
INN: erythrosine
Číslo CAS: 12227-78-0
EINECS/ELINCS: 235-440-4
Chemický název nebo název podle IUPAC: aluminium-2-(3,6-dihydroxy-2,4,5,7-tetrajod-9H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 45430
INN: erythrosine
Číslo CAS: 16423-68-0
EINECS/ELINCS: 240-474-8
Chemický název nebo název podle IUPAC: dinatrium-2,4,5,7-tetrajod-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 47000
Číslo CAS: 8003-22-3
EINECS/ELINCS: 232-318-2
Chemický název nebo název podle IUPAC: Produkt reakce 1,3-dihydroisobenzofuran-1,3-dionu s methylchinolinem a chinolinem. Tato látka je identifikována v Colour Indexu číslem CI 47000.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 47005
Číslo CAS: 94891-32-4
EINECS/ELINCS: 305-632-3
Chemický název nebo název podle IUPAC: komplexy hliníku s 2-(1,3-dihydro-1,3-dioxo-2H-inden-2-yliden)-1,2-dihydrochinolin-6,7-disulfonátem
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 47005
Číslo CAS: 8004-92-0
EINECS/ELINCS: 305-897-5
Chemický název nebo název podle IUPAC: sulfonovaný 2-(chinolin-2-yl)-1H-inden-1,3(2H)-dion, sodné soli
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 50325
Číslo CAS: 6837-46-3
EINECS/ELINCS: 229-951-1
Chemický název nebo název podle IUPAC: 5-anilino-7-fenyl-9-(3-methoxyanilino)-4,10-disulfonatobenzo[a]fenazin-7-ium, sodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 50420
Číslo CAS: 8005-03-6
Chemický název nebo název podle IUPAC: CI kyselá čerň 2
sulfonovany nigrosin
nigrosin rozpustný ve vodě
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 51319
Číslo CAS: 6358-30-l
EINECS/ELINCS: 228-767-9
Chemický název nebo název podle IUPAC: 8,18-dichlor-5,15-diethyl-5H,15H-diindolo[3,2-b:3',2'-m]trifenodioxazin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 58000
Číslo CAS: 72-48-0
EINECS/ELINCS: 200-782-5
Chemický název nebo název podle IUPAC: 1,2-dihydroxy-9,10-anthrachinon
alizarin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 59040
Číslo CAS: 6358-69-6
EINECS/ELINCS: 228-783-6
Chemický název nebo název podle IUPAC: trinatrium-8-hydroxypyren-1,3,6-trisulfonát
Omezení: lV/1
Funkce: kosmetická barviva
Název INCI: CI 60724
Číslo CAS: 19286-75-0
EINECS/ELINCS: 242-939-0
Chemický název nebo název podle IUPAC: 1-anilino-4-hydroxy-9,10-anthrachinon
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 60725
Číslo CAS: 81-48-1
EINECS/ELINCS: 201-353-5
Chemický název nebo název podle IUPAC: 1-hydroxy-4-(p-toluidino)-9,10-anthrachinon
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 60730
Číslo CAS: 4430-18-6
EINECS/ELINCS: 224-618-7
Chemický název nebo název podle IUPAC: natrium-2-[(4-hydroxy-9,10-dioxo-9,10-dihydro-1-anthryl)amino]-5-methylbenzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 61565
Číslo CAS: 128-80-3
EINECS/ELINCS: 204-909-5
Chemický název nebo název podle IUPAC: 1,4-bis(p-tolylamino)-9,10-anthrachinon
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 61570
Číslo CAS: 4403-90-1
EINECS/ELINCS: 224-546-6
Chemický název nebo název podle IUPAC: dinatrium-5,5'-dimethyl-2,2'-[(9,10-dioxo-9,10-dihydroanthracen-1,4-diyl)diimino]dibenzen-1-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 61585
Číslo CAS: 4474-24-2
EINECS/ELINCS: 224-748-4
Chemický název nebo název podle IUPAC: natrium-2,2',4,4',6,6'-hexamethyl-3,3'-(9,10-dioxo-9,10-dihydroanthracen1,4-diyldiimino)bis(benzen-1-sulfonát)
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 62045
Číslo CAS: 4368-56-3
EINECS/ELINCS: 224-460-9
Chemický název nebo název podle IUPAC: natrium-1-amino-4-(cyklohexylamino)-9,10-dihydro-9,10-dioxoanthracen-2-sulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 69800
Číslo CAS: 81-77-6
EINECS/ELINCS: 201-375-5
Chemický název nebo název podle IUPAC: 6,15-dihydroanthrazin-5,18:9,14-dichinon
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 69825
Číslo CAS: 130-20-1
EINECS/ELINCS: 204-980-2
Chemický název nebo název podle IUPAC: 7,16-dichlor-6,15-dihydroanthrazin-5,18:9,14-dichinon
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 71105
Číslo CAS: 4424-06-0
EINECS/ELINCS: 224-597-4
Chemický název nebo název podle IUPAC: bisbenzimidazo[2,1-b:2',1'-i]benzo[emn][3,8]phenanthroline-8,17-dione
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73000
Číslo CAS: 482-89-3
EINECS/ELINCS: 207-586-9
Chemický název nebo název podle IUPAC: 3,3'-dioxobi(2,3-dihydroindol-2-yliden)
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73015
INN: indigotindisulfonate sodium
EINECS/ELINCS: 212-728-8
Chemický název nebo název podle IUPAC: dinatrium-3,3'-dioxobi(2,3-dihydroindol-2-yliden)-5 ,5'-disulfonát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73015
INN: indigotindisulfonate sodium
Číslo CAS: 16521-38-3
EINECS/ELINCS: 240-589-3
Chemický název nebo název podle IUPAC: Komplex hliníku s 2-(3-oxo-5-sulfo-1,3-dihydro-2H-indol-2-yliden)-3-oxo-2,3-dihydro-1H-indol-5-sulfonovou kyselinou. Tato látka je identifikována v Colour Indexu číslem CI 73015 aluminum salt.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73360
Číslo CAS: 2379-74-0
EINECS/ELINCS: 219-163-6
Chemický název nebo název podle IUPAC: 6-chlor-2-(6-chlor-4-methyl-3-oxo-1-benzothiofen-2(3H)-yliden)-4-methyl-1-benzothiofen-3(2H)-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73385
Číslo CAS: 5462-29-3
EINECS/ELINCS: 226-750-0
Chemický název nebo název podle IUPAC: 5-chlor-2-(5-chlor-7-methyl-3-oxo-1-benzothiofen-2(3H)-yliden)-7-methyl-1-benzothiofen-3(2H)-on
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73900
Číslo CAS: 1047-16-1
EINECS/ELINCS: 213-879-2
Chemický název nebo název podle IUPAC: 5,7,12,14-tetrahydrochinolino[2,3-b]akridin-7,14-dion
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 73915
EINECS/ELINCS: 213-561-3
Chemický název nebo název podle IUPAC: 2,9-dimethyl-5,7,12,14-tetrahydrochinolino[2,3-b]akridin-7,14-dion
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 74100
Číslo CAS: 574-93-6
EINECS/ELINCS: 209-378-3
Chemický název nebo název podle IUPAC: 29H,31H-ftalocyanin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 74160
Číslo CAS: 147-14-8
EINECS/ELINCS: 205-685-1
Chemický název nebo název podle IUPAC: [tetrabenzo-5,10,15,20-tetraazaporfyrinato(2-)-N21,N22,N23,N24]měd'natý komple' [29H,31H-ftalocyaninato(2-)-N29,N30,N31,N32]mědnatý komplex ftalocyanin, měďnatý komplex
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 74180
Číslo CAS: 1330-38-7
EINECS/ELINCS: 215-537-8
Chemický název nebo název podle IUPAC: [29H,31H-ftalocyanindisulfonato(4-)-N29,N30,N31 N32]měd'natan disodný ftalocyanindisulfonát, měďnatý komplex
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 74260
Číslo CAS: 1328-53-6
EINECS/ELINCS: 215-524-7
Chemický název nebo název podle IUPAC: Pigmentová zeleň 7 (CI 74260)
Polychlorftalocyanin, měďnatý komplex
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75100
Číslo CAS: 27876-94-4
EINECS/ELINCS: 248-708-0
Chemický název nebo název podle IUPAC: 8,8'-diapo-ψ,ψ-karotendiová kyselina
krocetin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75120
Číslo CAS: 1393-63-1
EINECS/ELINCS: 215-735-4
Chemický název nebo název podle IUPAC: annato
methyl-9-cis-6,6'-diapo-ψ,ψ-karoten-6-dioát
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75125
Číslo CAS: 502-65-8
EINECS/ELINCS: 207-949-1
Chemický název nebo název podle IUPAC: ψ,ψ-karoten
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75130
INN: betacarotene
Číslo CAS: 7235-40-7
EINECS/ELINCS: 230-636-6
Chemický název nebo název podle IUPAC: β,β-karoten
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75135
Číslo CAS: 79-75-4
Chemický název nebo název podle IUPAC: (β,ψ-karoten-3-ol
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75170
Číslo CAS: 73-40-5
EINECS/ELINCS: 200-799-8
Chemický název nebo název podle IUPAC: 2-amino-9H-purin-6(5H)-on
guanin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75300
Číslo CAS: 458-37-7
EINECS/ELINCS: 207-280-5
Chemický název nebo název podle IUPAC: 1,7-bis(4-hydroxy-3-methoxyfenyl)hepta-1,6-dien-3,5-dion
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75470
Číslo CAS: 1390-65-4
EINECS/ELINCS: 215-724-4
Chemický název nebo název podle IUPAC: karmín
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75810
Název podle Evropského lékopisu | chlorophyllinum cupreum
Číslo CAS: 519-62-0
EINECS/ELINCS: 208-272-4
Chemický název nebo název podle IUPAC: [14-ethyl-13-formyl-21-(methoxykarbonyl)-4,8,18-trimethyl-20-oxo-3-{3-oxo-3-[(3,7,11,15-tetramethylhexadec-2-en-1-yl)oxy]propyl}-9 vinylforbinato(2-)-N23,N24,N25,N26]hořečnatý komplex chlorofyl b
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75810
Název podle Evropského lékopisu | chlorophyllinum cupreum
Číslo CAS: 11006-34-1
EINECS/ELINCS: 234-242-5
Chemický název nebo název podle IUPAC: [8-ethyl-l3-karboxylato-17-(2-karboxylatoethyl)-15-(karboxylatomethyl)2,7,12,18-tetramethyl-3-vinyl-17,18-dihydroporfyrinato N21,N22,N23,N24]měd'natý komplex, trisodná sůl
chlorofylin, mědnatý komplex
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75810
Název podle Evropského lékopisu | chlorophyllinum cupreum
Číslo CAS: 15203-43-7
EINECS/ELINCS: 239-258-6
Chemický název nebo název podle IUPAC: [14-ethyl-21-karboxy-3-(2-karboxyethyl)-4,8,13,18-tetramethyl-20-oxo-9-vinylforbinato-N23,N24,N25,N26]hořečnatý komplex, sodná sůl
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 75810
Název podle Evropského lékopisu | chlorophyllinum cupreum
Číslo CAS: 24111-17-9
EINECS/ELINCS: 246-020-5
Chemický název nebo název podle IUPAC: [14-ethyl-13-formyl-21-(methoxykarbonyl)-4,8,18-trimethyl-20-oxo-3-{3-oxo-3-[(3,7,11,15-tetramethy2lhexadec-2-en-1-yl)oxy]propyl}-9-vinylforbinato(2-)N23,N24,N25,N26]měd'natý komplex
Omezení: IV/l
Funkce: kosmetická barviva
Název INCI: CI 77000
Číslo CAS: 7429-90-5
EINECS/ELINCS: 231-072-3
Chemický název nebo název podle IUPAC: hliník
Omezení: IV/l
Funkce: kosmetická barviva
Název INCI: CI 77002
Číslo CAS: 1332-73-6
EINECS/ELINCS: 215-573-4
Chemický název nebo název podle IUPAC: hydroxid-síran hlinitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77004
Číslo CAS: 1302-78-9
EINECS/ELINCS: 215-108-5
Chemický název nebo název podle IUPAC: Bentonit. Koloidní jíl. Skládá se hlavně z montmorillonitu.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77004
Číslo CAS: 1327-36-2
EINECS/ELINCS: 215-475-1
Chemický název nebo název podle IUPAC: hlinitokřemičitany
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77004
Číslo CAS: 1332-58-7
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: kaolin
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77007
Číslo CAS: 1302-83-6
EINECS/ELINCS: 215-111-1
Chemický název nebo název podle IUPAC: lazurit
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77015
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: přírodní látky, převážně křemičitan hlinitý zbarvený oxidem železitým
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77120
INN: barium sulfate
Název podle Evropského lékopisu: barii sulfas
Číslo CAS: 7727-43-7
EINECS/ELINCS: 231-784-4
Chemický název nebo název podle IUPAC: síran barnatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77163
Číslo CAS: 7787-59-9
EINECS/ELINCS: 232-122-7
Chemický název nebo název podle IUPAC: chlorid-oxid bismutitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77220
INN: calcium carbonate
Název podle Evropského lékopisu | calcarea carbonica/calcii carbonas
Číslo CAS: 471-34-1
EINECS/ELINCS: 207-439-9
Chemický název nebo název podle IUPAC: uhličitan vápenatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77231
INN: calcium sulfate
Číslo CAS: 7778-18-9
EINECS/ELINCS: 231-900-3
Chemický název nebo název podle IUPAC: síran vápenatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77266
Číslo CAS: 1333-86-4
EINECS/ELINCS: 215-609-9
Chemický název nebo název podle IUPAC: Saze
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77267
Číslo CAS: 8021-99-6
EINECS/ELINCS: 232-421-2
Chemický název nebo název podle IUPAC: Aktivní uhlí, kostní. Jemný černý prášek získávaný spálením zvířecích kostí v uzavřené nádobě. Skládá se především z fosforečnanu vápenatého a uhlíku.
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77268:1
Název podle Evropského lékopisu | carbo vegetabilis
Číslo CAS: 1339-82-8
EINECS/ELINCS: 215-669-6
Chemický název nebo název podle IUPAC: koksové saze (CI 77268).
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77288
INN: dichromium trioxide
Číslo CAS: 1308-38-9
EINECS/ELINCS: 215-160-9
Chemický název nebo název podle IUPAC: oxid chromitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77289
Číslo CAS: 12001-99-9
EINECS/ELINCS: 215-160-9
Chemický název nebo název podle IUPAC: oxid chromitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77346
Číslo CAS: 1345-16-0
Chemický název nebo název podle IUPAC: pigmentová modř 28 (CI 77346)
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77400
Číslo CAS: 7440-50-8
EINECS/ELINCS: 231-159-6
Chemický název nebo název podle IUPAC: měd'
Omezení: IV/l
Funkce: kosmetická barviva
Název INCI: CI 77480
Číslo CAS: 7440-57-5
EINECS/ELINCS: 231-165-9
Chemický název nebo název podle IUPAC: zlato
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77489
Číslo CAS: 1345-25-1
EINECS/ELINCS: 215-721-8
Chemický název nebo název podle IUPAC: oxid železnatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77491
Číslo CAS: 1309-37-1
EINECS/ELINCS: 215-168-2
Chemický název nebo název podle IUPAC: oxid železitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77492
Číslo CAS: 1332-37-2
EINECS/ELINCS: 215-570-8
Chemický název nebo název podle IUPAC: oxid železnatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77499
Číslo CAS: 1317-61-9
EINECS/ELINCS: 215-277-5
Chemický název nebo název podle IUPAC: oxid železnato-železitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77510
Číslo CAS: 14038-43-8
EINECS/ELINCS: 237-875-5
Chemický název nebo název podle IUPAC: berlínská modř
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77713
INN: magnesium carbonate
Číslo CAS: 546-93-0
EINECS/ELINCS: 208-915-9
Chemický název nebo název podle IUPAC: uhličitan hořečnatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77742
Číslo CAS: 10101-66-3
EINECS/ELINCS: 233-257-4
Chemický název nebo název podle IUPAC: difosforečnan amonno-manganitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77745
Číslo CAS: 10236-39-2
EINECS/ELINCS: 237-997-9
Chemický název nebo název podle IUPAC: fosforečnan manganatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77820
Číslo CAS: 7440-22-4
EINECS/ELINCS: 231-131-3
Chemický název nebo název podle IUPAC: stříbro
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77891
INN: titanium dioxide
Název podle Evropského lékopisu: titanii dioxidum
Číslo CAS: 13463-67-7
EINECS/ELINCS: 236-675-5
Chemický název nebo název podle IUPAC: oxid titaničitý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CI 77947
INN: zinc oxide
Název podle Evropského lékopisu: zinci oxidum
Číslo CAS: 1314-13-2
EINECS/ELINCS: 215-222-5
Chemický název nebo název podle IUPAC: oxid zinečnatý
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: CICHORIUM INTYBUS
Číslo CAS: 68650-43-1
EINECS/ELINCS: 272-045-6
Chemický název nebo název podle IUPAC: Čekanka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsoutinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cichorium intybus, Compositae, čekanka obecná, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: CIMICIFUGA RACEMOSA
Číslo CAS: 84776-26-1
EINECS/ELINCS: 283-951-6
Chemický název nebo název podle IUPAC: Ploštičník hroznatý, Cimicifuga racemosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cimicifuga racemosa, Ranunculaceae, ploštičník hroznatý, pryskyřníkovité.
Funkce: látky rostlinného původu
Název INCI: CINCHONA
Číslo CAS: 84776-28-3
EINECS/ELINCS: 283-953-7
Chemický název nebo název podle IUPAC: Chinovník červený, Cinchona succirubra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinchona succirubra, Rubiaceae, chinovník červený, mořenovité.
Funkce: látky rostlinného původu
Název INCI: CINNAMAL
INN: cinnamaldehyde
Číslo CAS: 104-55-2
EINECS/ELINCS: 203-213-9
Chemický název nebo název podle IUPAC: 3-fenylprop-2-enal
cinnamaldehyd
skořicový aldehyd
Funkce: denaturační přísady
Název INCI: CINNAMOMUM CASSIA
Číslo CAS: 84961-46-6
EINECS/ELINCS: 284-635-0
Chemický název nebo název podle IUPAC: Skořicovník čínský, Cinnamomum cassia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum cassia, Lauraceae, skořicovník čínský, vavřínovité.
Funkce: látky rostlinného původu
Název INCI: CINNAMOMUM LOUREIRII
Číslo CAS: 97659-68-2
EINECS/ELINCS: 307-474-0
Chemický název nebo název podle IUPAC: Skořicovník, Cinnamomum loureirii, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum loureirii, Lauraceae, skořicovník, vavřínovité.
Funkce: látky rostlinného původu
Název INCI: CINNAMOMUM ZEYLANICUM
Číslo CAS: 84649-98-9
EINECS/ELINCS: 283-479-0
Chemický název nebo název podle IUPAC: Skořicovník cejlonský, Cinnamomum zeylanicum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum zeylanicum, Lauraceae, skořicovník cejlonský, vavřínovité.
Funkce: látky rostlinného původu
Název INCI: CINNAMYL ACETATE
Číslo CAS: 103-54-8
EINECS/ELINCS: 203-121-9
Chemický název nebo název podle IUPAC: cinnamyl-acetát
3-fenylprop-2-en-1-yl-acetát
Funkce: aditiva
Název INCI: CINNAMYL ALCOHOL
Číslo CAS: 104-54-1
EINECS/ELINCS: 203-212-3
Chemický název nebo název podle IUPAC: 3-fenylprop-2-en-1-ol
cinnamylakohol
skořicový alkohol
Funkce: aditiva
Název INCI: CINOXATE
INN: cinoxate
Číslo CAS: 104-28-9
EINECS/ELINCS: 203-191-0
Chemický název nebo název podle IUPAC: 2-ethoxyethyl p-methoxycinnamát
cinoxát
Funkce: UV absorbenty
Název INCI: C14-20 ISOALKYLAMIDOPROPYLETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)ethyl(dimethyl)amonium-ethyl-sulfát (isoalkan C14-C20)
Funkce: antistatické přísady
Název INCI: C18-22 ISOALKYLAMIDOPROPYLETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)ethyl(dimethyl)amonium-ethyl-sulfát (alkan C18-C22)
Funkce: antistatické přísady
Název INCI: C10-11 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C10-C11
Funkce: rozpouštědla
Název INCI: C10-13 ISOPARAFFIN
Číslo CAS: 68551-17-7
EINECS/ELINCS: 271-366-9
Chemický název nebo název podle IUPAC: isoalkany C10-C13
Funkce: rozpouštědla
Název INCI: C11-12 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C11-C12
Funkce: rozpouštědla
Název INCI: C11-13 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C11-C13
Funkce: rozpouštědla
Název INCI: C12-14 ISOPARAFFIN
Číslo CAS: 68551-19-9
EINECS/ELINCS: 271-369-5
Chemický název nebo název podle IUPAC: isoalkany C12-C14
Funkce: rozpouštědla
Název INCI: C13-14 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C13-C14
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: C13-16 ISOPARAFFIN
Číslo CAS: 68551-20-2
EINECS/ELINCS: 271-370-0
Chemický název nebo název podle IUPAC: isoalkany C13-C16
Funkce: rozpouštědla
Název INCI: C18-70 ISOPARAFFIN
Číslo CAS: 70913-86-9
EINECS/ELINCS: 275-017-1
Chemický název nebo název podle IUPAC: alkany C18-C70
Funkce: zvláčňující přísady
Název INCI: C20-40 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C20-C40
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: C7-8 ISOPARAFFIN
Číslo CAS: 70024-92-9
EINECS/ELINCS: 274-273-1
Chemický název nebo název podle IUPAC: isoalkany C7-C8
Funkce: rozpouštědla
Název INCI: C8-9 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C8-C9
Funkce: rozpouštědla
Název INCI: C9-11 ISOPARAFFIN
Číslo CAS: 68551-16-6
EINECS/ELINCS: 271-365-3
Chemický název nebo název podle IUPAC: isoalkany C9-C11
Funkce: rozpouštědla
Název INCI: C9-13 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C9-C 13
Funkce: rozpouštědla
Název INCI: C9-14 ISOPARAFFIN
Číslo CAS: 64365-06-6
Chemický název nebo název podle IUPAC: isoalkany C9-C14
Funkce: rozpouštědla
Název INCI: CISTUS LADANIFERUS
Číslo CAS: 89997-74-0
EINECS/ELINCS: 289-711-7
Chemický název nebo název podle IUPAC: Cist, Cistus ladaniferus, ext. Výtažky a jejich fyzikálně modifikovanéderiváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cistus ladaniferus, Cistaceae, cist, cistovité.
Funkce: zvláčňující přísady
Název INCI: CITRAL
Číslo CAS: 5392-40-5
EINECS/ELINCS: 226-394-6
Chemický název nebo název podle IUPAC: citral
3,7-dimethylokta-2,6-dienal
Funkce: aditiva
Název INCI: CITRIC ACID
INN: citric acid
Název podle Evropského lékopisu: acidum citricum
Číslo CAS: 77-92-9
EINECS/ELINCS: 201-069-1
Chemický název nebo název podle IUPAC: citronová kyselina
2-hydroxypropan-1,2,3-trikarboxylová kyselina
Funkce: pufrační přísady/chelatační činidla
Název INCI: CITRONELLAL
Číslo CAS: 106-23-0
EINECS/ELINCS: 203-376-6
Chemický název nebo název podle IUPAC: 3,7-dimethylokt-6-enal
citronellal
Funkce: aditiva
Název INCI: CITRONELLOL
Číslo CAS: 106-22-9
EINECS/ELINCS: 203-375-0
Chemický název nebo název podle IUPAC: 3,7-dimethylokt-6-en-1-ol
citronellol
Funkce: aditiva
Název INCI: CITRONELLYL ACETATE
Číslo CAS: 150-84-5
EINECS/ELINCS: 205-775-0
Chemický název nebo název podle IUPAC: 3,7-dimethylokt-6-en-1-yl-acetát
citronellyl-acetát
Funkce: aditiva
Název INCI: CITRULLINE
Číslo CAS: 372-75-8
EINECS/ELINCS: 206-759-6
Chemický název nebo název podle IUPAC: 2-amino-5-ureidopentanová kyselina
citrullin
Funkce: biologické přísady
Název INCI: CITRULLUS COLOCYNTHIS
Číslo CAS: 84696-04-8
EINECS/ELINCS: 283-624-8
Chemický název nebo název podle IUPAC: Lubenice kolokvinta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrullus colocynthis, Cucurbitaceae, lubenice kolokvinta, tykvovité.
Funkce: látky rostlinného původu
Název INCI: CITRULLUS VULGARIS
Číslo CAS: 90244-99-8
EINECS/ELINCS: 290-802-9
Chemický název nebo název podle IUPAC: Lubenice obecná (meloun vodní), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cucumis citrullus, Cucurbitaceae, lubenice obecná (meloun vodní), tykvovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS AMARA
Číslo CAS: 72968-50-4
EINECS/ELINCS: 277-143-2
Chemický název nebo název podle IUPAC: Pomeranč, kyselý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus aurantium, Rutaceae, citroník pomerančový - bigarádie, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS AURANTIFOLIA
Číslo CAS: 89997-76-2
EINECS/ELINCS: 289-713-8
Chemický název nebo název podle IUPAC: Limeta (Citrus limetta), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus limetta, Rutaceae, citroník limeta, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS BERGAMIA
Číslo CAS: 89957-91-5
EINECS/ELINCS: 289-612-9
Chemický název nebo název podle IUPAC: Bergamot, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus bergamia risso, Rutaceae, citroník pergamský - bergamot, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS DULCIS
Číslo CAS: 8028-48-6
EINECS/ELINCS: 232-433-8
Chemický název nebo název podle IUPAC: Pomeranč, sladký, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus sinensis, Rutaceae, citroník čínský - pomerančovník, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS GRANDIS
Číslo CAS: 90045-43-5
EINECS/ELINCS: 289-904-6
Chemický název nebo název podle IUPAC: Grapefruit, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus paradisi M., Rutaceae, citroník grapefriut, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS LIMONUM
Číslo CAS: 84929-31-7
EINECS/ELINCS: 284-515-8
Chemický název nebo název podle IUPAC: Citron, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus limonum, Rutaceae, citroník limonový - citron, routovité.
Funkce: látky rostlinného původu
Název INCI: CITRUS NOBILIS
Číslo CAS: 84929-38-4
EINECS/ELINCS: 284-521-0
Chemický název nebo název podle IUPAC: Mandariny, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus nobilis, Rutaceae, citroník ušlechtilý - mandarinka king, routovité.
Funkce: látky rostlinného původu
Název INCI: CLEMATIS VITALBA
Číslo CAS: 84929-63-5
EINECS/ELINCS: 284-547-2
Chemický název nebo název podle IUPAC: Plamének plotní, Clematis vitalba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Clematis vitalba, Ranunculaceae, plamének plotní, pryskyřníkovité.
Funkce: látky rostlinného původu
Název INCI: CLIMBAZOLE
INN: climbazole
Číslo CAS: 38083-17-9
EINECS/ELINCS: 253-775-4
Chemický název nebo název podle IUPAC: 1-(4-chlorfenoxy)-1-(1H-imidazol-1-yl)-3,3-dimethylbutan-2-on klimbazol
Omezení: VI/1,32
Funkce: konzervační přísady
Název INCI: CLINTONIA BOREALIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Clintonia borealis.
Funkce: látky rostlinného původu
Název INCI: CLOFLUCARBAN
Číslo CAS: 369-77-7
EINECS/ELINCS: 206-724-5
Chemický název nebo název podle IUPAC: 1,1-bis(4-chlorfenyl)-3-(trifluormethyl)močovina
halokarban
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: COBALT ACETYLMETHIONATE
Číslo CAS: 105883-52-1
Chemický název nebo název podle IUPAC: bis(N-acetylmethioninato-o,oΩ )kobalt
Funkce: přísady k omezení pocení
Název INCI: COBALT CHLORIDE
Číslo CAS: 7646-79-9
EINECS/ELINCS: 231-589-4
Chemický název nebo název podle IUPAC: chlorid kobaltnatý
Funkce: aditiva
Název INCI: COBALT TITANIUM OXIDE
Číslo CAS: 12017-38-8
EINECS/ELINCS: 234-618-9
Chemický název nebo název podle IUPAC: tetraoxid dikobaltnato-titaničitý
Funkce: aditiva
Název INCI: COCAMIDE
Číslo CAS: 61789-19-3
EINECS/ELINCS: 263-039-4
Chemický název nebo název podle IUPAC: amidy mastných kyselin kokosového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: COCAMIDE DEA
Číslo CAS: 68603-42-9
61791-31-9
EINECS/ELINCS: 271-657-0
Chemický název nebo název podle IUPAC: N,N-bis(hydroxyethyl)amidy mastných kyselin kokosového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: COCAMIDE MEA
Číslo CAS: 68140-00-1
EINECS/ELINCS: 268-770-2
Chemický název nebo název podle IUPAC: N-(hydroxyethyl)amidy mastných kyselin kokosového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: COCAMIDE MIPA
Číslo CAS: 68333-82-4
EINECS/ELINCS: 269-793-0
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)amidy mastných kyselin kokosového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: COCAMIDOETHYL BETAINE
Chemický název nebo název podle IUPAC: (2-alkanamidoethyl)(karboxymethyl)dimethylamonium, vnitřní soli (alkan odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYLAMINE OXIDE
Číslo CAS: 68155-09-9
EINECS/ELINCS: 268-938-5
Chemický název nebo název podle IUPAC: N-oxidy N-[3-(dimethylamino)propyl]amidů mastných kyselin kokosového oleje
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYL BETAINE
Číslo CAS: 61789-40-0
EINECS/ELINCS: 263-058-8
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní soli(acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 68140-01-2
EINECS/ELINCS: 268-771-8
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy mastných kyselin kokosového oleje
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINE DIHYDROXYMETHYLPROPIONATE
Číslo CAS: 68920-76-3
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy mastných kyselin kokosového oleje, 3-hydroxy-2-(hydroxymethyl)-2-methylpropanoáty
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINE HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINE LACTATE
Číslo CAS: 68425-42-3
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy mastných kyselin kokosového oleje, laktáty
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINE PROPIONATE
Číslo CAS: 68425-43-4
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy mastných kyselin kokosového oleje,propionáty
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMINOHYDROXYPROPYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMIDOPROPYL DIMETHYLAMMONIUM C8-16 ISOALKYLSUCCINYL LACTOGLOBULIN SULFONATE
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMIDOPROPYLDIMONIUM HYDROXYPROPYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)ethyl(dimethyl)amonium-ethyl-sulfát (alkan odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady
Název INCI: COCAMIDOPROPYL IIYDROXYSULTAINE
Číslo CAS: 68139-30-0
EINECS/ELINCS: 268-761-3
Chemický název nebo název podle IUPAC: (3-alkanamido-2-hydroxy-3-sulfonatopropyl)(3-aminopropyl)dimethylamonium, vnitřní soli (alkan odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCAMIDOPROPYL LAURYL ETHER
Číslo CAS: 85631-20-5
EINECS/ELINCS: 287-967-4
Chemický název nebo název podle IUPAC: N-[3-(dodecyloxy)propyl]amidy mastných kyselin kokosového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty
Název INCI: COCAMIDOPROPYL MORPHOLINE
Chemický název nebo název podle IUPAC: N-(3-morfolinopropyl)amidy mastných kyselin kokosového oleje
Funkce: antistatické přísady
Název INCI: COCAMIDOPROPYL MORPHOLINE LACTATE
Chemický název nebo název podle IUPAC: N-(3-morfolinopropyl)amidy mastných kyselin kokosového oleje, laktáty
Funkce: antistatické přísady
Název INCI: COCAMIDOPROPYL PG-DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)(2,3-dihydroxypropyl)dimethylamonium-chlorid (alkan odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady
Název INCI: COCAMIDOPROPYL PG-DIMONHJM CHLORIDE PHOSPHATE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)(2,3-dihydroxypropyl)dimethylamonium-chlorid, ester s kyselinou fosforečnou (alkan odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady
Název INCI: COCAMIDOPROPYLTRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)trimethylamonium-chlorid
(alkan odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady
Název INCI: COCAMINE
Číslo CAS: 61788-46-3
EINECS/ELINCS: 262-977-1
Chemický název nebo název podle IUPAC: alkylaminy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: emulgátory
Název INCI: COCAMINE OXIDE
Číslo CAS: 61788-90-7
EINECS/ELINCS: 263-016-9
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminoxidy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCAMINOBUTYRIC ACID
Číslo CAS: 68649-05-8
EINECS/ELINCS: 272-021-5
Chemický název nebo název podle IUPAC: 3-(alkylamino)butanové kyseliny (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady/surfaktanty
Název INCI: COCAMINOPROPIONIC ACID
Číslo CAS: 84812-94-2
EINECS/ELINCS: 284-219-9
Chemický název nebo název podle IUPAC: 2-(alkylamino)propanové kyseliny (alkyl odvozen od mastných kyselin kokosového oleje)
N-alkylalanin (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady/surfaktanty
Název INCI: COCETH-10
Číslo CAS: 61791-13-7
Chemický název nebo název podle IUPAC: ethoxylované alkoholy odvozené od mastných kyselin kokosového oleje
Funkce: emulgátory
Název INCI: COCETH-3
Číslo CAS: 61791-13-7
Chemický název nebo název podle IUPAC: ethoxylované alkoholy odvozené od mastných kyselin kokosového oleje
Funkce: emulgátory
Název INCI: COCETH-5
Číslo CAS: 61791-13-7
Chemický název nebo název podle IUPAC: ethoxylované alkoholy odvozené od mastných kyselin kokosového oleje
Funkce: emulgátory
Název INCI: COCETH-6
Funkce: emulgátory
Název INCI: COCETH-8
Číslo CAS: 61791-13-7
Chemický název nebo název podle IUPAC: ethoxylované alkoholy odvozené od mastných kyselin kokosového oleje
Funkce: emulgátory
Název INCI: COCETH-7 CARBOXYLIC ACID
Funkce: emulgátory/surfaktanty
Název INCI: COCETH-4 POLYGLUCOSE
Funkce: surfaktanty
Název INCI: COCHLEARIA ARMORACIA
Číslo CAS: 84775-62-2
EINECS/ELINCS: 283-891-0
Chemický název nebo název podle IUPAC: Křen, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cochlearia armoracia, Cruciferae, křen selský, brukvovité.
Funkce: látky rostlinného původu
Název INCI: COCHLEARIA OFFICINALIS
Číslo CAS: 84961-47-7
EINECS/ELINCS: 284-636-6
Chemický název nebo název podle IUPAC: Lžičník lékařský, Cochlearia officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cochlearia officinalis, Cruciferae, lžičník lékařský, brukvovité.
Funkce: látky rostlinného původu
Název INCI: COCKSCOMB EXTRACT
Funkce: biologické přísady
Název INCI: COCOALKONIUM CHLORIDE
Číslo CAS: 61789-71-7
EINECS/ELINCS: 263-080-8
Chemický název nebo název podle IUPAC: alkyl(benzyl)dimethylamonium-chloridy
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady
Název INCI: COCOAMPHODIPROPIONIC ACID
Číslo CAS: 68919-40-4
EINECS/ELINCS: 272-897-9
Chemický název nebo název podle IUPAC: 2-alkyl-1-[2-(2-karboxyethoxy)ethyl]-1/3-(2-karboxyethyl)-4,5-dihydroimidazoliové sloučeniny
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCOBETAINAMIDO AMPHOPROPIONATE
Číslo CAS: 100085-64-1
EINECS/ELINCS: 309-206-8
Chemický název nebo název podle IUPAC: alkyl[2-({2-[(2-hydroxyethyl)(2-karboxyethyl)amino]ethyl}amino)-2-oxoethyl]dimethylamonium, vnitřní sůl (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCO-BETAINE
Číslo CAS: 68424-94-2
EINECS/ELINCS: 270-329-4
Chemický název nebo název podle IUPAC: alkyl(dimethyl)betainy
(alkyl odvozen od mastných kyselin kokosového oleje)
2-[alkyl(dimethyl)amonio]acetáty
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCO-CAPRYLATE/CAPRATE
Chemický název nebo název podle IUPAC: kokosové alkoholy, směsné estery s oktanovou a dekanovou kyselinou alkyl-oktanoáty a alkyl-dekanoáty (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED CASEIN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED HAIR KERATIN
Funkce: antistatické přísady
INCI name | COCODIMONIUM HYDROXYPROPYL HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM IYDROXYPROPYL HYDROLYZED RICE PROTEIN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED SILK
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Funkce: antistatické přísady
Název INCI: COCODIMONIUM HYDROXYPROPYL SILK AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: COCO-ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 68308-64-5
EINECS/ELINCS: 269-662-8
Chemický název nebo název podle IUPAC: alkyl(ethyl)dimethylamonium-ethyl-sulfát
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCO-GLUCOSIDE
Funkce: surfaktanty
Název INCI: COCOGLYCERIDES
Číslo CAS: 92045-31-3
85536-06-7
EINECS/ELINCS: 295-412-2
Chemický název nebo název podle IUPAC: glyceridy mastných kyselin kokosového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: COCO-HYDROXYSULTAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](2-hydroxy-3-sulfonatopropyl)dimethylamonium, vnitřní soli
(acyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCO-MORPHOLINE OXIDE
Číslo CAS: 68784-65-6
EINECS/ELINCS: 272-264-7
Chemický název nebo název podle IUPAC: 4-alkylmorfolin-oxid
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCONUT ACID
Číslo CAS: 61788-47-4
EINECS/ELINCS: 262-978-7
Chemický název nebo název podle IUPAC: mastné kyseliny kokosového oleje
Funkce: zvláčňující přísady/emulgátorylsurfaktanty
Název INCI: COCONUT ALCOHOL
Číslo CAS: 68425-37-6
EINECS/ELINCS: 270-351-4
Chemický název nebo název podle IUPAC: alkoholy odvozené od mastných kyselin kokosového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: COCO/OLEAMIDOPROPYL BETAINE
Číslo CAS: 86438-79-1
Chemický název nebo název podle IUPAC: (3-alkanamidopropyl)(karboxymethyl)(dimethyl)amonium, vnitřní soli
(alkanamid je odvozen od mastných kyselin kokosového oleje nebo od oktadec-9-enamidu)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCO-POLYGLUCOSE
Funkce: surfaktanty
Název INCI: COCO-RAPESEEDATE
Chemický název nebo název podle IUPAC: alkylestery mastných kyselin řepkového oleje
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady
Název INCI: COCOS NUCIFERA
Číslo CAS: 8001-31-8
EINECS/ELINCS: 232-282-8
Chemický název nebo název podle IUPAC: Tuk z kokosového semene (kopry). Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje predevším glyceridy dekanové kyseliny (kaprinové kyseliny), dodekanové kyseliny (laurové kyseliny), tetradekanové kyseliny (myristové kyseliny), oktadec-9-enové kyseliny (olejové kyseliny) a hexadekanové kyseliny (palmitové kyseliny). (Cocos nucifera, Palmae, kokosovník ořechoplodý, arekovité).
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: COCOS NUCIFERA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cocos nucifera, kokosovník ořechoplodý.
Funkce: látky rostlinného původu
Název INCI: COCO-SULTAINE
Chemický název nebo název podle IUPAC: dimethyl(3-sulfopropyl)(alkanamidoalkyl)amonium, vnitřní soli
(alkanamid je odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCOTRIMONIUM CHLORIDE
Číslo CAS: 61789-18-2
EINECS/ELINCS: 263-038-9
Chemický název nebo název podle IUPAC: alkyl(trimethyl)amonium-chloridy
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: COCOYL BENZYL HYDROXYETHYL IMIDAZOLINIUM CHLORIDE
Číslo CAS: 61791-52-4
EINECS/ELINCS: 263-185-9
Chemický název nebo název podle IUPAC: 2-alkyl-1-benzyl-1-(2-hydroxyethyl)-4,5-dihydroimidazolium-chlorid
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCOYL GLUTAMIC ACID
Chemický název nebo název podle IUPAC: N-acylglutamová kyselina
2-(acylamino)pentandiová kyselina
(acyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady
Název INCI: COCOYL HYDROLYZED COLLAGEN
Číslo CAS: 68952-15-8
Chemický název nebo název podle IUPAC: produkt reakce acylchloridů s proteinovými hydrolyzáty
(acyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: COCOYL HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: COCOYL HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady
Název INCI: COCOYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 61791-38-6
EINECS/ELINCS: 263-170-7
Chemický název nebo název podle IUPAC: 2-alkyl-4,5-dihydro-1H-imidazol-1-ethanol
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COCOYL POLYGLYCERYL-4 HYDROXYPROPYL DIHYDROXYETHYLAMINE
Funkce: antistatické přísady
Název INCI: COCOYL SARCOSINAMIDE DEA
Číslo CAS: 68938-05-6
EINECS/ELINCS: 273-112-2
Chemický název nebo název podle IUPAC: N-{2-[bis(2-hydroxyethyl)amino]-2-oxoethyl}-N-methylamidy mastných kyselin kokosového oleje
Funkce: surfaktanty
Název INCI: COCOYL SARCOSINE
Číslo CAS: 68411-97-2
EINECS/ELINCS: 270-156-4
Chemický název nebo název podle IUPAC: N-acyl-N-methylglycin
[acyl(methyl)amino]octová kyselina
(acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: COENZYME A
Číslo CAS: 85-61-0
EINECS/ELINCS: 201-619-0
Chemický název nebo název podle IUPAC: koenzym A
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: COFFEA ARABICA
Číslo CAS: 84650-00-0
EINECS/ELINCS: 283-481-1
Chemický název nebo název podle IUPAC: Kávovník arabský, Coffea arabica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Coffea arabica, Rubiaceae, kávovník arabský, mořenovité.
Funkce: látky rostlinného původu
Název INCI: COIX LACHRYMA JOBI
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Coix lachryma jobi, slzovka obecná.
Funkce: látky rostlinného původu
Název INCI: COLA ACUMINATA
Číslo CAS: 89997-S2-0
EINECS/ELINCS: 289-720-6
Chemický název nebo název podle IUPAC: Kolovník zašpičatělý, Cola acuminata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cola acuminata, Sterculiaceae, kolovník zašpičatělý, lejnicovité.
Funkce: látky rostlinného původu
Název INCI: COLA NITIDA
Číslo CAS: 84696-01-5
EINECS/ELINCS: 283-621-1
Chemický název nebo název podle IUPAC: Kolovník lesklý, Cola nitida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cola nitida, Sterculiaceae, kolovník lesklý, lejnicovité.
Funkce: látky rostlinného původu
Název INCI: COLLAGEN
Číslo CAS: 9007-34-5
EINECS/ELINCS: 232-697-4
Chemický název nebo název podle IUPAC: Kolageny. Vláknité bílkoviny tvořící jednu třetinu všech bílkovin organismu savců. Jde o polypeptid obsahující tři peptidové řetězce bohaté na prolin (pyrrolidin-2-karboxylovou kyselinu) a hydroxyprolin.
Funkce: biologické přísady
Název INCI: COLLAGEN AMINO ACIDS
Číslo CAS: 9015-54-7
EINECS/ELINCS: 295-635-5
Chemický název nebo název podle IUPAC: Kolageny, hydrolyzáty. Látka získávaná kyselou, alkalickou nebo enzymatickou hydrolýzou paznehtů a rohů obsahujících převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, skládající se především ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: biologické přísady
Název INCI: COLLINSONIA CANADENSIS
Číslo CAS: 89997-84-2
EINECS/ELINCS: 289-722-7
Chemický název nebo název podle IUPAC: Collinsonia canadensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Collinsonia canadensis, Labiatae, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: COLLODION
Funkce: pojiva/filmotvorné přísady
Název INCI: COLLOIDAL OATMEAL
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: oves (Avena sativa), ovesná mouka
Funkce: aditiva
Název INCI: COLLOIDAL SULFUR
Chemický název nebo název podle IUPAC: síra a arabská guma
Funkce: antimikrobiální přísady
Název INCI: COLOCASIA ANTIQUORUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Colocasia antiquorum, kolokázie.
Funkce: látky rostlinného původu
Název INCI: COLOPHONIUM
INN: rosin
Číslo CAS: 8050-09-7
EINECS/ELINCS: 232-475-7
Chemický název nebo název podle IUPAC: Kalafuna. Složitá směs získávaná ze dřeva zvláště borovicového. Obsahuje především pryskyřičné kyseliny a modifikované pryskyřičné kyseliny, jako jsou dimery a dekarboxylované pryskyřičné kyseliny. Zahrnuje i kalafunu stabilizovanou katalytickou dísproporcionací.
Funkce: filmotvorné přísady
Název INCI: COLOSTRUM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: přírodní látky
Funkce: biologické přísady
Název INCI: COLOSTRUM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: přírodní látky
Funkce: biologické přísady
Název INCI: COLOSTRUM CREAM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: Přírodní látky.
Funkce: biologické přísady
Název INCI: COMMIPHORA GILEADENSIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Commiphora gileadensis, myrhovník.
Funkce: látky rostlinného původu
Název INCI: COMMIPHORA MYRRHA
Číslo CAS: 84929-26-0
EINECS/ELINCS: 284-510-0
Chemický název nebo název podle IUPAC: Myrhovník (Commiphora myrrha), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Commiphora myrrha, Burseraceae, myrhovník, březulovité.
Funkce: látky rostlinného původu
Název INCI: CONNECTIVE TISSUE EXTRACT
Číslo CAS: 90990-01-5
EINECS/ELINCS: 292-761-2
Chemický název nebo název podle IUPAC: Pojivová tkáň, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z pojivové tkáně savců.
Funkce: biologické přísady
Název INCI: COPAIFERA OFFICINALIS
Číslo CAS: 8001-61-4
EINECS/ELINCS: 232-288-0
Chemický název nebo název podle IUPAC: Kopajvové balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Copaifera, Leguminosae, kopaiva, bobovité).
Funkce: filmotvorné přísady
Název INCI: COPAL
Číslo CAS: 9000-14-0
EINECS/ELINCS: 232-527-9
Chemický název nebo název podle IUPAC: Kopál. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Trachylobium nebo Hymenaea courbaril, Leguminosae, drnolusk nebo kurbaryl pryskyřičný, bobovité).
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: COPPER ACETYLMETHIONATE
Číslo CAS: 105883-51-0
Chemický název nebo název podle IUPAC: bis(N-acetyl-L-methioninato-o,oΩ )-měďnatý komplex
Funkce: aditiva
Název INCI: COPPER ACETYL TYROSINATE METHYLSILANOL
Funkce: zvlhčující přísady
Název INCI: COPPER ASPARTATE
Chemický název nebo název podle IUPAC: 2-aminobutandiová kyselina (asparagová, aspartová kyselina), měďnatá sůl (2:1)
Funkce: aditiva
Název INCI: COPPER GLUCONATE
INN: copper gluconate
Číslo CAS: 527-09-3
EINECS/ELINCS: 208-408-2
Chemický název nebo název podle IUPAC: kuprum-di-D-glukonát
Funkce: aditiva
Název INCI: COPPER PCA
Chemický název nebo název podle IUPAC: 5-oxo-L-prolin, měd'natá sůl (2:1)
5-oxo-L-pyrrolidin-2-karboxylová kyselina, mědnatá sůl (2:1)
Funkce: zvlhčující přísady
Název INCI: COPPER PCA METHYLSILANOL
Funkce: zvlhčující přísady
Název INCI: COPPER SULFATE
Číslo CAS: 7758-98-7
EINECS/ELINCS: 231-847-6
Chemický název nebo název podle IUPAC: síran měďnatý
Funkce: aditiva
Název INCI: COPPER USNATE
Chemický název nebo název podle IUPAC: 2,6-diacetyl-7,9-dihydroxy-8,9b-dimethyldibenzofuran-1,3(2H,9bH)-dion,měďnatá sůl
Funkce: antimikrobiální přísady
Název INCI: CORIANDRUM SATIVUM
Číslo CAS: 84775-50-8
EINECS/ELINCS: 283-880-0
Chemický název nebo název podle IUPAC: Koriandr, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Coriandrum sativum, Umbelliferae, korindr setý, miříkovité.
Funkce: látky rostlinného původu
Název INCI: CORN ACID
Číslo CAS: 68308-50-9
EINECS/ELINCS: 269-654-4
Chemický název nebo název podle IUPAC: mastné kyseliny z kukuřičného oleje
Funkce: zvláčňující přísady/emulgátory/surfaktanty
Název INCI: CORN GLUTEN AMINO ACIDS
Číslo CAS: 65072-01-7
Chemický název nebo název podle IUPAC: hydrolyzované kukuřičné lepky
Funkce: látky rostlinného původu
Název INCI: CORN GLYCERIDES
Číslo CAS: 85536-08-9
EINECS/ELINCS: 287-489-6
Chemický název nebo název podle IUPAC: mono- a diglyceridy kukuřičného oleje
Funkce: emulgátory
Název INCI: CORN OIL PEG-6 ESTERS
Číslo CAS: 61789-25-1
Chemický název nebo název podle IUPAC: ethoxylovaný kukuřičný olej
Funkce: zvláčňující přísady/emulgátory
Název INCI: CORN OIL PEG-8 ESTERS
Číslo CAS: 61789-25-1
Chemický název nebo název podle IUPAC: ethoxylovaný kukuřičný olej
Funkce: zvláčňující přísady
Název INCI: CORN STARCH/ACRYLAMIDE/SODIUM ACRYLATE COPOLYMER
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: CORYLUS AMERICANA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Corylus americana, líska americká.
Funkce: látky rostlinného původu
Název INCI: CORYLUS AMERICANA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především glyceridy mastných kyselin (Corylus americana, líska americká).
Funkce: zvláčňující přísady
Název INCI: CORYLUS AVELLANA
Číslo CAS: 84012-21-5
EINECS/ELINCS: 281-667-7
Chemický název nebo název podle IUPAC: Líska obecná (Corylus avellana), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Corylus avellana, Betulaceae, líska obecná, břízovité.
Funkce: látky rostlinného původu
Název INCI: CORYLUS AVELLANA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především glyceridy mastných kyselin (Corylus avellana, líska obecná).
Funkce: zvláčňující přísady
Název INCI: CORYLUS ROSTRATA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Corylus rostrata, líska rohatá.
Funkce: látky rostlinného původu
Název INCI: COTTONSEED ACID
Číslo CAS: 68308-51-0
EINECS/ELINCS: 269-656-5
Chemický název nebo název podle IUPAC: mastné kyseliny bavlníkového oleje
Funkce: zvláčňující přísady
Název INCI: COTTONSEED GLYCERIDE
Číslo CAS: 8029-44-5
EINECS/ELINCS: 232-438-5
Chemický název nebo název podle IUPAC: monoglyceridy bavlníkového oleje
Funkce: zvláčňující přísady
Název INCI: COUMARIN
INN: coumarin
Číslo CAS: 91-64-5
EINECS/ELINCS: 202-086-7
Chemický název nebo název podle IUPAC: kumarin
Funkce: aditiva
Název INCI: C11-15 PARETH-12
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory/surfaktanty
Název INCI: C11-15 PARETH-15
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory
Název INCI: C11-15 PARETH-20
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory/surfaktanty
Název INCI: C11-15 PARETH-3
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory
Název INCI: C11-15 PARETH-30
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory/surfaktanty
Název INCI: C11-15 PARETH-40
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: surfaktanty
Název INCI: C11-15 PARETH-5
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory
Název INCI: C11-15 PARETH-7
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: emulgátory
Název INCI: C11-15 PARETH-9
Číslo CAS: 68131-40-8
Chemický název nebo název podle IUPAC: ethoxylované sekundární alkoholy C11-C15
Funkce: surfaktanty
Název INCI: C11-21-PARETH-10
Funkce: emulgátory/surfaktanty
Název INCI: C11-21-PARETH-3
Funkce: emulgátory
Název INCI: C12-13 PARETH-10
Funkce: emulgátory
Název INCI: C12-13 PARETH-15
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C13
Funkce: emulgátory
Název INCI: C12-13 PARETH-23
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C13
Funkce: emulgátory
Název INCI: C12-13 PARETH-3
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy Cl2-C13
Funkce: emulgátory
Název INCI: C12-13 PARETH-4
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C13
Funkce: emulgátory
Název INCI: C12-13 PARETH-7
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C13
Funkce: surfaktanty
Název INCI: C12-13 PARETH-9
Číslo CAS: 66455-14-9
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C13
Funkce: emulgátory
Název INCI: C12-14 PARETH-12
Funkce: emulgátory
Název INCI: C12-14 PARETH-3
Funkce: emulgátory
Název INCI: C12-14 PARETH-7
Funkce: emulgátory
Název INCI: C12-15 PARETH-11
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: surfaktanty
Název INCI: C12-15 PARETH-12
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: surfaktanty
Název INCI: C12-15 PARETH-2
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory
Název INCI: C12-15 PARETH-3
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory
Název INCI: C12-15 PARETH-4
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory
Název INCI: C12-15 PARETH-5
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory
Název INCI: C12-15 PARETH-7
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory
Název INCI: C12-15 PARETH-9
Číslo CAS: 68131-39-5
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C12-C15
Funkce: emulgátory/surfaktanty
Název INCI: C14-15 PARETH-11
Funkce: emulgátory
Název INCI: C14-15 PARETH-13
Funkce: emulgátory/surfaktanty
Název INCI: C14-15 PARETH-7
Funkce: emulgátory
Název INCI: C20-40 PARETH-10
Funkce: emulgátory
Název INCI: C20-40 PARETH-3
Funkce: emulgátory
Název INCI: C20-40 PARETH-40
Funkce: emulgátory
Název INCI: C22-24 PARETH-33
Funkce: emulgátory/stabilizátory emulze/surfaktanty
Název INCI: C30-50 PARETH-10
Funkce: emulgátory
Název INCI: C30-50 PARETH-3
Funkce: emulgátory
Název INCI: C30-50 PARETH-40
Funkce: emulgátory
Název INCI: C40-60 PARETH-10
Funkce: emulgátory
Název INCI: C40-60 PARETH-3
Funkce: emulgátory
Název INCI: C9-11 PARETH-3
Číslo CAS: 68439-46-3
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C9-C11
Funkce: emulgátory
Název INCI: C9-11 PARETH-6
Číslo CAS: 68439-46-3
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C9-C11
Funkce: emulgátory
Název INCI: C9-11 PARETH-8
Číslo CAS: 68439-46-3
Chemický název nebo název podle IUPAC: ethoxylované alkoholy C9-C11
Funkce: emulgátory
Název INCI: C11-15 PARETH-7 CARBOXYLIC ACID
Číslo CAS: 68954-90-5
Funkce: emulgátory/surfaktanty
Název INCI: C12-13 PARETH-5 CARBOXYLIC ACID
Číslo CAS: 70750-17-3
Funkce: surfaktanty
Název INCI: C12-13 PARETH-8 CARBOXYLIC ACID
Funkce: emulgátory
Název INCI: C12-15 PARETH-7 CARBOXYLIC ACID
Číslo CAS: 88497-58-9
Funkce: surfaktanty
Název INCI: C12-15 PARETH-8 CARBOXYLIC ACID
Chemický název nebo název podle IUPAC: α-alkyl(C12-C15)-ω-(karboxymethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: C14-15 PARETH-8 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: C12-15 PARETH-9 HYDROGENATED TALLOWATE
Funkce: emulgátory/surfaktanty
Název INCI: C11-15 PARETH-3 OLEATE
Funkce: zvláčňující přísady/emulgátory
Název INCI: C12-15 PARETH-12 OLEATE
Funkce: zvláčňující přísady
Název INCI: C12-13 PARETH-10 PHOSPHATE
Funkce: surfaktanty
Název INCI: C12-15 PARETH-10 PHOSPHATE
Funkce: emulgátory
Název INCI: C12-15 PARETH-2 PHOSPHATE
Funkce: emulgátory/surfaktanty
Název INCI: C12-15 PARETH-8 PHOSPHATE
Funkce: emulgátory
Název INCI: C12-16 PARETH-6 PHOSPHATE
Funkce: emulgátory
Název INCI: C11-15 PARETH-12 STEARATE
Funkce: zvláčňující přísady
Název INCI: CI1-15 PARETH-3 STEARATE
Funkce: zvláčňující přísady
Název INCI: C6-14 POLYOLEFIN
Funkce: emulgátory
Název INCI: CRATAEGUS MONOGINA
Číslo CAS: 90045-52-6
EINECS/ELINCS: 289-914-0
Chemický název nebo název podle IUPAC: Hloh jednosemenný, Crataegus monogyna, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Crataegus monogyna, Rosaceae, hloh jednosemenný, růžovité.
Funkce: látky rostlinného původu
Název INCI: CREAM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: smetana
Funkce: biologické přísady
Název INCI: CREATININE
Číslo CAS: 60-27-5
EINECS/ELINCS: 200-466-7
Chemický název nebo název podle IUPAC: 2-imino-1-methylimidazolidin-4-on
Funkce: biologické přísady
Název INCI: CROCUS SATIVUS
Název podle Evropského lékopisu: crocus sativus
Číslo CAS: 84604-17-1
EINECS/ELINCS: 283-295-0
Chemický název nebo název podle IUPAC: Šafrán, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Crocus sativus, Iridaceae, šafrán setý, kosatcovité.
Funkce: látky rostlinného původu
Název INCI: CROSCARMELLOSE
Funkce: filmotvorné přísady
Název INCI: CROTONIC ACID
Číslo CAS: 503-64-0
EINECS/ELINCS: 207-973-2
Chemický název nebo název podle IUPAC: (Z)-but-2-enová kyselina
isokrotonová kyselina
Funkce: aditiva
Název INCI: CRYPTOCARYA MASSOY
Číslo CAS: 85085-26-3
EINECS/ELINCS: 285-357-2
Chemický název nebo název podle IUPAC: Cryptocarya massoy, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cryptocarya massoy, Lauraceae, vavřínovité.
Funkce: látky rostlinného původu
Název INCI: CRYSTALLINS
Funkce: biologické přísady
Název INCI: C10-18 TRIGLYCERIDES
Číslo CAS: 85665-33-4
EINECS/ELINCS: 288-123-8
Chemický název nebo název podle IUPAC: glyceridy C10-C18
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: CUCUMIS MELO
Číslo CAS: 90063-94-8
EINECS/ELINCS: 290-054-3
Chemický název nebo název podle IUPAC: Meloun (rostlina), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cucumis melo, Cucurbitaceae, meloun cukrový, tykvovité.
Funkce: látky rostlinného původu
Název INCI: CUCUMIS SATIVUS
Číslo CAS: 89998-01-6
EINECS/ELINCS: 289-738-4
Chemický název nebo název podle IUPAC: Okurka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cucumis sativus, Cucurbitaceae, okurka setá, tykvovité.
Funkce: zvláčňující přísady
Název INCI: CUCURBITACEAE
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cucurbitaceae, tykvovité.
Funkce: látky rostlinného původu
Název INCI: CUCURBITA PEPO
Číslo CAS: 89998-03-8
EINECS/ELINCS: 289-741-0
Chemický název nebo název podle IUPAC: Dýně obecná (Cucurbita pepo), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cucurbita pepo, Cucurbitaceae, dýně obecná, tykvovité.
Funkce: zvláčňující přísady
Název INCI: CYMINUM CYMINUM
Číslo CAS: 84775-51-9
EINECS/ELINCS: 283-881-6
Chemický název nebo název podle IUPAC: Kmín, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cuminum cyminum, Umbelliferae, šabrej kmíkovitý, miříkovité.
Funkce: látky rostlinného původu
Název INCI: CUPRESSUS SEMPERVIRENS
Číslo CAS: 84696-07-1
EINECS/ELINCS: 283-626-9
Chemický název nebo název podle IUPAC: Cypřiš vždyzelený (Cupressus sempervirens), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cupressus sempervirens, Pinaceae, cypřiš vždyzelený, borovicovité.
Funkce: látky rostlinného původu
Název INCI: CUPRIC ACETATE
Číslo CAS: 142-71-2
EINECS/ELINCS: 205-553-3
Chemický název nebo název podle IUPAC: kuprum-diacetát
octan měďnatý
Funkce: aditiva
Název INCI: CUPRIC SULFATE
INN: cupric sulfate
Číslo CAS: 7758-98-7
EINECS/ELINCS: 231-847-6
Chemický název nebo název podle IUPAC: síran měd'natý
Funkce: aditiva
Název INCI: CURCUMA LONGA
Číslo CAS: 84775-52-0
EINECS/ELINCS: 283-882-1
Chemický název nebo název podle IUPAC: Kurkuma dlouhá (Curcuma longa), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Curcuma longa, Zingiberaceae, kurkuma dlouhá, zázvorovníkovité.
Funkce: látky rostlinného původu
Název INCI: CURCUMA ZEDOARIA
Číslo CAS: 84961-49-9
EINECS/ELINCS: 284-637-1
Chemický název nebo název podle IUPAC: Kurkuma citvar, Curcuma zedoaria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Curcuma zedoaria, Zingiberaceae, kurkuma citvar, zázvorovníkovité.
Funkce: zvláčňující přísady
Název INCI: CURRY RED
Číslo CAS: 25956-17-6
EINECS/ELINCS: 247-368-0
Chemický název nebo název podle IUPAC: dinatrium-6-hydroxy-5-[(2-methoxy-3-methyl-4-sulfonatofenyl)azo]naftalen-2-sulfonát (CI 16035)
Funkce: barvy na vlasy
Název INCI: CUTANEOUS LYSATE
Chemický název nebo název podle IUPAC: hydrolyzované kožní proteiny
Funkce: biologické přísady
Název INCI: CYANOCOBALAMIN
INN: cyanocobalamin
Název podle Evropského lékopisu: cyanocobalaminum
Číslo CAS: 68-19-9
EINECS/ELINCS: 200-680-0
Chemický název nebo název podle IUPAC: kyanokobalamin
vitamin B12
Funkce: biologické přísady
Název INCI: CYANOPSIS TETRAGONALBA
Číslo CAS: 9000-30-0
EINECS/ELINCS: 232-536-8
Chemický název nebo název podle IUPAC: guarová guma
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: CYANOPSIS TETRAGONALBA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cyanopsis tetragonalba.
Funkce: látky rostlinného původu
Název INCI: CYANOTIS ARACHNOIDEA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cyanotis arachnoidea.
Funkce: látky rostlinného původu
Název INCI: CYATHEACEAE
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Cyatheaceae).
Funkce: zvláčňující přísady
Název INCI: CYCLAMEN ALDEHYDE
Číslo CAS: 103-95-7
EINECS/ELINCS: 203-161-7
Chemický název nebo název podle IUPAC: 3-(4-isopropylfenyl)-2-methylpropanal
Funkce: aditiva
Název INCI: CYCLOCARBOXYPROPYLOLEIC ACID
Číslo CAS: 53980-88-4
EINECS/ELINCS: 258-897-1
Chemický název nebo název podle IUPAC: 4-hexyl-5-karboxycyklohex-2-en-1-oktanová kyselina nebo
4-hexyl-6-karboxycyklohex-2-en-1-oktanová kyselina
Funkce: regulátory viskozity
Název INCI: CYCLODEXTRIN
Číslo CAS: 7585-39-9
EINECS/ELINCS: 231-493-2
Chemický název nebo název podle IUPAC: β-cyklodextrin
Funkce: aditiva
Název INCI: CYCLOETHOXYMETHICONE.
Funkce: aditiva
Název INCI: CYCLOHEXANE
Číslo CAS: 110-82-7
EINECS/ELINCS: 203-806-2
Chemický název nebo název podle IUPAC: cyklohexan
Funkce: rozpouštědla
Název INCI: CYCLOHEXANEDIAMINE TETRAACETIC ACID
Číslo CAS: 482-54-2
EINECS/ELINCS: 207-582-7
Chemický název nebo název podle IUPAC: cyklohexan-1,2-diamintetraoctová kyselina
2,2',2",2"'-(ethylendinitrilo)tetraoctová kyselina
Funkce: chelatační činidla
Název INCI: CYCLOMETHICONE
INN: cyclomethicone
Číslo CAS: 69430-24-6
EINECS/ELINCS: 209-136-7/208-764-9
Chemický název nebo název podle IUPAC: oktamethylcyklotetrasiloxan a dekamethylcyklopentasiloxan
Funkce: antistatické přísady/zvláčňující přísady/zvlhčující přísady/rozpouštědla/regulátory viskozity
Název INCI: CYCLOPENTANE CARBOXYLIC ACID
Číslo CAS: 3400-45-1
EINECS/ELINCS: 222-269-5
Chemický název nebo název podle IUPAC: cyklopentankarboxylová kyselina
Funkce: surfaktanty
Název INCI: CYMBOPOGON MARTINI
Číslo CAS: 84649-81-0
EINECS/ELINCS: 283-461-2
Chemický název nebo název podle IUPAC: Voňatka Martinova, Cymbopogon martini, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon martini, Gramineae, voňatka Martinova, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: CYMBOPOGON NARDUS
Číslo CAS: 8000-29-1
EINECS/ELINCS: 289-753-6
Chemický název nebo název podle IUPAC: Voňatka nardová (Cymbopogon nardus), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon nardus, Gramineae, voňatka nardová, lipnicovité.
Funkce: aditiva
Název INCI: CYMBOPOGON SCHOENANTHUS
Číslo CAS: 89998-16-3
EINECS/ELINCS: 289-754-1
Chemický název nebo název podle IUPAC: Voňatka, Cymbopogon schoenanthus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon schoenanthus, Gramineae, voňatka, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: CYNARA SCOLYMUS
Číslo CAS: 84012-14-6
EINECS/ELINCS: 281-659-3
Chemický název nebo název podle IUPAC: Artyčoky, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cynara scolymus, Compositae, artyčok zeleninový, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: CYPRIPEDIUM PUBESCENS
Číslo CAS: 84775-54-2
EINECS/ELINCS: 283-884-2
Chemický název nebo název podle IUPAC: Střevíčník pantoflíček, Cypripedium calceolus pubescens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cypripedium calceolus pubescens, Orchidaceae, střevíčník pantoflíček, vstavačovité.
Funkce: látky rostlinného původu
Název INCI: CYSTEAMINE HCl
INN: cysteamine hydrochloride
Číslo CAS: 156-57-0
EINECS/ELINCS: 205-858-1
Chemický název nebo název podle IUPAC: 2-aminoethan-1-thiol-hydrochlorid
merkaptamin-hydrochlorid
Funkce: antioxidanty/redukční činidla
Název INCI: CYSTEINE
INN: cysteine
Číslo CAS: 52-90-4
EINECS/ELINCS: 200-158-2
Chemický název nebo název podle IUPAC: L-cystein
2-amino-3-sulfanylpropanová kyselina
Funkce: antioxidanty/antistatické přísady/redukční činidla
Název INCI: CYSTEINE HCI
INN: cysteine hydrochloride
Číslo CAS: 52-89-1
EINECS/ELINCS: 200-157-7
Chemický název nebo název podle IUPAC: L-cystein-hydrochlorid
2-amino-3-sulfanylpropanová kyselina, hydrochlorid
Funkce: antioxidanty/redukční činidla
Název INCI: CYSTEINE HCI
Číslo CAS: 10318-18-0
52-89-1
EINECS/ELINCS: 233-698-2
Chemický název nebo název podle IUPAC: DL-cystein-hydrochlorid hydrát
2-amino-3-sulfanylpropanová kyselina, hydrochlorid, hydrát
Funkce: antioxidanty/redukční činidla
Název INCI: CYSTEINE HCl
Číslo CAS: 32443-99-5
EINECS/ELINCS: 251-043-9
Chemický název nebo název podle IUPAC: D-cystein-hydrochlorid
2-amino-3-sulfanylpropanová kyselina, hydrochlorid
Funkce: antioxidanty/redukční činidla
Název INCI: CYSTINE
INN: cystine
Číslo CAS: 56-89-3
EINECS/ELINCS: 200-296-3
Chemický název nebo název podle IUPAC: L-cystin
2,2'-diamino-3,3'-disulfanyldipropanová kyselina
Funkce: antistatické přísady
Název INCI: CYSTINE
Číslo CAS: 923-32-0
EINECS/ELINCS: 213-094-5
Chemický název nebo název podle IUPAC: DL-cystin
2,2'-diamino-3,3'-disulfanyldipropanová kyselina
Funkce: antistatické přísady
Název INCI: CYTISUS SCOPARIUS
Název podle Evropského lékopisu: cytisus scoparius
Číslo CAS: 84696-48-0
EINECS/ELINCS: 283-653-6
Chemický název nebo název podle IUPAC: Janovec metlatý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sarothamnus scoparius, Leguminosae, janovec metlatý, bobovité.
Funkce: látky rostlinného původu
Název INCI: CYTOCHROME C
Číslo CAS: 9007-43-6
EINECS/ELINCS: 232-700-9
Chemický název nebo název podle IUPAC: cytochrom C
Funkce: biologické přísady


75/2003 Sb., Příloha, Oddíl I - D...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

D
Název INCI: DALEA SPINOSA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Dalea spinosa).
Funkce: zvláčňující přísady
Název INCI: DAMAR
Číslo CAS: 9000-16-2
EINECS/ELINCS: 232-528-4
Chemický název nebo název podle IUPAC: Dammar. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Shorea, Dipterocarpaceae, pětikřídlec, dvojkřídláčovité).
Funkce: regulátory viskozity
Název INCI: DAUCUS CAROTA
Číslo CAS: 84929-61-3
EINECS/ELINCS: 284-545-1
Chemický název nebo název podle IUPAC: Mrkev, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Daucus carota, Umbelliferae, mrkev obecná, miříkovité.
Funkce: zvláčňující přísady
Název INCI: DEA-C12-15 ALKYL SULFATE
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-alkyl(C12-C15)-sulfát
Funkce: surfaktanty
Název INCI: DEA-CETEARETH-2 PHOSPHATE
Funkce: emulgátory
Název INCI: DEA-CETYL PHOSPHATE
Číslo CAS: 69331-39-1
EINECS/ELINCS: 273-968-7
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-hexadecyl-fosfát
Funkce: surfaktanty
Název INCI: DEA-CETYL SULFATE
Číslo CAS: 51541-51-6
EINECS/ELINCS: 257-260-5
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-hexadecyl-sulfát
Funkce: surfaktanty
Název INCI: DEA-COCOAMPHODIPROPIONATE
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-N-(2-alkanamidoethyl)-N-[2-(2karboxyethoxy)ethyl]-β-alaninát
(alkanamid je odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DEA-CYCLOCARBOXYPROPYLOLEATE
Číslo CAS: 84195-78-8
EINECS/ELINCS: 282-385-7
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-4-hexyl-5/6-karboxycyklohex-2-en-1-oktanoát
Funkce: surfaktanty
Název INCI: DEA-DODECYLBENZENESULFONATE
Číslo CAS: 26545-53-9
EINECS/ELINCS: 247-784-2
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-dodecylbenzensulfonát
Funkce: surfaktanty
Název ING. DEA-HYDROLYZED LECITHIN
Číslo CAS: 91053-51-9
EINECS/ELINCS: 293-317-0
Chemický název nebo název podle IUPAC: produkty reakce lecithinů s diethanolaminem
Funkce: emulgátory
Název INCI: DEA-ISOSTEARATE
Číslo CAS: 93920-28-6
EINECS/ELINCS: 300-113-8
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-isostearát
Funkce: surfaktanty
Název INCI: DEA-LAURAMINOPROPIONATE
Číslo CAS: 65104-36-1
EINECS/ELINCS: 265-417-4
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-N-dodecylalaninát
bis(2-hydroxyethyl)amonium-2-(dodecylamino)propanoát
Funkce: antistatické přísady
Název INCI: DEA-LAURETH SULFATE
Funkce: surfaktanty
Název INCI: DEA-LAURYL SULFATE
Číslo CAS: 143-00-0
EINECS/ELINCS: 205-577-4
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-decyl-sulfát
Funkce: surfaktanty
Název INCI: DEA-LINOLEATE
Číslo CAS: 59231-42-4
EINECS/ELINCS: 261-676-2
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-(9Z,12Z)-oktadec-9,12-dienoát
bis(2-hydroxyethyl)amonium-linolát
Funkce: antistatické přísady/regulátory viskozity
Název INCI: DEA-METHOXYCINNAMATE
Číslo CAS: 56265-46-4
EINECS/ELINCS: 260-082-0
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-3-(4-methoxyfenyl)prop-2-enoát
Funkce: UV absorbenty
Název INCI: DEA-METHYL MYRISTATE SULFONATE
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-1-(methoxykarbonyl)-1-sulfonatotridekanoát
Funkce: surfaktanty
Název INCI: DEA-MYRETH SULFATE
Funkce: surfaktanty
Název INCI: DEA-MYRISTATE
Číslo CAS: 53404-39-0
EINECS/ELINCS: 258-531-0
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-tetradekanoát
bis(2-hydroxyethyl)amonium-myristát
Funkce: surfaktanty
Název INCI: DEA-MYRISTYL SULFATE
Číslo CAS: 65104-61-2
EINECS/ELINCS: 265-433-1
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-tetradecyl-sulfát
Funkce: surfaktanty
Název INCI: DEA-OLETH-10 PHOSPHATE
Číslo CAS: 58855-63-3
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)-fosfát, bis(2-hydroxyethyl)amoniová sůl
Funkce: emulgátory/surfaktanty
Název INCI: DEA-OLETH-20 PHOSPHATE
Číslo CAS: 58855-63-3
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)-fosfát, bis(2-hydroxyethyl)amoniová sůl
Funkce: emulgátory/surfaktanty
Název INCI: DEA-OLETH-3 PHOSPHATE
Číslo CAS: 58855-63-3
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)-fosfát, bis(2-hydroxyethyl)amoniová sůl
Funkce: emulgátory/surfaktanty
Název INCI: DEA-OLETH-5 PHOSPHATE
Číslo CAS: 58855-63-3
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)-fosfát, bis(2-hydroxyethyl)amoniová sůl
Funkce: emulgátory/surfaktanty
Název INCI: DEA-STYRENE/ACRYLATES/DVB COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: DECANAL
Číslo CAS: 112-31-2
EINECS/ELINCS: 203-957-4
Chemický název nebo název podle IUPAC: dekanal
Funkce: aditiva
Název INCI: DECARBOXY CARNOSINE HCI
Funkce: aditiva
Název INCI: DECETH-10
Funkce: emulgátory
Název INCI: DECETH-3
Funkce: emulgátory
Název INCI: DECETH-4
Číslo CAS: 26183-52-8
Funkce: emulgátory
Název INCI: DECETH-5
Funkce: emulgátory
Název INCI: DECETH-6
Číslo CAS: 26183-52-8
Funkce: emulgátory
Název INCI: DECETH-8
Funkce: emulgátory
Název INCI: DECETH-7 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: DECETH-4 PHOSPHATE
Číslo CAS: 9004-80-2
52019-36-0
Chemický název nebo název podle IUPAC: α-fosfono-ω-(decyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: DECETH-6 PHOSPHATE
Číslo CAS: 9004-80-2
Chemický název nebo název podle IUPAC: α-fosfono-ω-(decyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: DECYL ALCOHOL
Číslo CAS: 112-30-1
EINECS/ELINCS: 203-956-9
Chemický název nebo název podle IUPAC: dekan-1-ol
decylalkohol
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: DECYLAMINE OXIDE
Číslo CAS: 2605-79-0
EINECS/ELINCS: 220-020-5
Chemický název nebo název podle IUPAC: decyl(dimethyl)amin-oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: DECYL BETAINE
Číslo CAS: 2644-45-3
EINECS/ELINCS: 220-152-3
Chemický název nebo název podle IUPAC: decyl(karboxymethyl)dimethylamonium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: DECYL GLUCOSIDE
Číslo CAS: 54549-25-6
EINECS/ELINCS: 259-218-1
Chemický název nebo název podle IUPAC: decyl-D-glukosid
Funkce: surfaktanty
Název INCI: DECYL ISOSTEARATE
Číslo CAS: 84605-08-3
EINECS/ELINCS: 283-388-6
Chemický název nebo název podle IUPAC: decyl-isostearát
Funkce: zvláčňující přísady
Název INCI: DECYL MERCAPTOMETHYLIMIDAZOLE
Chemický název nebo název podle IUPAC: 2-decyl-1-(sulfanylmethyl)imidazol
Funkce: antioxidanty
Název INCI: DECYL MYRISTATE
Číslo CAS: 41927-71-3
EINECS/ELECS: 255-589-9
Chemický název nebo název podle IUPAC: decyl-tetradekanoát
decyl-myristát
Funkce: zvláčňující přísady
Název INCI: DECYL OLEATE
Číslo CAS: 3687-46-5
EINECS/ELINCS: 222-981-6
Chemický název nebo název podle IUPAC: decyl-oktadec-9-enoát
decyl-oleát
Funkce: zvláčňující přísady
Název INCI: DECYL POLYGLUCOSE
Funkce: surfaktanty
Název INCI: DECYL SUCCINATE
Číslo CAS: 2530-33-8
EINECS/ELINCS: 219-783-7
Chemický název nebo název podle IUPAC: decyl-hydrogen-sukcinát
Funkce: zvláčňující přísady
Název INCI: DECYLTETRADECANOL
Číslo CAS: 58670-89-6
EINECS/ELINCS: 261-385-0
Chemický název nebo název podle IUPAC: 2-decyltetradekan-1-ol
Funkce: zvláčňující přísady
Název INCI: DECYLTETRADECETH-30
Funkce: emulgátory
Název INCI: DEDM HYDANTOIN
Číslo CAS: 26850-24-8
EINECS/ELINCS: 248-052-5
Chemický název nebo název podle IUPAC: 1,3-bis(2-hydroxyethyl)-5,5-dimethylimidazolidin-2,4-dion
Funkce: antimikrobiální přísady
Název INCI: DEDM HYDANTOIN DILAURATE
Chemický název nebo název podle IUPAC: 1,3-bis[2-(dekanoyloxy)ethyl]-5,5-dimethylimidazolidin-2,4-dion
Funkce: antimikrobiální přísady
Název INCI: DEHYDROACETIC ACID
INN: dehydroacetic acid
Číslo CAS: 520-45-6
EINECS/ELINCS: 208-293-9
Chemický název nebo název podle IUPAC: 3-acetyl-6-methyltetrahydropyran-2,4-dion
Omezení: VI/1,13
Funkce: konzervační přísady
Název INCI: 7-DEHYDROCHOLESTEROL
Číslo CAS: 434-16-2
EINECS/ELINCS: 207-100-5
Chemický název nebo název podle IUPAC: 7,8-didehydrocholesterol
cholesta-5,7-dien-3β-ol
Funkce: stabilizátory emulze/regulátory viskozity
Název INCI: DELTA-DECALACTONE
Číslo CAS: 705-86-2
EINECS/ELINCS: 211-889-1
Chemický název nebo název podle IUPAC: dekano-5-lakton
Funkce: aditiva
Název INCI: DENATONIUM BENZOATE
INN: denatonium benzoate
Číslo CAS: 3734-33-6
EINECS/ELINCS: 223-095-2
Chemický název nebo název podle IUPAC: benzyl[2-(2,6-dimethylanilino)-2-oxoethyl]diethylamonium-benzoát denatonium-benzoát
Funkce: denaturační přísady
Název INCI: DENATONIUM SACCHARIDE
Chemický název nebo název podle IUPAC: benzyl[2-(2,6-dimethylanilino)-2-oxoethyl]diethylamoniová sůl s 1,1-dioxo-1λ 4-1,2-benzoisothiazol-3(2H)-onem
Funkce: denaturační přísady
Název INCI: DEODORIZED KEROSENE
Číslo CAS: 8008-20-6
EINECS/ELINCS: 232-366-4
Chemický název nebo název podle IUPAC: Kerosin (petrolej). Složitá směs uhlovodíků vyráběných destilací ropy. Obsahuje uhlovodíky s počtem uhlíků převážně od C9 do C 16 a s bodem varu od 150 °C do 290 °C.
Funkce: rozpouštědla
Název INCI: DEPROTEINIZED SERUM
Číslo CAS: 90989-73-4
EINECS/ELINCS: 292-730-3
Chemický název nebo název podle IUPAC: Krev, ext., zbavená bílkovin.
Funkce: biologické přísady
Název INCI: DEQUALINIUM ACETATE
Číslo CAS: 4028-98-2
EINECS/ELINCS: 223-712-5
Chemický název nebo název podle IUPAC: 4,4'-diamino-2,2'-dimethyl-1,1'-(dekan-1,10-diyl)dichinolin-1-ium-diacetát
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: DEQUALINIUM CHLORIDE
INN: dequalinium chloride
Číslo CAS: 522-51-0
EINECS/ELINCS: 208-330-9
Chemický název nebo název podle IUPAC: 4,4'-diamino-2,2'-dimethyl-1,1'-(dekan-1,10-diyl)dichinolin-1-ium dichlorid
Funkce: antimikrobiální přísady/přísady k péči o dutinu ústní
Název INCI: DESAMIDO COLLAGEN
Funkce: filmotvorné přísady
Název INCI: DEXTRAN
INN: dextran
Číslo CAS: 9004-54-0
EINECS/ELINCS: 232-677-5
Chemický název nebo název podle IUPAC: dextran
Funkce: pojiva/regulátory viskozity
Název INCI: DEXTRAN SULFATE
Číslo CAS: 9042-14-2
Chemický název nebo název podle IUPAC: dextran-sulfát
Funkce: pojiva
Název INCI: DEXTRIN
INN: dextrin
Číslo CAS: 9004-53-9
EINECS/ELINCS: 232-675-4
Chemický název nebo název podle IUPAC: dextrin
Funkce: absorbenty/pojiva/regulátory viskozity
Název INCI: DEXTRIN BEHENATE
Číslo CAS: 112444-74-3
Chemický název nebo název podle IUPAC: dextrin-dokosanát
dextrin-behenát
Funkce: emulgátory
Název INCI: DEXTRIN LAURATE
Číslo CAS: 79748-56-4
Chemický název nebo název podle IUPAC: dextran-dodekanoát
dextran-laurát
Funkce: emulgátory
Název INCI: DEXTRIN MYRISTATE
Číslo CAS: 93792-77-9
Chemický název nebo název podle IUPAC: dextran-tetradekanoát
dextran-myristát
Funkce: emulgátory
Název INCI: DEXTRIN PALMITATE
Funkce: emulgátory
Název INCI: DEXTRIN STEARATE
Číslo CAS: 37307-33-8
Chemický název nebo název podle IUPAC: dextran-oktadekanoát
dextran-stearát
Funkce: emulgátory
Název INCI: DIACETIN
Číslo CAS: 25395-31-7
EINECS/ELINCS: 246-941-2
Chemický název nebo název podle IUPAC: glycerol-1,3-diacetát
diacetin
Funkce: rozpouštědla
Název INCI: DIACETONE ALCOHOL
Číslo CAS: 123-42-2
EINECS/ELINCS: 204-626-7
Chemický název nebo název podle IUPAC: 4-hydroxy-4-methylpentan-2-on
diacetonalkohol
Funkce: rozpouštědla
Název INCI: 3,4-DIAMINOBENZOIC ACID
Číslo CAS: 619-05-6
EINECS/ELINCS: 210-577-2
Chemický název nebo název podle IUPAC: 3,4-diaminobenzoová kyselina
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINODIPHENYLAMINE
Číslo CAS: 136-17-4
Chemický název nebo název podle IUPAC: N-fenylbenzen-1,2,4-triamin
Funkce: barvy na vlasy
Název INCI: 4,4'-DIAMINODIPHENYLAMINE
Číslo CAS: 537-65-5
EINECS/ELINCS: 208-673-4
Chemický název nebo název podle IUPAC: 4,4'-iminodianilin (CI 76120)
bis(4-aminofenyl)amin
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINO-5-METHYLPHENETOL HCI
Číslo CAS: 113715-25-6
Chemický název nebo název podle IUPAC: 4-ethoxy-6-methylbenzen-1,3-diamin
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINO-5-METHYLPHENOXYETHANOL HCI
Číslo CAS: 113715-27-8
Chemický název nebo název podle IUPAC: 2-(2,4-diamino-5-methylfenoxy)ethan-1-ol-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: 4,5-DIAMINO-1-METHYLPYRAZOLE HCI
Číslo CAS: 20055-01-0
Chemický název nebo název podle IUPAC: 1-methyl-1H-pyrazol-4,5-diamin-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINOPHENOL
Číslo CAS: 95-86-3
EINECS/ELINCS: 202-459-4
Chemický název nebo název podle IUPAC: 2,4-diaminofenol
Omezení: III/1,10
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINOPHENOL HCI
Číslo CAS: 137-09-7
EINECS/ELINCS: 205-279-4
Chemický název nebo název podle IUPAC: 4-hydroxy-1,3-fenylendiamin-dihydrochlorid
2,4-diaminofenol-dihydrochlorid
Omezení: III/1,10
Funkce: barvy na vlasy
Název INCI: 2,4-DIAMINOPHENOXYETHANOL HCI
Číslo CAS: 66422-95-5
EINECS/ELINCS: 266-357-1
Chemický název nebo název podle IUPAC: 2-(2,4-diaminofenoxy)ethan-1-ol-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: 2,6-DIAMINOPYRIDINE
Číslo CAS: 141-86-6
EINECS/ELINCS: 205-507-2
Název INCI: DIAMMONIUM CITRATE
Číslo CAS: 3012-65-5
3012-65-6 (neplatné číslo CAS)
EINECS/ELINCS: 221-146-3
Chemický název nebo název podle IUPAC: diamonium-citrát
diamonium-hydrogen-2-hydroxypropan-1,2,3-trikarboxylát
Funkce: pufrační přísady/chelatační přísady
Název INCI: DIAMMONIUM DIMETHICONE COPOLYOL SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DIAMMONIUM DITHIODIGLYCOLATE
Číslo CAS: 68223-93-8
EINECS/ELINCS: 269-323-4
Chemický název nebo název podle IUPAC: diamonium-2,2'-dithiodiacetát
diamonium-dithioglykolát
Funkce: redukční činidla
Název INCI: DIAMMONIUM EMA
Číslo CAS: 20824-56-0
EINECS/ELINCS: 244-063-4
Chemický název nebo název podle IUPAC: diamonium-dihydrogen-ethylendiamintetraacetát
diamonium-dihydrogen-2,2',2",2"'-(ethylendinitrilo)tetraacetát
Funkce: antioxidanty
Název INCI: DIAMMONIUM LAURAMIDO-MEA SULFOSUCCINATE
Chemický název nebo název podle IUPAC: diamonium-(2-dodekanamidoethyl)-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DIAMMONIUM LAURYL SULFOSUCCINATE
Číslo CAS: 37451-77-7
EINECS/ELINCS: 253-510-2
Chemický název nebo název podle IUPAC: diamonium-dodecyl-2-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DIAMMONIUM OLEAMIDO PEG-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DIAMMONIUM PHOSPHATE
INN: ammonium phosphate
Číslo CAS: 7783-28-0
EINECS/ELINCS: 231-987-8
Chemický název nebo název podle IUPAC: hydrogenfosforečnan amonný
Funkce: pufrační činidla/přísady k péči o dutinu ústní
Název INCI: DIAMYLHYDROQUINONE
Číslo CAS: 79-74-3
EINECS/ELINCS: 201-222-2
Chemický název nebo název podle IUPAC: 2,5-di-terc-pentylbenzen-1,4-diol
Funkce: antioxidanty
Název INCI: DIAMYL SODIUM SULFOSUCCINATE
Číslo CAS: 922-80-5
EINECS/ELINCS: 213-085-6
Chemický název nebo název podle IUPAC: natrium-1,2-bis(pentyloxykarbonyl)ethansulfonát
natrium-dipentyl-2-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DIAZOLIDINYL UREA
Číslo CAS: 78491-02-8
EINECS/ELINCS: 278-928-2
Chemický název nebo název podle IUPAC: 1-[1,3-bis(hydroxymethyl)-2,5-dioxoimidazolidin-4-yl]-1,3 bis-(hydroxymethyl)močovina
Omezení: VI/1,46
Funkce: konzervační přísady
Název INCI: DIBEHENYL/DIARACHIDYL DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: bis(dokosyl/ikosyl)dimethylamonium-chlorid
Funkce: antistatické přísady/emulgátory
Název INCI: DIBEHENYLDIMONIUM CHLORIDE
Číslo CAS: 26597-36-4
Chemický název nebo název podle IUPAC: didokosyl(dimethyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: DIBEHENYLDIMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: didokosyl(dimethyl)amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: DIBEHENYL METHYLAMINE
Číslo CAS: 61372-91-6
EINECS/ELINCS: 262-740-2
Chemický název nebo název podle IUPAC: didokosyl(methyl)amin
Funkce: antistatické přísady
Název INCI: DIBENZOTHIOPHENE
INN: dibenzothiophene
Číslo CAS: 132-65-0
EINECS/ELINCS: 205-072-9
Chemický název nebo název podle IUPAC: dibenzothiofen
Funkce: aditiva
Název INCI: DIBENZYLIDENE SORBITOL
Číslo CAS: 32647-67-9
EINECS/ELINCS: 251-136-4
Chemický název nebo název podle IUPAC: bis-O-(benzyliden)-D-glucitol
Funkce: regulátory viskozity
Název INCI: DIBROMOHEXAMIDINE ISETHIONATE
Číslo CAS: 93856-83-8
EINECS/ELINCS: 299-116-4
Chemický název nebo název podle IUPAC: 2-hydroxyethan-1-sulfonová kyselina, sloučenina s 3,3'-dibrom-4,4"(hexan-1,6-diyldioxy)dibenzamidimidem (2:1)
Omezení: VI/1,15
Funkce: konzervační přísady
Název INCI: DIBROMOPROPAMIDINE DIISETHIONATE
Číslo CAS: 614-87-9
EINECS/ELINCS: 210-399-5
Chemický název nebo název podle IUPAC: 3,3'-dibrom-4,4'-(propan-1,3-diyldioxy)bis(benzenkarboximidamid)-2-hydroxyethan- 1-sulfonát dibrompropamidin-isethionát
Funkce: antimikrobiální přísady
Název INCI: DIBUTYL ADIPATE
Číslo CAS: 105-99-7
EINECS/ELINCS: 203-350-4
Chemický název nebo název podle IUPAC: dibutyl-adipát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DIBUTYLENE TETRAFURFURAL
Číslo CAS: 126-15-8
EINECS/ELINCS: 204-773-7
Chemický název nebo název podle IUPAC: 1,4,4a,5a,6,9,9a,9b-oktahydrodibenzofuran-4a-karbaldehyd
Funkce: regulátory viskozity
Název INCI: DIBUTYL LAUROYL GLUTAMIDE
Číslo CAS: 63663-21-8
EINECS/ELINCS: 264-391-1
Chemický název nebo název podle IUPAC: (S)-N,N-dibutyl-2-dodekanamidoglutaramid
Funkce: filmotvorné přísady
Název INCI: DIBUTYL OXALATE
Číslo CAS: 2050-60-4
EINECS/ELINCS: 218-092-8
Chemický název nebo název podle IUPAC: dibutyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIBUTYL PHTHALATE
Název podle Evropského lékopisu: dibutylis phthalas
Číslo CAS: 84-74-2
EINECS/ELINCS: 201-557-4
Chemický název nebo název podle IUPAC: díbutyl-ftalát
Funkce: filmotvorné přísady/rozpouštědla
Název INCI: DIBUTYL SEBACATE
Číslo CAS: 109-43-3
EINECS/ELINCS: 203-672-5
Chemický název nebo název podle IUPAC: dibutyl-dekandioát
dibutyl-sebakát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DICALCIUM PHOSPHATE
INN: calcium phosphate, dibasic
Číslo CAS: 7757-93-9
EINECS/ELINCS: 231-826-1
Chemický název nebo název podle IUPAC: hydrogenfosforečnan vápenatý
Funkce: abraziva/zneprůhledňovací přísady/přísady k péči o dutinu ústní
Název INCI: DICALCIUM PHOSPHATE DIHYDRATE
INN: calcium phosphate, dibasic
Číslo CAS: 7789-77-7
EINECS/ELINCS: 231-826-1
Chemický název nebo název podle IUPAC: hydrogenfosforečnan vápenatý
Funkce: abraziva/přísady k péči o dutinu ústní
Název INCI: DI-C12-15 ALKYL ADIPATE
Chemický název nebo název podle IUPAC: dialkyl(C12-C15)-hexandioáty
Funkce: zvláčňující přísady
Název INCI: DI-C12-15 ALKYL FUMARATE
Chemický název nebo název podle IUPAC: dialkyl(C12-C15)-(E)-but-2-endioáty
dialkyl(C12-C15)-fumaráty
Funkce: aditiva
Název INCI: DI-C12-13 ALKYL MALATE
Chemický název nebo název podle IUPAC: dialkyl(C12-C13)-2-hydroxybutandioáty
Funkce: zvláčňující přísady
Název INCI: DI-C12-13 ALKYL TARTRATE
Číslo CAS: 94095-06-4
EINECS/ELINCS: 302-210-0
Chemický název nebo název podle IUPAC: alkyl-(R*,R*)-2,3-dihydroxybutandioáty (alkyl C12-C14 rozvětvený nebo lineární)
Funkce: zvláčňující přísady
Název INCI: DICAPRYL ADIPATE
Číslo CAS: 105-97-5
EINECS/ELINCS: 203-349-9
Chemický název nebo název podle IUPAC: didecyl-adipát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DICAPRYL/DICAPRYLYL DIMONIUM CHLORIDE
Číslo CAS: 68424-95-3
EINECS/ELINCS: 270-331-5
Chemický název nebo název podle IUPAC: dialkyl(C8-C10)dimethylamonium-chloridy
Funkce: antistatické přísady/emulgátory
Název INCI: DICAPRYLOYL CYSTINE
Číslo CAS: 41760-23-0
EINECS/ELINCS: 255-535-4
Chemický název nebo název podle IUPAC: fenyl-3-methyl-2-hydroxybenzoát
fenyl-3-methylsalicylát
Funkce: antistatické přísady
Název INCI: DICAPRYL SODIUM SULFOSUCCINATE
Číslo CAS: 23524-64-3
1639-66-3
EINECS/ELINCS: 245-714-5
Chemický název nebo název podle IUPAC: natrium-didecyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DICAPRYLYL ETHER
Číslo CAS: 629-82-3
EINECS/ELINCS: 211-112-6
Chemický název nebo název podle IUPAC: dioktylether
Funkce: aditiva
Název INCI: DICAPRYLYL MALEATE
Číslo CAS: 2915-53-9
EINECS/ELINCS: 220-835-6
Chemický název nebo název podle IUPAC: dioktyl-2-hydroxybutandioát
Funkce: zvláčňující přísady
Název INCI: DICETEARETH-10 PHOSPHATE
Funkce: emulgátory
Název INCI: DICETYL ADIPATE
Číslo CAS: 26720-21-8
EINECS/ELINCS: 247-941-5
Chemický název nebo název podle IUPAC: dihexadecyl-adipát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DICETYLDIMONIUM CHLORIDE
Číslo CAS: 1812-53-9
EINECS/ELINCS: 217-325-0
Chemický název nebo název podle IUPAC: dihexadecyl(dimethyl)amonium-chlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: DICETYL ETHER
Číslo CAS: 4113-12-6
EINECS/ELINCS: 223-900-7
Chemický název nebo název podle IUPAC: dihexadecylether
Funkce: aditiva
Název INCI: DICETYL PHOSPHATE
Číslo CAS: 2197-63-9
EINECS/ELINCS: 218-594-7
Chemický název nebo název podle IUPAC: dihexadecyl-hydrogen-fosfát
Funkce: emulgátory
Název INCI: DICETYL THIODIPROPIONATE
Číslo CAS: 3287-12-5
EINECS/ELINCS: 221-941-5
Chemický název nebo název podle IUPAC: dihexadecyl-3,3'-thiodipropanoát
Funkce: antioxidanty
Název INCI: DICHLOROBENZYL ALCOHOL
Číslo CAS: 1777-82-8
EINECS/ELINCS: 217-210-5
Chemický název nebo název podle IUPAC: 2,4-dichlorbenzylalkohol
Omezení: VI/1,22
Funkce: konzervační přísady
Název INCI: DICHLOROMETHANE
Číslo CAS: 75-09-2
EINECS/ELINCS: 200-838-9
Chemický název nebo název podle IUPAC: dichlormethan
methylenchlorid
Omezení: III/1,7
Funkce: rozpouštědla
Název INCI: DICHLORO-m-XYLENOL
INN: dichloroxylenol
Číslo CAS: 133-53-9
EINECS/ELINCS: 205-109-9
Chemický název nebo název podle IUPAC: 2,4-dichlor-3,5-dimethylfenol
2,4-dichlor-3,5-xylenol
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: DICHLOROPHENE
INN: dichlorophen
Číslo CAS: 97-23-4
EINECS/ELINCS: 202-567-1
Chemický název nebo název podle IUPAC: 4,4'-dichlor-2,2'-methylendifenol
dichlorofen
Omezení: III/1,11
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: DICHLOROPHENYL IMIDAZOLDIOXOLAN
Číslo CAS: 85058-43-1
Chemický název nebo název podle IUPAC: 2-(2,4-dichlorfenyl)-2-[(2H)-imidazol-1-yl)methyl]-4-[4-[4-(ethoxykarbonyl)hexahydropyrazinyl]fenoxy}methyl)-1,3-dioxolan
Funkce: antimikrobiální přísady
Název INCI: DICOCAMINE
Číslo CAS: 61789-76-2
EINECS/ELINCS: 263-086-0
Chemický název nebo název podle IUPAC: dialkylaminy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady/emulgátory
Název INCI: DICOCODIMETHYLAMINE DILINOLEATE
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminy, soli s dimerem oktadec-9,12-dienové (linolové) kyseliny
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: zvláčňující přísady/emulgátory
Název INCI: DICOCODIMONIUM CHLORIDE
Číslo CAS: 61789-77-3
EINECS/ELINCS: 263-087-6
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chloridy
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: DICOCOYLETHYL HYDROXYETHYLMONIUM METHOSULFATE
Funkce: antistatické přísady
Název INCI: DICOCOYL PENTAERYTHRITYL DISTEARYL CITRATE
Chemický název nebo název podle IUPAC: 1,2-dioktadecyl-citrát, ester s 2,2-bis(hydroxymethyl)propan-1,3-dioldialkanoátem
1,2-dioktadecyl-citrát, ester s pentaerythritol-dialkanoátem (alkanová kyselina je mastná kyselina kokosového oleje)
Funkce: zvláčňující přísady
Název INCI: DI-C12-15 PARETH-10 PHOSPHATE
Funkce: emulgátory
Název INCI: DI-C12-15 PARETH-2 PHOSPHATE
Funkce: emulgátory
Název INCI: DI-C12-15 PARETH-4 PHOSPHATE
Funkce: emulgátory
Název INCI: DI-C12-15 PARETH-6 PHOSPHATE
Funkce: emulgátory
Název INCI: DI-C12-15 PARETH-8 PHOSPHATE
Funkce: emulgátory
Název INCI: DICYCLOHEXYL SODIUM SULFOSUCCINATE
Číslo CAS: 23386-52-9
EINECS/ELINCS: 245-629-3
Chemický název nebo název podle IUPAC: natrium-dicyklohexyl-sulfonatosukcinát
natrium-dicyklohexyl-2-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DIDECENE
Chemický název nebo název podle IUPAC: dec-1-en, dimer
Funkce: zvláčňující přísady
Název INCI: DIDECYLDIMONIUM CHLORIDE
Číslo CAS: 7173-51-5
EINECS/ELINCS: 230-525-2
Chemický název nebo název podle IUPAC: didecyl(dimethyl)amonium-chlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: DIETHANOLAMINE BISULFATE
Číslo CAS: 59219-56-6
EINECS/ELINCS: 261-663-1
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)amonium-hydrogensulfát
Funkce: pufrační přísady
Název INCI: DIETHANOLAMINOOLEAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)[bis(2-hydroxyethyl)amino]oktadec-9-enamid
Funkce: surfaktanty
Název INCI: DIETHOXYETHYL SUCCINATE
Číslo CAS: 26962-29-8
Chemický název nebo název podle IUPAC: bis(2-ethoxyethyl)-butandioát
Funkce: rozpouštědla
Název INCI: DIETHYL ACETYL ASPARTATE
Chemický název nebo název podle IUPAC: diethyl-2-acetamidobutandioát
diethyl-N-acetylaspartát
diethyl-N-acetylasparagát
Funkce: aditiva
Název INCI: DIETHYLAMINE
Číslo CAS: 109-89-7
EINECS/ELINCS: 203-716-3
Chemický název nebo název podle IUPAC: diethylamin
Funkce: pufrační přísady
Název INCI: DIETHYLAMINE LAURETH SULFATE
Funkce: surfaktanty
Název INCI: DIETHYLAMINOETHYL COCOATE
Číslo CAS: 85631-35-2
EINECS/ELINCS: 287-983-1
Chemický název nebo název podle IUPAC: 2-(diethylamino)ethylestery mastných kyselin kokosového oleje
Funkce: surfaktanty
Název INCI: DIETHYLAMINOETHYL PEG-5 COCOATE
Funkce: surfaktanty
Název INCI: DIETHYLAMINOETHYL PEG-5 LAURATE
Funkce: antistatické přísady/emulgátory
Název INCI: DIETHYLAMINOETHYL STEARATE
Číslo CAS: 3179-81-5
EINECS/ELINCS: 221-662-9
Chemický název nebo název podle IUPAC: 2-(diethylamino)ethyl-stearát
2-(diethylamino)ethyl-oktadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: DIETHYLAMINOMETHYLCOUMARIN
Číslo CAS: 91-44-1
EINECS/ELINCS: 202-068-9
Chemický název nebo název podle IUPAC: 7-(diethylamino)-4-methyl-2H-chromen-2-on
Funkce: aditiva
Název INCI: DIETHYL ASPARTATE
Číslo CAS: 43101-48-0
EINECS/ELINCS: 256-095-6
Chemický název nebo název podle IUPAC: diethyl-DL-2-aminobutandioát
diethyl-DL-aspartát
diethyl-DL-asparagát
Funkce: antistatické přísady
Název INCI: DIETHYLENE GLYCOL
Číslo CAS: 111-46-6
EINECS/ELINCS: 203-872-2
Chemický název nebo název podle IUPAC: 2,2'-oxydi(ethan-1-ol)
diethylenglykol
Funkce: rozpouštědla
Název INCI: DIETHYLENE GLYCOLAMINE/EPICHLOROHYDRIN/PIPERAZINE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: DIETHYLENE GLYCOL DIBENZOATE
Číslo CAS: 120-55-8
EINECS/ELINCS: 204-407-6
Chemický název nebo název podle IUPAC: oxydiethylen-dibenzoát
diethylenglykol-dibenzoát
Funkce: zvláčňující přísady
Název INCI: DIETHYLENE GLYCOL DIISONONANOATE
Číslo CAS: 106-01-4
EINECS/ELINCS: 203-353-0
Chemický název nebo název podle IUPAC: oxydiethylen-dinonanoát
diethylenglykol-dinonanoát
Funkce: zvláčňující přísady
Název INCI: DIETHYLENE GLYCOL DIOCTANOATE
Číslo CAS: 72269-52-4
EINECS/ELINCS: 276-553-9
Chemický název nebo název podle IUPAC: oxydiethylen-bis(2-ethylhexanoát)
diethylenglykol-bis(2-ethylhexanoát)
Funkce: zvláčňující přísady
Název INCI: DIETHYLENE GLYCOL DIOCTANOATE/DIISONONANOATE
Chemický název nebo název podle IUPAC: oxydiethylen-bis(3,5,5-trimethylhexanoát) a oxydiethylen-bis(2-ethylhexanoát)
diethylenglykol-bis(3,5,5-trimethylhexanoát) a diethylenglykol-bis(2 ethylhexanoát)
Funkce: zvláčňující přísady
Název INCI: DIETHYLENE TRICASEINAMIDE
Chemický název nebo název podle IUPAC: produkt reakce kaseinu s bis(2-aminoethyl)aminem
Funkce: antistatické přísady
Název INCI: DIETHYL GLUTAMATE
Číslo CAS: 55895-85-7
Chemický název nebo název podle IUPAC: diethyl-DL-glutamát
diethyl-DL-2-aminopentandioát
Funkce: antistatické přísady
Název INCI: DIETHYL OXALATE
Číslo CAS: 95-92-1
EINECS/ELINCS: 202-464-1
Chemický název nebo název podle IUPAC: diethyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIETHYL PALMITOYL ASPARTATE
Chemický název nebo název podle IUPAC: diethyl-N-hexadekanoylaspartát
diethyl-N-hexadekanoylasparagát
diethyl-2-hexadekanamidobutandioát
Funkce: zvláčňující přísady
Název INCI: DIETHYL PHTHALATE
INN: diethyl phtalate
Číslo CAS: 84-66-2
EINECS/ELINCS: 201-550-6
Chemický název nebo název podle IUPAC: diethyl-ftalát
Funkce: denaturacní přísady/filmotvorné přísady/rozpouštědla
Název INCI: DIETHYL SEBACATE
Číslo CAS: 110-40-7
EINECS/ELINCS: 203-764-5
Chemický název nebo název podle IUPAC: diethyl-dekandioát
diethyl-sebakát
Funkce: zvláčňující přísady
Název INCI: DIETHYL SUCCINATE
Číslo CAS: 123-25-1
EINECS/ELINCS: 204-612-0
Chemický název nebo název podle IUPAC: diethyl-sukcinát
Funkce: zvláčňující přísady
Název INCI: DIETHYL TOLUAMIDE
INN: diethyltoluamide
Číslo CAS: 134-62-3
EINECS/ELINCS: 205-149-7
Chemický název nebo název podle IUPAC: N,N-diethyl-3-methylbenzamid
Funkce: aditiva
Název INCI: DIGALLOYL TRIOLEATE
INN: digalloyl trioleate
Číslo CAS: 17048-39-4
Chemický název nebo název podle IUPAC: 3,4-dihydroxy-5-({3,4,5-tris[((Z)-oktadec-9-en-1-yl)oxy]benzoyl}oxy)benzoová kyselina
Funkce: antioxidanty
Název INCI: DIGLYCERIN
Číslo CAS: 59113-36-9
EINECS/ELINCS: 261-605-5
Chemický název nebo název podle IUPAC: oxybis(propandiol)
Funkce: zvlhčující přísady
Název INCI: DIGLYCERYL STEARATE MALATE
Chemický název nebo název podle IUPAC: estery polyglycerolu s oktadekanovou kyselinou a hydroxybutandiovou kyselinou
Funkce: regulátory viskozity
Název INCI: DIGLYCOL/CHDM/ISOPHTHALATES/SIP COPOLYMER
Funkce: filmotvorné přísady
Název INCI: DIHEPTYL SODIUM SULFOSUCCINATE
Číslo CAS: 4680-44-8
EINECS/ELINCS: 225-131-2
Chemický název nebo název podle IUPAC: natrium-diheptyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DIHEXYL ADIPATE
Číslo CAS: 110-33-8
EINECS/ELINCS: 203-757-7
Chemický název nebo název podle IUPAC: dihexyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIHEXYL SODIUM SULFOSUCCINATE
Číslo CAS: 3006-15-3
EINECS/ELINCS: 221-109-1
Chemický název nebo název podle IUPAC: natrium-dihexyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DIHYDROABIETYL BEHENATE
Chemický název nebo název podle IUPAC: 7-isopropyldodekahydro-1,4a-dimethylfenanthren-1-methanol-dokosanoát
Funkce: zvláčňující přísady
Název INCI: DIHYDROABIETYL METHACRYLATE
Chemický název nebo název podle IUPAC: 7-isopropyldodekahydro-1,4a-dimethylfenanthren-1-methanol-methakrylát
7-isopropyldodekahydro-1,4a-dimethylfenanthren-1-methanol-dokosanoát-2-methylprop-2-enoát
Funkce: regulátory viskozity
Název INCI: DIHYDROCHOLESTEROL
Číslo CAS: 80-97-7
EINECS/ELECS: 201-315-8
Chemický název nebo název podle IUPAC: 5α-cholestan-3β-ol
dihydrocholesterol
Funkce: zvláčňující přísady
Název INCI: DIHYDROCHOLESTERYL OCTYLDECANOATE
Chemický název nebo název podle IUPAC: 5α-cholestan-3β-ol-[2-(2-ethylhexyl)dekanoát]
Funkce: zvláčňující přísady
Název INCI: DIHYDROCHOLETH-15
Funkce: emulgátory
Název INCI: DIHYDROCHOLETH-20
Funkce: emulgátory
Název INCI: DIHYDROCHOLETH-30
Funkce: emulgátory
Název INCI: DIHYDROCOUMARIN
Číslo CAS: 119-84-6
EINECS/ELINCS: 204-354-9
Chemický název nebo název podle IUPAC: chroman-2-on
3,4-dihydrokumarin
Funkce: aditiva
Název INCI: DIHYDROGENATED C16-18 AMIDO BENZOIC ACID
Chemický název nebo název podle IUPAC: 2-(N,N-dialkylkarbamoyl)benzoová kyselina (hydrogenovaný alkyl C16-C18)
Funkce: surfaktanty
Název INCI: DIHYDROGENATED TALLOWAMIDOETHYL HYDROXYETHYLMONIUM CHLORIDE
Číslo CAS: 91673-13-1
EINECS/ELINCS: 294-127-0
Chemický název nebo název podle IUPAC: bis[2-(acylamino)ethyl](2-hydroxyethyl)methylamonium-chloridy (acyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOWAMIDOETHYL HYDROXYETHYLMONIUM METHOSULFATE
Číslo CAS: 68953-59-3
EINECS/ELINCS: 273-221-5
Chemický název nebo název podle IUPAC: bis[2-(acylamino)ethyl](2-hydroxyethyl)methylamonium-methyl-sulfáty (acyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOW BENZYLMONIUM CHLORIDE
Číslo CAS: 61789-73-9
EINECS/ELINCS: 263-082-9
Chemický název nebo název podle IUPAC: dialkyl(benzyl)methylamonium-chloridy (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady/surfaktanty
Název INCI: DIHYDROGENATED TALLOW BENZYLMONIUM HECTORITE
Číslo CAS: 61789-73-9
EINECS/ELINCS: 263-082-9
Chemický název nebo název podle IUPAC: dialkyl(benzyl)methylamonium-chloridy (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOWDIMONIUM CHLORIDE
Číslo CAS: 61789-80-8
EINECS/ELINCS: 263-090-2
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chloridy (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOWETHYL HYDROXYETHYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: bis(2-alkylethyl)(2-hydroxyethyl)methylamonium-methyl-sulfáty (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOW HYDROXYETHYLMONIUM METHOSULFATE
Číslo CAS: 91995-81-2
EINECS/ELINCS: 295-344-3
Chemický název nebo název podle IUPAC: produkty reakce mastných kyselin C10-C20 a nenasycených C16-C18 s triethanolaminem, kvarternizované dimethyl-sulfátem
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOW METHYLAMINE
Číslo CAS: 61788-63-4
EINECS/ELINCS: 262-991-8
Chemický název nebo název podle IUPAC: dialkyl(methyl)aminy (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: emulgátory/surfaktanty
Název INCI: DIHYDROGENATED TALLOWOYLETHYL HYDROXYETHYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: bis(2-acylethyl)(2-hydroxyethyl)methylamonium-methyl-sulfáty (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DIHYDROGENATED TALLOW PHTHALATE
Číslo CAS: 99035-59-3
EINECS/ELINCS: 308-925-4
Chemický název nebo název podle IUPAC: dialkyl-ftaláty (alkyl odvozen od mastných kyselin loje)
Funkce: zvláčňující přísady/surfaktanty
Název INCI: DIHYDROGENATED TALLOW PHTHALIC ACID AMIDE
Chemický název nebo název podle IUPAC: 2-(N,N-dialkylkarbamoyl)benzoová kyselina (alkyl odvozen od hydrogenovaných mastných kyselin loje)
Funkce: emulgátory
Název INCI: DIHYDROJASMONATE
Číslo CAS: 37172-53-5
EINECS/ELINCS: 253-379-1
Chemický název nebo název podle IUPAC: methyl-2-hexyl-3-oxocyklopentan-1-karboxylát
Funkce: aditiva
Název INCI: DIHYDROLANOSTEROL
Chemický název nebo název podle IUPAC: lanost-8-en-3β-ol
Funkce: emulgátory
Název INCI: DIHYDROPHYTOSTERYL OCTYLDECANOATE
Chemický název nebo název podle IUPAC: stigmastan-3β-ol-(2-(2-ethylhexyl)dekanoát)
Funkce: zvláčňující přísady
Název INCI: DIHYDROXYACETONE
Číslo CAS: 96-26-4
EINECS/ELINCS: 202-494-5
Chemický název nebo název podle IUPAC: 1,3-dihydroxyaceton
Funkce: aditiva
Název INCI: DIHYDROXYETHYLAMINO HYDROXYPROPYL OLEATE
Chemický název nebo název podle IUPAC: 3-[bis(2-hydroxyethyl)amino]-2-hydroxypropyl-oktadec-9-enoát
3-[bis(2-hydroxyethyl)amino]-2-hydroxypropyl-oleát
Funkce: zvláčňující přísady
Název INCI: DIHYDROXYETHYL C12-15 ALKOXYPROPYLAMINE OXIDE
Číslo CAS: 71486-82-3
EINECS/ELINCS: 275-530-0
Chemický název nebo název podle IUPAC: [3-(alkyl(C12-C15)oxy)propyl]bis(2-hydroxyethyl)amin-oxidy
Funkce: antistatické přísady/surfaktanty
Název INCI: DIHYDROXYETHYL C8-10 ALKOXYPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: [3-(alkyl(C8-C10)oxy)propyl]bis(2-hydroxyethyl)amin-oxidy
Funkce: surfaktanty
Název INCI: DIHYDROXYETHYL C9-11 ALKOXYPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: [3-(alkyl(C9-C11)oxy)propyl]bis(2-hydroxyethyl)amin-oxidy
Funkce: surfaktanty
Název INCI: DIHYDROXYETHYL COCAMINE OXIDE
Číslo CAS: 61791-47-7
EINECS/ELINCS: 263-180-1
Chemický název nebo název podle IUPAC: N-oxidy N-alkyl derivátu 2,2'-iminobis(ethan-1-olu) alkylbis(2-hydroxyethyl)amin-oxidy
(alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: antistatické přísady/stabilizátory emulze/surfaktanty
Název INCI: DIHYDROXYETHYL LAURAMINE OXIDE
Číslo CAS: 2530-44-1
Chemický název nebo název podle IUPAC: bis(2-hydroxethyl)dodecylamin-oxid
Funkce: surfaktanty
Název INCI: DIHYDROXYETHYL OLEYL GLYCINATE
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)(karboxymethyl)oktadec-9-en-1-ylamonium, vnitřní sůl
Funkce: aditiva
Název INCI: DIHYDROXYETHYL SOYA GLYCINATE
Chemický název nebo název podle IUPAC: alkylbis(2-hydroxyethyl)(karboxymethyl)amonium, vnitřní soli (alkyl odvozen od mastných kyselin sójového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: DIHYDROXYETHYL SOYAMINE DIOLEATE
Chemický název nebo název podle IUPAC: diester oktadec-9-enové kyseliny s 2,2'-(alkylimino)di(ethan-1-olem)
diester oktadec-9-enové kyseliny s N-alkyldiethanolaminem
(alkyl odvozen od mastných kyselin sójového oleje)
Funkce: zvláčňující přísady
Název INCI: DIHYDROXYETHYL STEARAMINE OXIDE
Číslo CAS: 14048-77-2
Chemický název nebo název podle IUPAC: 2,2'-(oktadecylimino)di(ethan-1-ol)-N-oxid
bis(2-hydroxyethyl)oktadecylamin-oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: DIHYDROXYETHYL STEARYL GLYCINATE
Číslo CAS: 24170-14-7
EINECS/ELINCS: 246-056-1
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)(karboxymethyl)oktadecylamonium-hydroxid
Funkce: antistatické přísady
Název INCI: DIHYDROXYETHYL TALLOWAMINE HC1
Číslo CAS: 68132-78-5
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy-hydrochloridy (alkyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DIHYDROXYETHYL TALLOWAMINE OLEATE
Číslo CAS: 68439-43-0
EINECS/ELINCS: 270-404-1
Chemický název nebo název podle IUPAC: alkylbis(2-hydroxyethyl)amonium-(Z)-oktadec-9-enoát (alkyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DIHYDROXYETHYL TALLOWAMINE OXIDE
Číslo CAS: 61791-46-6
EINECS/ELINCS: 263-179-6
Chemický název nebo název podle IUPAC: alkylbis(2-hydroxyethyl)amin-oxid (alkyl odvozen od mastných kyselin loje)
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: DIHYDROXYETHYL TALLOW GLYCINATE
Číslo CAS: 61791-25-1
Chemický název nebo název podle IUPAC: alkylbis(2-hydroxyethyl)(karboxymethyl)amonium, vnitřní soli (alkyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DIHYDROXYINDOLE
Číslo CAS: 3131-52-0
Chemický název nebo název podle IUPAC: 1H-indol-5,6-diol
Funkce: barvy na vlasy
Název INCI: DIIODOMETHYLTOLYLSULFONE
Číslo CAS: 20018-09-1
EINECS/ELINCS: 243-468-3
Chemický název nebo název podle IUPAC: 4-[(dijodmethyl)sulfonyl]-1-methylbenzen
Funkce: antimikrobiální přísady
Název INCI: DIISOBUTYL ADIPATE
Číslo CAS: 141-04-8
EINECS/ELINCS: 205-450-3
Chemický název nebo název podle IUPAC: diisobutyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIISOBUTYL OXALATE
Číslo CAS: 13784-89-9
EINECS/ELINCS: 237-442-0
Chemický název nebo název podle IUPAC: di-sek-butyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIISOBUTYL SODIUM SULFOSUCCINATE
Číslo CAS: 127-39-9
EINECS/ELINCS: 204-839-5
Chemický název nebo název podle IUPAC: natrium-diisobutyl-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DIISOCETYL ADIPATE
Číslo CAS: 57533-90-1
EINECS/ELINCS: 260-799-9
Chemický název nebo název podle IUPAC: bis(2-hexyldecyl)-adipát
Funkce: zvláčňující přísady
Název INCI: DIISODECYL ADIPATE
Číslo CAS: 27178-16-1
EINECS/ELINCS: 248-299-9
Chemický název nebo název podle IUPAC: diisodecyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIISONONYL ADIPATE
Číslo CAS: 33703-08-1
EINECS/ELINCS: 251-646-7
Chemický název nebo název podle IUPAC: diisononyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIISOPROPYL ADIPATE
Číslo CAS: 6938-94-9
EINECS/ELINCS: 230-072-0
Chemický název nebo název podle IUPAC: diisopropyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIISOPROPYL DIMER DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DIISOPROPYL METHYL CINNAMATE
Číslo CAS: 32580-71-5
Chemický název nebo název podle IUPAC: methyl-3-(2,4-diisopropylfenyl)prop-2-enoát
Funkce: UV absorbenty
Název INCI: DIISOPROPYL OXALATE
Číslo CAS: 615-81-6
EINECS/ELINCS: 210-448-0
Chemický název nebo název podle IUPAC: diisopropyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIISOPROPYL SEBACATE
Číslo CAS: 7491-02-3
EINECS/ELINCS: 231-306-4
Chemický název nebo název podle IUPAC: diisopropyl-dekandioát
diisopropyl-sebakát
Funkce: zvláčňující přísady
Název INCI: DIISOSTEAROYL TRIMETHYLOLPROPANE SILOXY SILICATE
Funkce: aditiva
Název INCI: DIISOSTEARYL ADIPATE
Číslo CAS: 62479-36-1
Chemický název nebo název podle IUPAC: bis(16-methylheptadecyl)-hexandioát
diisostearyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIISOSTEARYL DIMER DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DIISOSTEARYL FUMARATE
Číslo CAS: 112385-09-8
Chemický název nebo název podle IUPAC: bis(16-methylheptadecyl)-(E)-but-2-endioát
diisostearyl-fumarát
Funkce: zvláčňující přísady
Název INCI: DIISOSTEARYL GLUTARATE
Chemický název nebo název podle IUPAC: bis(16-methylheptadecyl)-pentandioát
diisostearyl-glutarát
Funkce: zvláčňující přísady
Název INCI: DIISOSTEARYL MALATE
Číslo CAS: 67763-18-2
EINECS/ELINCS: 267-041-6
Chemický název nebo název podle IUPAC: bis(16-methylheptadecyl)-2-hydroxybutandioát
diisostearyl-malát
Funkce: zvláčňující přísady
Název INCI: DILAURETH-7 CITRATE
Funkce: zvláčňující přísady
Název INCI: DILAURETH-4 DIMONIUM CHLORIDE
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: DILAURETH-10 PHOSPHATE
Funkce: surfaktanty
Název INCI: DILAURETH-4 PHOSPHATE
Funkce: emulgátory
Název INCI: DILAUROYL TRIMETHYLOLPROPANE SILOXY SILICATE
Funkce: aditiva
Název INCI: DILAURYL ACETYL DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: dodecyl {[(dodecyloxy)karbonyl]methyl} dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: DILAURYL CITRATE
Číslo CAS: 25637-88-1
EINECS/ELINCS: 247-146-3
Chemický název nebo název podle IUPAC: didodecyl-hydrogen-citrát
Funkce: zvláčňující přísady
Název INCI: DILAURYLDIMONIUM CHLORIDE
Číslo CAS: 3401-74-9
EINECS/ELINCS: 222-274-2
Chemický název nebo název podle IUPAC: didodecyl(dimethyl)amonium-chlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: DILAURYL THIODIPROPIONATE
Číslo CAS: 123-28-4
EINECS/ELINCS: 204-614-1
Chemický název nebo název podle IUPAC: didodecyl-3,3'-sulfanyldipropanoát
Funkce: antioxidanty
Název INCI: DILINOLEAMIDOPROPYL DIMETHYLAMINE
Funkce: antistatické přísady
Název INCI: DILINOLEAMIDOPROPYL DIMETHYLAMINE DIMETHICONE COPOLYOL PHOSPHATE
Číslo CAS: 138698-34-7
Funkce: surfaktanty
Název INCI: DILINOLEIC ACID
Číslo CAS: 6144-28-1
Chemický název nebo název podle IUPAC: (Z,Z)-oktadec-9,12-dienová kyselina, dimer linolová kyselina, dimer
Funkce: zvláčňující přísady
Název INCI: DILINOLEIC ACID/ETHYLENEDIAMINE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: DILITHIUM OXALATE
Číslo CAS: 553-91-3
EINECS/ELINCS: 209-054-1
Chemický název nebo název podle IUPAC: dilithium-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIMETHICONE
INN: dimeticone
Název podle Evropského lékopisu | dimeticonum
Číslo CAS: 9006-65-9
63148-62-9
Chemický název nebo název podle IUPAC: poly[oxy(dimethylsiloxan)] dimethikon
Funkce: odpěňovací přísady/zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL
Číslo CAS: 64365-23-7
Chemický název nebo název podle IUPAC: ethoxylované propoxylované polysiloxany a silikony, končící hydroxyskupinou
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL ACETATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL ADIPATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL ALMONDATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOLAMINE
Číslo CAS: 133779-14-3
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL AVOCADOATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL BEESWAX
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL BEHENATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL BUTYL ETHER
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL COCOA BUTTERATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL HYDROXYSTEARATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL ISOSTEARATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL LAURATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL METHYL ETHER
Číslo CAS: 68951-97-3
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL OLIVATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL PHOSPHATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE COPOLYOL PHTHALATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL SHEA BUTTERATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE COPOLYOL STEARATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE/MERCAPTOPROPYL METHICONE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: DIMETHICONE PROPYLETHYLENEDIAMINE BEHENATE
Číslo CAS: 132207-30-8
Funkce: zvláčňující přísady
Název INCI: DIMETHICONE PROPYL PG-BETAINE
Funkce: antistatické přísady/surfaktanty
Název INCI: DIMETHICONE SILYLATE
Funkce: zvlhčující přísady
Název INCI: DIMETHICONE/SODIUM PGPROPYLDIMETHICONE THIOSULFATE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: DIMETHICONOL
Číslo CAS: 31692-79-2
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(dimethylsilandiyl)]
Funkce: odpěňovací přísady/zvláčňující přísady
Název INCI: DIMETHICONOL FLUOROALCOHOL DILINOLEIC ACID
Funkce: aditiva
Název INCI: DIMETHICONOL HYDROXYSTEARATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONOL ISOSTEARATE
Funkce: zvláčňující přísady
Název INCI: DIMETHICONOL STEARATE
Funkce: zvláčňující přísady
Název INCI: DIMETHOXYDIGLYCOL
Číslo CAS: 111-96-6
EINECS/ELINCS: 203-924-4
Chemický název nebo název podle IUPAC: bis(2-methoxyethyl)ether
Funkce: rozpouštědla
Název INCI: 2,6-DIMETHOXY-3,5-PYRIDINEDIAMINE HCl
Číslo CAS: 56216-28-5
EINECS/ELINCS: 260-062-1
Chemický název nebo název podle IUPAC: 2,6-dimethoxypyridin-3,5-diamin-dihydrochlorid
Funkce: barvy na vlasy
Název INCI: DIMETHOXYSILYL ETHYLENEDIAMINOPROPYL DIMETHICONE
Číslo CAS: 71750-80-6
Funkce: emulgátory
Název INCI: DIMETHYL ADIPATE
Číslo CAS: 627-93-0
EINECS/ELINCS: 211-020-6
Chemický název nebo název podle IUPAC: dimethyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIMETHYLAMINOETHYL METHACRYLATE
Číslo CAS: 2867-47-2
EINECS/ELINCS: 220-688-8
Chemický název nebo název podle IUPAC: 2-(dimethylamino)ethyl-methakrylát
Funkce: regulátory viskozity
Název INCI: DIMETHYLAMINOSTYRYL HEPTYL METHYL THIAZOLIUM IODIDE
Chemický název nebo název podle IUPAC: 3-heptyl-4-methyl-2-{2-[4-(dimethylamino)fenyl]vinyl}thiazol-3-ium jodid
Funkce: antimikrobiální přísady
Název INCI: DIMETHYL ASPARTIC ACID
Číslo CAS: 1115-22-6
Chemický název nebo název podle IUPAC: N,N-dimethyl-2-aminobutandiová kyselina
N,N-dimethylasparagová kyselina
N,N-dimethylaspartová kyselina
Funkce: antistatické přísady
Název INCI: DIMETHYL BEHENAMINE
Číslo CAS: 21542-96-1
EINECS/ELINCS: 244-433-5
Chemický název nebo název podle IUPAC: dokosyl(dimethyl)amin
Funkce: antistatické přísady
Název INCI: DIMETHYL BRASSYLATE
Číslo CAS: 1472-87-3
EINECS/ELINCS: 216-012-6
Chemický název nebo název podle IUPAC: dimethyl-tridekandioát
dimethyl-brassylát
Funkce: aditiva
Název INCI: DIMETHYL COCAMINE
Číslo CAS: 61788-93-0
EINECS/ELINCS: 263-020-0
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: emulgátory/surfaktanty
Název INCI: 2,4-DIMETHYL-3-CYCLOHEXENE CARBOXALDEHYDE
Číslo CAS: 68039-49-6
EINECS/ELINCS: 268-264-1
Chemický název nebo název podle IUPAC: 2,4-dimethylcyklohex-3-en-1-karbaldehyd
Funkce: aditiva
Název INCI: DIMETHYL CYSTINATE
Číslo CAS: 1069-29-0
Chemický název nebo název podle IUPAC: 2,2'-diaminodimethyl-3,3'-disulfanyldipropanoát dimethyl-L-cystinát
Funkce: antistatické přísady
Název INCI: DIMETHYL ETHER
Číslo CAS: 115-10-6
EINECS/ELINCS: 204-065-8
Chemický název nebo název podle IUPAC: dimethylether
Funkce: hnací plyny/rozpouštědla
Název INCI: DIMETHYL GLUTAMIC ACID
Číslo CAS: 6312-54-5
Chemický název nebo název podle IUPAC: N,N-dimethyl-L-glutamová kyselina
2-(dimethylamino)pentandiová kyselina
Funkce: antistatické přísady
Název INCI: DIMETHYL GLUTARATE
Číslo CAS: 1119-40-0
EINECS/ELINCS: 214-277-2
Chemický název nebo název podle IUPAC: dimethyl-pentandioát
dimethyl-glutarát
Funkce: antistatické přísady
Název INCI: DIMETHYL HEXAHYDRONAPHTHYL DIHYDROXYMETHYL ACETAL
Číslo CAS: 73979-86-9
73979-84-7
73970-38-4
73970-40-8
Chemický název nebo název podle IUPAC: 2,5'5'-trimethylhexahydro-2'H-spiro[1,3-dioxan-5,2'-naftalen]
Funkce: aditiva
Název INCI: DIMETHYL HYDROGENATED TALLOWAMINE
Číslo CAS: 61788-95-2
EINECS/ELINCS: 263-022-1
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminy
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: emulgátory
Název INCI: DIMETHYLHYDROXY FURANONE
Číslo CAS: 3658-77-3
EINECS/ELINCS: 222-908-8
Chemický název nebo název podle IUPAC: 4-hydroxy-2,5-dimethylfuran-2(3H)-on
Funkce: aditiva
Název INCI: DIMETHYL HYDROXYMETHYL PYRAZOLE
Číslo CAS: 85264-33-1
EINECS/ELINCS: 286-553-0
Chemický název nebo název podle IUPAC: 3,5-dimethyl-1-(hydroxymethyl)-1H-pyrazol
Funkce: antimikrobiální přísady
Název INCI: DIMETHYL IMIDAZOLH)INONE
Číslo CAS: 80-73-9
EINECS/ELINCS: 201-304-8
Chemický název nebo název podle IUPAC: 1,3-dimethylimidazolidin-2-on
Funkce: zvlhčující přísady
Název INCI: DIMETHYL ISOSORBIDE
Číslo CAS: 5306-85-4
EINECS/ELINCS: 226-159-8
Chemický název nebo název podle IUPAC: 1,4:3,6-dianhydro-2,5-di-O-methyl-D-glucitol
Funkce: rozpouštědla
Název INCI: DIMETHYL LAURAMINE
Číslo CAS: 112-18-5
EINECS/ELINCS: 203-943-8
Chemický název nebo název podle IUPAC: dodecyl(dimethyl)amin
Funkce: antistatické přísady
Název INCI: DIMETHYL LAURAMINE DIMER DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DIMETHYL LAURAMINE ISOSTEARATE
Číslo CAS: 70729-87-2
EINECS/ELINCS: 274-834-0
Chemický název nebo název podle IUPAC: isostearová kyselina, sloučenina s dodecyl(dimethyl)aminem (1:1)
Funkce: zvláčňující přísady
Název INCI: DIMETHYL LAURAMINE OLEATE
Chemický název nebo název podle IUPAC: oktadec-9-enová kyselina, sloučenina s dodecyl(dimethyl)aminem
Funkce: antistatické přísady/regulátory viskozity
Název INCI: DIMETHYL MALEATE
Číslo CAS: 624-48-6
EINECS/ELINCS: 210-848-5
Chemický název nebo název podle IUPAC: dimethyl-2-hydroxybutandioát
dimethyl-malát
Funkce: zvláčňující přísady
Název INCI: DIMETHYL MYRISTAMINE
Číslo CAS: 112-75-4
EINECS/ELINCS: 204-002-4
Chemický název nebo název podle IUPAC: dimethyl(tetradecyl)amin
Funkce: antistatické přísady
Název INCI: DIMETHYLOCTAHYDRO-2-NAPHTHALDEHYDE
Číslo CAS: 68738-94-3
EINECS/ELINCS: 272-119-8
Chemický název nebo název podle IUPAC: 8,8-dimethyloktahydronaftalen-2-karbaldehyd
Funkce: aditiva
Název INCI: 2,6-DIMETHYL-7-OCTEN-2-OL
Číslo CAS: 18479-58-8
EINECS/ELINCS: 242-362-4
Chemický název nebo název podle IUPAC: 2,6-dimethylokt-7-en-2-ol
Funkce: aditiva
Název INCI: DIMETHYL OCTYNEDIOL
Číslo CAS: 78-66-0
EINECS/ELINCS: 201-131-8
Chemický název nebo název podle IUPAC: 3,6-dimethylokt-4-yn-3,6-diol
Funkce: emulgátory
Název INCI: DIMETHYLOL ETHYLENE THIOUREA
Číslo CAS: 15534-95-9
EINECS/ELINCS: 239-579-1
Chemický název nebo název podle IUPAC: 1,3-bis(hydroxymethyl)imidazolidin-2-thion
Omezení: III/1,44
Funkce: aditiva
Název INCI: DIMETHYL OXALATE
Číslo CAS: 553-90-2
EINECS/ELINCS: 209-053-6
Chemický název nebo název podle IUPAC: dimethyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIMETHYL OXAZOLIDINE
Číslo CAS: 51200-87-4
EINECS/ELINCS: 257-048-2
Chemický název nebo název podle IUPAC: 4,4-dimethyloxazolidin
Omezení: VI/1,45
Funkce: konzervační přísady
Název INCI: DIMETHYL OXOBENZO DIOXASILANE
Funkce: aditiva
Název INCI: DIMETHYL PABA ETHYL CETEARYLDIMONIUM TOSYLATE
Chemický název nebo název podle IUPAC: alkyl(C16-C18)(2-{[4-(dimethylamino)benzoyl]oxy}ethyl)dimethylamonium-tosylát
Funkce: UV absorbenty
Název INCI: DIMETHYL PALMITAMINE
Číslo CAS: 112-69-6
EINECS/ELINCS: 203-997-2
Chemický název nebo název podle IUPAC: hexadecyl(dimethyl)amin
Funkce: antistatické přísady/emulgátory
Název INCI: DIMETHYL PHTHALATE
INN: dimethyl phthalate
Číslo CAS: 131-11-3
EINECS/ELINCS: 205-011-6
Chemický název nebo název podle IUPAC: dimethyl-ftalát
Funkce: filmotvorné přísady/rozpouštědla
Název INCI: DIMETHYLSILANOL HYALURONATE
Funkce: zvlhčující přísady
Název INCI: DIMETHYL SOYAMINE
Číslo CAS: 61788-91-8
EINECS/ELINCS: 263-017-4
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminy
(alkyl odvozen od mastných kyselin sójového oleje)
Funkce: antistatické přísady/emulgátory
Název INCI: DIMETHYL STEARAMINE
INN: dimantine
Číslo CAS: 124-28-7
EINECS/ELINCS: 204-694-8
Chemický název nebo název podle IUPAC: N,N-dimethyloktadekan-1-amin
dimethyl(oktadecyl)amin
Funkce: antistatické přísady
Název INCI: DIMETHYL SUCCINATE
Číslo CAS: 106-65-0
EINECS/ELINCS: 203-419-9
Chemický název nebo název podle IUPAC: dimethyl-sukcinát
Funkce: zvláňující přísady
Název INCI: DIMETHYL SULFONE
Číslo CAS: 67-71-0
EINECS/ELINCS: 200-665-9
Chemický název nebo název podle IUPAC: dimethylsulfon
Funkce: rozpouštědla
Název INCI: DIMETHYL TALLOWAMINE
Číslo CAS: 68814-69-7
EINECS/ELINCS: 272-339-4
Chemický název nebo název podle IUPAC: alkyl(dimethyl)aminy (alkyl odvozen od mastných kyselin loje)
Funkce: zvláňující přísady
Název INCI: DIMYRISTYL PHOSPHATE
Číslo CAS: 6640-03-5
EINECS/ELINCS: 229-651-0
Chemický název nebo název podle IUPAC: ditetradecyl-hydrogen-fosfát
Funkce: emulgátory
Název INCI: DIMYRISTYL THIODIPROPIONATE
Číslo CAS: 16545-54-3
EINECS/ELINCS: 240-613-2
Chemický název nebo název podle IUPAC: ditetradecyl-3,3'-sulfanyldipropanoát
Funkce: antioxidanty
Název INCI: DINONOXYNOL-9 CITRATE
Funkce: surfaktanty
Název INCI: DINONOXYNOL-4 PHOSPHATE
Funkce: emulgátory
Název INCI: DINONYL PHENOL
Číslo CAS: 1323-65-5
EINECS/ELINCS: 215-356-4
Chemický název nebo název podle IUPAC: dinonylfenol
Funkce: aditiva
Název INCI: DIOCTYL ADIPATE
Číslo CAS: 103-23-1
EINECS/ELINCS: 203-090-1
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)-adipát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DIOCTYLAMINE
Číslo CAS: 106-20-7
EINECS/ELINCS: 203-372-4
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)amin
Funkce: antistatické přísady
Název INCI: DIOCTYLCYCLOHEXANE
Číslo CAS: 84753-08-2
EINECS/ELINCS: 283-854-9
Chemický název nebo název podle IUPAC: 1,3-bis(2-ethylhexyl)cyklohexan
Funkce: zvláčňující přísady
Název INCI: DIOCTYL DIMER DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DIOCTYLDODECETH-2 LAUROYL GLUTAMATE
Číslo CAS: 94291-93-7
EINECS/ELINCS: 304-921-1
Chemický název nebo název podle IUPAC: bis(2-{[2-(2-ethylhexyl)dodecyl]oxy}ethyl)-N-dodekanoyl-L-glutamát
bis(2-{[2-(2-ethylhexyl)dodecyl]oxy}ethyl)-2-dodekanamidopentandioát
Funkce: surfaktanty
Název INCI: DIOCTYLDODECYL DIMER DILINOLEATE
Chemický název nebo název podle IUPAC: 2-(2-ethylhexyl)dodecyl-(Z,Z)-oktadec-9,12-dienoát, dimer 2-(2-ethylhexyl)dodecyl-linolát, dimer
Funkce: zvláčňující přísady
Název INCI: DIOCTYLDODECYL DODECANEDIOATE
Číslo CAS: 129423-55-8
Chemický název nebo název podle IUPAC: bis[(2-ethylhexyl)dodecyl]-dodekandioát
Funkce: antistatické přísady
Název INCI: DIOCTYLDODECYL LAUROYL GLUTAMATE
Číslo CAS: 82204-94-2
EINECS/ELINCS: 279-917-5
Chemický název nebo název podle IUPAC: bis[2-(2-ethylhexyl)dodecyl]-N-dodekanoyl-L-glutamát
bis[2-(2-ethylhexyl)dodecyl]-2-dodekanamidopentandioát
Funkce: surfaktanty
Název INCI: DIOCTYLDODECYL STEAROYL GLUTAMATE
Chemický název nebo název podle IUPAC: bis[2-(2-ethylhexyl)dodecyl]-N-oktadekanoyl-L-glutamát
bis[2-(2-ethylhexyl)dodecyl]-2-oktadekanamidopentandioát
Funkce: emulgátory
Název INCI: DIOCTYL MALATE
Číslo CAS: 56235-92-8
EINECS/ELINCS: 260-070-5
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)-2-hydroxybutandioát
bis(2-ethylhexyl)-malát
Funkce: zvláčňující přísady
Název INCI: DIOCTYL PHTHALATE
Číslo CAS: 117-81-7
EINECS/ELINCS: 204-211-0
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)-ftalát
Funkce: filmotvorné přísady
Název INCI: DIOCTYL SEBACATE
Číslo CAS: 122-62-3
EINECS/ELINCS: 204-558-8
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)-dekandioát
bis(2-ethylhexyl)-sebakát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DIOCTYL SODIUM SULFOSUCCINATE
INN: sodium dioctyl sulfosuccinate
Číslo CAS: 577-11-7
EINECS/ELINCS: 209-406-4
Chemický název nebo název podle IUPAC: natrium-bis(2-ethylhexyl)-sulfosukcinát
Funkce: emulgátory/surfaktanty
Název INCI: DIOCTYL SUCCINATE
Číslo CAS: 2915-57-3
EINECS/ELINCS: 220-836-1
Chemický název nebo název podle IUPAC: bis(2-ethylhexyl)-sukcinát
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: DIOLEOYL EDTHP-MONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: (2-hydroxypropyl)(2-{(2-hydroxypropyl)[2-(oktadec-9-enoyloxy)propyl]amino}ethyl)methyl[2-(oktadec-9-enoyloxy)propyl] amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: DIOLETH-8 PHOSPHATE
Funkce: surfaktanty
Název INCI: DIOLEYL EDTHP-MONIUM METHOSULFATE
Číslo CAS: 37838-38-3
Funkce: antistatické přísady
Název INCI: DIOLEYL TOCOPHERYL METHYLSILANOL
Funkce: antioxidanty
Název INCI: DIOSCOREA VILLOSA
Číslo CAS: 90147-49-2
EINECS/ELINCS: 290-441-7
Chemický název nebo název podle IUPAC: Jam (smldinec), Dioscorea villosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Dioscorea villosa, Dioscoreaceae, jam (smldinec).
Funkce: látky rostlinného původu
Název INCI: DIOSPYROS KAKI
Číslo CAS: 91721-74-3
EINECS/ELINCS: 294-374-4
Chemický název nebo název podle IUPAC: Tomel japonský, Diospyros kaki, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Diospyros kaki, Ebenaceae, tomel japonský, ebenovité.
Funkce: látky rostlinného původu
Název INCI: DIPA-HYDROGENATED COCOATE
Chemický název nebo název podle IUPAC: bis(2-hydroxypropyl)amoniové soli hydrogenovaných mastných kyselin kokosového oleje
Funkce: emulgátory
Název INCI: DIPA-LANOLATE
Číslo CAS: 85536-46-5
EINECS/ELINCS: 287-529-2
Chemický název nebo název podle IUPAC: lanolinové mastné kyseliny, sloučeniny s isopropanolaminem (2-hydroxypropyl)amoniové soli mastných kyselin lanolinu
Funkce: emulgátory
Název INCI: DIPALMITAMINE
Číslo CAS: 16724-63-3
EINECS/ELINCS: 240-779-6
Chemický název nebo název podle IUPAC: dihexadecylamin
Funkce: aditiva
Název INCI: DIPALMITOYL CYSTINE
Číslo CAS: 17627-10-0
EINECS/ELINCS: 241-607-2
Chemický název nebo název podle IUPAC: N,N'-dipalmitoyl-L-cystin
2,2'-bis(hexadekanoylamino)-3,3'-disulfanyldipropanová kyselina
Funkce: antistatické přísady
Název INCI: DIPALMITOYLETHYL HYDROXYETHYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: diester hexadekanové kyseliny s tris(2-hydroxyethyl)methylamoniummethyl-sulfátem
Funkce: antistatické přísady
Název INCI: DIPALMITOYL GLUTATHIONE
Chemický název nebo název podle IUPAC: N-[N-(N-hexadekanoyl-L-γ-glutamyl)-S-hexadekanoyl-L-cysteinyl]glycin
Funkce: aditiva
Název INCI: DIPALMITOYL HYDROXYPROLINE
Číslo CAS: 41672-81-5
EINECS/ELINCS: 255-490-0
Chemický název nebo název podle IUPAC: O,N-dipalmitoyl-L-4-hydroxyprolin trans-1-hexadekanoyl-4-(hexadekanoyloxy)pyrrolidin-2-karboxylová kyselina
Funkce: antistatické přísady
Název INCI: DIPALMOYLETHYL HYDROXYETHYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: diestery mastných kyselin palmového oleje s tris(hydroxyethyl)methylamonium-methyl-sulfátem
Funkce: antistatické přísady
Název INCI: DIPENTAERYTHRITYL HEXACAPRYLATE/HEXACAPRATE
Číslo CAS: 68130-24-5
EINECS/ELINCS: 268-581-5
Chemický název nebo název podle IUPAC: ester dekanové kyseliny s 2,2'-[oxybis(methylen)]bis[2-(hydroxymethyl)1,3-propandiol]-oktanoát-pentanoátem
Funkce: emulgátory
Název INCI: DIPENTAERYTHRITYL HEXAHEPTANOATE/HEXACAPRYLATE/HEXACAPRATE
Chemický název nebo název podle IUPAC: směsné estery 2,2'-bis(hydroxymethyl)-2,2'-(oxydimethylen)bispropan-1,3-diolu s kyselinou heptanovou, 2-ethylhexanovou a dekanovou dipentaerythritol-hexaheptanoát/hexa(2-ethylhexanoát)/hexadekanoát
Funkce: zvláčňující přísady
Název INCI: DIPENTAERYTHRITYL HEXAHYDROXYSTEARATE
Chemický název nebo název podle IUPAC: 2,2'-bis(hydroxymethyl)-2,2'-(oxydimethylen)bis(propan-1,3-diol)-hexakis(12-hydroxyoktadekanoát) dipentaerythritol-hexakis(12-hydroxyoktadekanoát)
Funkce: emulgátory
Název INCI: DIPENTAERYTHRITYL HEXAHYDROXYSTEARATE/ISOSTEARATE
Chemický název nebo název podle IUPAC: hexaestery 12-hydroxyoktadekanové a 16-methylheptadekanové kyseliny s 2,2'-(oxybismethylen)bis[2-(hydroxymethyl)propan-1,3-diolem] dipentaerythritol-hexakis(12-hydroxyoktadekanoát/16 methylheptadekanoát)
Funkce: emulgátory
Název INCI: DIPENTAERYTHRITYL HEXAHYDROXYSTEARATE/STEARATE/ROSINATE
Chemický název nebo název podle IUPAC: hexaestery kyselin kalafuny, 12-hydroxyoktadekanové a oktadekanové kyseliny s 2,2'-(oxybismethylen)bis[2-(hydroxymethyl)propan-1,3-diolem]
Funkce: emulgátory
Název INCI: DIPENTAERYTHRITYL PENTAOCTANOATE/BEHENATE
Chemický název nebo název podle IUPAC: směsné estery di(2,2-bis(hydroxymethyl)propan-1,3-diolu (dipentaerythritolu) s 2-ethylhexanovou kyselinou a dokosanovou kyselinou pentaestery oktanové a dokosanové kyseliny s 2,2'-(oxybismethylen)bis[2(hydroxymethyl)propan-1,3-diolem] dipentaerythritol-pentakis(oktanoát/dokosanoát)
Funkce: emulgátory
Název INCI: DIPENTENE
Číslo CAS: 138-86-3
EINECS/ELINCS: 205-341-0
Chemický název nebo název podle IUPAC: 4-isopropenyl-1-methylcyklohex-1-en
dipenten
p-mentha-1,8-dien
Funkce: rozpouštědla
Název INCI: DIPHENOLIC ACID
Číslo CAS: 126-00-1
EINECS/ELINCS: 204-763-2
Chemický název nebo název podle IUPAC: 4,4-bis(4-hydroxyfenyl)pentanová kyselina
Funkce: regulátory viskozity
Název INCI: DIPHENYL DIMETHICONE
Funkce: emulgátory
Název INCI: DIPHENYL METHANE
Číslo CAS: 101-81-5
EINECS/ELINCS: 202-978-6
Chemický název nebo název podle IUPAC: difenylmethan
Funkce: rozpouštědla
Název INCI: DIPHENYLMETHYL PIPERAZINYLBENZIMIDAZOLE
Číslo CAS: 65215-54-5
Chemický název nebo název podle IUPAC: 1-{3-[4-(difenylmethyl)piperazin-1-yl]propyl}benzimidazol
Funkce: aditiva
Název INCI: DIPOTASSIUM ASPARTATE
Číslo CAS: 14007-45-5
EINECS/ELINCS: 237-814-2
Chemický název nebo název podle IUPAC: dikalium-L-aspartát
dikalium-L-asparagát
dikalium-2-aminobutandioát
Funkce: aditiva
Název INCI: DIPOTASSIUM AZELATE
Číslo CAS: 52457-54-2
19619-43-3
EINECS/ELINCS: 257-931-2
Chemický název nebo název podle IUPAC: dikalium-nonandioát
dikalium-azelát
Funkce: regulátory viskozity
Název INCI: DIPOTASSIUM EDTA
INN: edetate dipotassium
Číslo CAS: 2001-94-7
EINECS/ELINCS: 217-895-0
Chemický název nebo název podle IUPAC: dikalium-dihydrogen-ethylendiamintetraacetát
dikalium-dihydrogen-N,N,N',N"-(ethylendinitrilo)tetraacetát
Funkce: chelatační přísady
Název INCI: DIPOTASSIUM GLYCYRRHIZATE
Číslo CAS: 68797-35-3
EINECS/ELINCS: 272-296-1
Chemický název nebo název podle IUPAC: 3β-[(2-O-β-D-glukopyranuronosyl-α-D-glukopyranuronosyl)oxy]-11oxoolean-12-en-30-ová kyselina, didraselná sůl
Funkce: zvlhčující přísady
Název INCI: DIPOTASSIUM OXALATE
Číslo CAS: 583-52-8
EINECS/ELINCS: 209-506-8
Chemický název nebo název podle IUPAC: dikalium-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIPOTASSIUM PHOSPHATE
INN: potassium phosphate, dibasic
Číslo CAS: 7758-11-4
EINECS/ELINCS: 231-834-5
Chemický název nebo název podle IUPAC: hydrogenfosforečnan didraselný
Funkce: pufrační přísady
Název INCI: DIPROPYL ADIPATE
Číslo CAS: 106-19-4
EINECS/ELINCS: 203-371-9
Chemický název nebo název podle IUPAC: dipropyl-adipát
Funkce: zvláčňující přísady
Název INCI: DIPROPYLENE GLYCOL
Číslo CAS: 110-98-5
EINECS/ELINCS: 203-821-4
Chemický název nebo název podle IUPAC: 1,1 '-oxydipropan-2-ol
dipropylenglykol
Funkce: rozpouštědla
Název INCI: DIPROPYLENE GLYCOL DIBENZOATE
Číslo CAS: 27138-31-4
EINECS/ELINCS: 248-258-5
Chemický název nebo název podle IUPAC: oxybis(methylethylen)-dibenzoát
Funkce: zvláčňující přísady
Název INCI: DIPROPYLENE GLYCOL SALICYLATE
Číslo CAS: 68683-31-8
7491-14-7
EINECS/ELINCS: 272-070-2
Chemický název nebo název podle IUPAC: (4-hydroxy-1-methylpentyl)-2-hydroxybenzoát
(4-hydroxy-1-methylpentyl)-salicylát
Funkce: surfaktanty/regulátory viskozity
Název INCI: DIPROPYLENETRIAMINE
Číslo CAS: 56-18-8
EINECS/ELINCS: 200-261-2
Chemický název nebo název podle IUPAC: 1,1 '-iminodi(propan-2-amin)
Funkce: pufrační přísady
Název INCI: DIPROPYL OXALATE
Číslo CAS: 615-98-5
EINECS/ELINCS: 210-456-4
Chemický název nebo název podle IUPAC: dipropyl-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: DIRECT BLACK 51
Číslo CAS: 3442-21-5
EINECS/ELINCS: 222-351-0
Chemický název nebo název podle IUPAC: dinatrium-5-({4-[(7-amin-1-hydroxy-3-sulfonato-2-naftyl)azo]-1naftyl}azo)-2-hydroxybenzoát
(CI 27720)
dinatrium-5-({4-[(7-amino-1-hydroxy-3-sulfonato-2-naftyl)azo]-1naftyl}azo)-salicylát (CI 27720)
Funkce: barvy na vlasy
Název INCI: DIRECT BLUE 86
Číslo CAS: 1330-38-7
EINECS/ELINCS: 215-537-8
Chemický název nebo název podle IUPAC: dinatrium-ftalocyanindisulfonát, měďnatý komplex (CI 74180)
Funkce: barvy na vlasy
Název INCI: DIRECT RED 23
Číslo CAS: 3441-14-3
EINECS/ELINCS: 222-348-4
Chemický název nebo název podle IUPAC: dinatrium-3-[(4-acetamidofenyl)azo]-7-{3-[6-(fenylazo)-5-hydroxy-7sulfonato-2-nafyl]ureido} -4-hydroxy-naftalen-2-sulfonát (CI 29160)
Funkce: barvy na vlasy
Název INCI: DIRECT RED 80
Číslo CAS: 2610-10-8
EINECS/ELINCS: 220-027-3
Chemický název nebo název podle IUPAC: hexanatrium-7,7'-(karbonyldiimino)bis[4-hydroxy-3-({2-sulfonato-4-[(4sulfonatofenyl)azo]fenyl}azo)naftalen-2-sulfonát] (CI 35780)
Funkce: barvy na vlasy
Název INCI: DIRECT RED 81
Číslo CAS: 2610-11-9
EINECS/ELINCS: 220-028-9
Chemický název nebo název podle IUPAC: dinatrium-7-benzamido-4-hydroxy-3-({4-[(4-sulfonatofenyl)azo]fenyl}azo)naftalen-2-sulfonát (CI 28160)
Funkce: barvy na vlasy
Název INCI: DIRECT VIOLET 48
Číslo CAS: 37279-54-2
EINECS/ELINCS: 253-441-8
Chemický název nebo název podle IUPAC: dinatrium-(μ-[7,7'-iminobis(4-hydroxy-3-{[2-hydroxy-5-(N-methylsulfamoyl)fenyl]azo}naftalen-2-sulfonato)])diměd'natan (CI 29125)
Funkce: barvy na vlasy
Název INCI: DIRECT YELLOW 12
Číslo CAS: 2870-32-8
EINECS/ELINCS: 220-698-2
Chemický název nebo název podle IUPAC: dinatrium-4,4'-bis[(4-ethoxyfenyl)azo]stilben-2,2'-disulfonát (CI 24895)
Funkce: barvy na vlasy
Název INCI: DISODIUM ADENOSINE TRIPHOSPHATE
Číslo CAS: 987-65-5
EINECS/ELINCS: 213-579-1
Chemický název nebo název podle IUPAC: dinatrium-adenosin-5'-trifosfát
Funkce: biologické přísady
Název INCI: DISODIUM ASCORBYL SULFATE
Chemický název nebo název podle IUPAC: dinatrium- L-askorbát-O-sulfát
Funkce: antioxidanty
Název INCI: DISODIUM AZACYCLOHEPTANE DIPHOSPHONATE
Číslo CAS: 57601-56-6
EINECS/ELINCS: 260-083-6
Chemický název nebo název podle IUPAC: hexahydroazepin-2,2-diylbis(fosfonová kyselina)
Funkce: aditiva
Název INCI: DISODIUM AZELATE
Chemický název nebo název podle IUPAC: dinatrium-heptandioát
dinatrium-pimelát
Funkce: aditiva
Název INCI: DISODIUM BISETHYLPHENYL TRIAMINOTRIAZINE STILBENEDISULFONATE
Číslo CAS: 24565-13-7
EINECS/ELINCS: 246-320-6
Chemický název nebo název podle IUPAC: dinatrium-4,4'-bis{[6-anilin-4-(ethylamino)-1,3,5-triazin-2-yl]amino} stilben-2,2'-disulfonát
Funkce: surfaktanty
Název INCI: DISODIUM CAPROAMPHODIACETATE
Číslo CAS: 68298-22-6
54849-16-0
EINECS/ELINCS: 269-548-8
Chemický název nebo název podle IUPAC: dinatrium-N-(2-dekanamidoethyl)-N-[2-(karboxylatomethoxy)ethyl]glycinát dinatrium-2-{(2-dekanamidoethyl)[2-(karboxylatomethoxy)ethyl]amino} acetát
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM CAPROAMPHODIPROPIONATE
Chemický název nebo název podle IUPAC: N-(2-{[2-(2-karboxylatoethoxy)ethyl](2-karboxylatoethyl)amino}ethyl)dekanamid, disodná sůl
Funkce: Surfaktanty
Název INCI: DISODIUM CAPRYLOAMPHODIACETATE
Číslo CAS: 68298-18-0
7702-01-4
EINECS/ELINCS: 269-544-6
Chemický název nebo název podle IUPAC: dinatrium-N-[2-(karboxylatomethoxy)ethyl]-N-(2-oktanamidoethyl)glycinát
dinatrium-2-{[2-(karboxylatomethoxy)ethyl](2-oktanamidoethyl)amino}acetát
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM CAPRYLOAMPHODIPROPIONATE
Chemický název nebo název podle IUPAC: N-(2-{[2-(2-karboxylatoethoxy)ethyl](2-karboxylatoethyl)amino}ethyl)oktanamid, disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM CETEARYL SULFOSUCCINATE
Číslo CAS: 91697-07-3
EINECS/ELINCS: 294-268-8
Chemický název nebo název podle IUPAC: dinatrium-alkyl(C16-C18)-sulfonatobutandioát
dinatrium-alkyl(C16-C18)-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM COCAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 68784-08-7
61791-66-0
EINECS/ELINCS: 272-219-1
Chemický název nebo název podle IUPAC: dinatrium-2-(acylamino)ethyl-sulfonatobutandioát
dinatrium-2-(acylamino)ethyl-sulfonatosukcinát (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCAMIDO MIPA-SULFOSUCCINATE
Číslo CAS: 68515-65-1
EINECS/ELINCS: 271-102-2
Chemický název nebo název podle IUPAC: dinatrium-[2-(acylamino)-1-methylethyl]-sulfonatobutandioát
dinatrium-[2-(acylamino)-1-methylethyl]-sulfonatosukcinát (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCAMIDO PEG3 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM COCAMINOPROPYL IMINODIACETATE
Chemický název nebo název podle IUPAC: N-alkyl-N,N-bis(karboxymethyl)propan-1,3-diamin (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCOAMPHOCARBOXYETHYLHYDROXYPROPYLSULFONATE
Chemický název nebo název podle IUPAC: dinatrium-3-{[2-(acylamino)ethyl][2-(2-karboxylatoethoxy)ethyl]amino}-2hydroxypropan- 1-sulfonát (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCOAMPHODIACETATE
Číslo CAS: 68650-39-5
EINECS/ELINCS: 272-043-5
Chemický název nebo název podle IUPAC: dinatrium-2-alkyl-1-[2-(karboxylatomethoxy)ethyl]-1-(karboxylatomethyl)-4,5-dihydroimidazol-1-ium-hydroxidy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCOAMPHODIPROPIONATE
Číslo CAS: 68604-71-7
86438-35-9
EINECS/ELINCS: 271-704-5
Chemický název nebo název podle IUPAC: dinatrium-2-alkyl-1-[2-(2-karboxylatoethoxy)ethyl]-1/3-(2-karboxylatoethyl)-4,5-dihydroimidazol-1-ium-hydroxidy (alkyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM COCOPOLYGLUCOSE CITRATE
Funkce: surfaktanty
Název INCI: DISODIUM COCOPOLYGLUCOSE SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM COCOYL BUTYL GLUCETH-10 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM COCOYL GLUTAMATE
Číslo CAS: 68187-30-4
EINECS/ELINCS: 269-085-1
Chemický název nebo název podle IUPAC: dinatrium-N-acyl-L-glutamát (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM C12-15 PARETH SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM DECETH-5 SULFOSUCCINATE
Číslo CAS: 68630-97-7
Chemický název nebo název podle IUPAC: α-(3-karboxylatosulfonatopropanoyl)-ω-(decyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM DECETH-6 SULFOSUCCINATE
Číslo CAS: 68630-97-7
68311-03-5
Chemický název nebo název podle IUPAC: α-(3-karboxylatosulfonatopropanoyl)-ω-(decyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM DICARBOXYETHYL COCOPROPYLENEDIAMINE
Číslo CAS: 97659-50-2
EINECS/ELINCS: 307-455-7
Chemický název nebo název podle IUPAC: N,N-(propan-1,3-diyl)bis(alkan(C8-C22)amin), N-(2-karboxylatoethyl)deriváty, sodné soli
Funkce: surfaktanty
Název INCI: DISODIUM DIHYDROXYETHYL SULFOSUCCINYLUNDECYLENATE
Číslo CAS: 109840-16-6
Chemický název nebo název podle IUPAC: dinatrium-13,14-bis[(2-hydroxyethoxy)karbonyl]-13-sulfonatotetradec-9-enoát
Funkce: surfaktanty
Název INCI: DISODIUM DIMETHICONE COPOLYOL SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM DISTYRYLBIPHENYL DISULFONATE
Číslo CAS: 27344-41-8
EINECS/ELINCS: 248-421-0
Chemický název nebo název podle IUPAC: dinatrium-2,2'-[(bifenyl-4,4'-diyl)diethen-1,2-diyl)]bis(benzen-1-sulfonát)
Funkce: surfaktanty/regulátory viskozity
Název INCI: DISODIUM EDTA
INN: edetate disodium
Název podle Evropského lékopisu | natrii edetas
Číslo CAS: 139-33-3
EINECS/ELINCS: 205-358-3
Chemický název nebo název podle IUPAC: dinatrium-dihydrogen-ethylendiamintetraacetát
dinatrium-dihydrogen-N,N,N',N"-(ethylendinitrilo)tetraacetát
Funkce: chelatační přísady/regulátory viskozity
Název INCI: DISODIUM EDTA-COPPER
Číslo CAS: 14025-15-1
EINECS/ELINCS: 237-864-5
Chemický název nebo název podle IUPAC: {N,N-ethylenbis[N-(karboxylatomethyl)glycinato]} měd'natan disodný (ethylendiamintetraacetato)měd'natan disodný
Funkce: chelatační přísady
Název INCI: DISODIUM GLYCERYL PHOSPHATE
Číslo CAS: 1555-56-2
EINECS/ELINCS: 216-304-3
Chemický název nebo název podle IUPAC: dinatrium-glycerol- 1-fosfát
Funkce: emulgátory
Název INCI: DISODIUM HYDROGENATED COTTONSEED GLYCERIDE SULFOSUCCINATE
Chemický název nebo název podle IUPAC: estery monoglyceridů hydrogenovaného bavlníkového oleje se sulfobutandiovou kyselinou, disodná sůl
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: DISODIUM HYDROGENATED TALLOW GLUTAMATE
Chemický název nebo název podle IUPAC: dinatrium-N-acylglutamát
(acyl odvozen od mastných kyselin loje)
dinatrium-2-(acylamino)pentandioát
(acyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DISODIUM HYDROXYDECYL SORBITOL CITRATE
Chemický název nebo název podle IUPAC: 6-O-(2-hydroxydecyl)-D-glucitol-1-citrát
6-O-(2-hydroxydecyI)sorbitol-1-citrát
Funkce: surfaktanty
Název INCI: DISODIUM ISODECYL SULFOSUCCINATE
Číslo CAS: 37294-49-8
EINECS/ELINCS: 253-452-8
Chemický název nebo název podle IUPAC: dinatrium-8-methylnonyl-sulfonatobutandioát
dinatrium-isodecyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM ISOSTEARAMIDO MEA-SULFOSUCCINATE
Chemický název nebo název podle IUPAC: dinatrium-[2-(16-methylheptadekanamido)ethyl]-sulfonatobutandioát
dinatrium-2-isostearamidoethyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM ISOSTEARAMIDO MIPA-SULFOSUCCINATE
Chemický název nebo název podle IUPAC: dinatrium-2-isostearamido-1-methylethyl-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DISODIUM ISOSTEAROAMPHODIACETATE
Chemický název nebo název podle IUPAC: N-[2-(N-(2-karboxymethyl)-N-(2-(2-karboxymethoxy)ethyl)amino]ethylisooktadekanamid, disodná sůl dinatrium-N-(2-{(2-karboxylatoethyl)[2-(2-karboxylatomethoxy)ethyl]amino}ethyl)isostearamid
Funkce: surfaktanty
Název INCI: DISODIUM ISOSTEAROAMPHODIPROPIONATE
Číslo CAS: 95046-33-6
EINECS/ELINCS: 305-821-0
Chemický název nebo název podle IUPAC: dinatrium-1-[2-(2-karboxylatoethoxy)ethyl]-1-(2-karboxylatoethyl)-2-(15methylhexadecyl)-4,5-dihydroimidazol-1-ium-hydroxid
Funkce: surfaktanty
Název INCI: DISODIUM ISOSTEARYL SULFOSUCCINATE
Chemický název nebo název podle IUPAC: dinatrium-(16-methylheptadecyl)-sulfobutandioát
Funkce: surfaktanty
Název INCI: DISODIUM LANETH-5 SULFOSUCCINATE
Číslo CAS: 68890-92-6
Chemický název nebo název podle IUPAC: estery α-(3-karboxylatosulfonatopropanoyl)-ω-hydroxypoly(oxyethylenu) s lanolinovými alkoholy, disodné soli
Funkce: surfaktanty
Název INCI: DISODIUM LAURAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 25882-44-4
EINECS/ELINCS: 247-310-4
Chemický název nebo název podle IUPAC: dinatrium-2-dodekanamidoethyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM LAURAMIDO PEG-2 SULFOSUCCINATE
Číslo CAS: 56388-44-4
Chemický název nebo název podle IUPAC: dinatrium-2-(2-dodekanamidoethoxy)ethyl-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DISODIUM LAURAMIDO PEG-5 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH-5 CARBOXYAMPHODIACETATE
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH-7 CITRATE
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH SULFOSUCCINATE
Číslo CAS: 39354-45-5
Chemický název nebo název podle IUPAC: α-(3-karboxylato-3-sulfonatopropanoyl)-ω-(dodecyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH-12 SULFOSUCCINATE
Číslo CAS: 39354-45-5
Chemický název nebo název podle IUPAC: α-(3-karboxylato-3-sulfonatopropanoyl)-ω-(dodecyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH-6 SULFOSUCCINATE
Číslo CAS: 39354-45-5
Chemický název nebo název podle IUPAC: α-(3-karboxylato-3-sulfonatopropanoyl)-ω-(dodecyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM LAURETH-9 SULFOSUCCINATE
Číslo CAS: 39354-45-5
Chemický název nebo název podle IUPAC: α-(3-karboxylato-3-sulfonatopropanoyl)-ω-(dodecyloxy)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM LAURIMINODIPROPIONATE
Číslo CAS: 3655-00-3
EINECS/ELINCS: 222-899-0
Chemický název nebo název podle IUPAC: dinatrium-N-dodecyl-N-(2-karboxylatoethyl)β-alaninát
dinatrium-3-[dodecyl(2-karboxylatoethyl)amino]propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM LAUROAMPHODIACETATE
Číslo CAS: 14350-97-1
EINECS/ELINCS: 238-306-3
Chemický název nebo název podle IUPAC: dinatrium-1-[2-(karboxylatomethoxy)ethyl]-1-(2-karboxylatomethyl)-2-undecyl-4,5-dihydroimidazol-1-ium-hydroxid
Funkce: antistatické přísady/surfaktanty/regulátory viskozity
Název INCI: DISODIUM LAUROAMPHODIPROPIONATE
Číslo CAS: 68929-04-4
EINECS/ELINCS: 273-035-4
Chemický název nebo název podle IUPAC: dinatrium-1-[2-(2-karboxylatoethoxy)ethyl]-1-(2-karboxylatoethyl)-2-undecyl-4,5-dihydroimidazol-1-ium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM LAURYL PHOSPHATE
Číslo CAS: 50957-96-5
EINECS/ELINCS: 256-865-1
Chemický název nebo název podle IUPAC: natrium-dodecyl-fosfát
Funkce: emulgátory
Název INCI: DISODIUM LAURYL SULFOSUCCINATE
Číslo CAS: 13192-12-6
EINECS/ELINCS: 236-149-5
Chemický název nebo název podle IUPAC: dinatrium-4-dodecyl-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM MALYL TYROSINATE
Chemický název nebo název podle IUPAC: dinatrium-N-(2-hydroxy-3-karboxylatopropanoyl)-L-tyrosinát
dinatrium-3-(4-hydroxyfenyl)-2-(2-hydroxy-3-karboxylatopropanamido)propanoát
Funkce: aditiva
Název INCI: DISODIUM MYRISTAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 37767-42-3
Chemický název nebo název podle IUPAC: dinatrium-2-tetradekanamidoethyl-sulfobutandioát
Funkce: surfaktanty
Název INCI: DISODIUM NONOXYNOL-10 SULFOSUCCINATE
Číslo CAS: 67999-57-9
Chemický název nebo název podle IUPAC: α-(3-karboxylato-2/3-sulfonatopropanoyl)-ω-(nonylfenyl)poly(oxyethylen), disodná sůl
Funkce: surfaktanty
Název INCI: DISODIUM OLEAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 68479-64-1
EINECS/ELINCS: 270-864-3
Chemický název nebo název podle IUPAC: dinatrium-[2-((Z)-oktadec-9-enamido)ethyl]-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM OLEAMIDO MIPA-SULFOSUCCINATE
Číslo CAS: 67815-88-7
43154-85-4
EINECS/ELINCS: 267-199-6
Chemický název nebo název podle IUPAC: dinatrium-4-[1-methyl-2-((Z)-oktadec-9-enamido)ethyl]-2-sulfonatosukcinát
Funkce: antistatické přísadylsurfaktanty
Název INCI: DISODIUM OLEAMIDO PEG-2 SULFOSUCCINATE
Číslo CAS: 68227-80-5
56388-43-3
EINECS/ELINCS: 269-392-0
Chemický název nebo název podle IUPAC: dinatrium-(Z)-4-{2-[2-(oktadec-9-enamido)ethoxy]ethyl}-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM OLEOAMPHODIPROPIONATE
Chemický název nebo název podle IUPAC: dinatrium-N-[(2-{[2-(2-karboxylatoethoxy)ethyl](2-karboxylatoethyl)}amino)ethyl]oktadec-9-enamid
Funkce: surfaktanty
Název INCI: DISODIUM OLETH-3 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM OLEYL PHOSPHATE
Chemický název nebo název podle IUPAC: dinatrium-oktadec-9-en-1-yl-fosfát
Funkce: emulgátory
Název INCI: DISODIUM OLEYL SULFOSUCCINATE
Číslo CAS: 94213-67-9
EINECS/ELINCS: 303-773-5
Chemický název nebo název podle IUPAC: dinatrium-1-((Z)-oktadec-9-enyl)-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM PALMITAMIDO PEG-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM PALMITOLEAMIDO PEG-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM PEG-4 COCAMIDO MIPA-SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM PEG-8 GLYCERYL CAPRYLATE/CAPRATE
Funkce: surfaktanty
Název INCI: DISODIUM PEG-10 LAURYLCITRATE SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM PEG-8 RICINOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM PHOSPHATE
INN: sodium phosphate, dibasic
Název podle Evropského lékopisu: dinatrii phosphas
Číslo CAS: 7558-79-4
EINECS/ELINCS: 231-448-7
Chemický název nebo název podle IUPAC: hydrogenfosforečnan disodný
Funkce: pufrační přísady
Název INCI: DISODIUM PPGZ-ISODECETH-7 CARBOXYAMPHODIACETATE
Funkce: surfaktanty
Název INCI: DISODIUM PYROPHOSPHATE
Číslo CAS: 7758-16-9
EINECS/ELINCS: 231-835-0
Chemický název nebo název podle IUPAC: dihydrogendifosforečnan disodný
Funkce: pufrační přísady/chelatační přísady
Název INCI: DISODIUM RICINOLEAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 65277-54-5
67893-42-9
EINECS/ELINCS: 265-672-1
Chemický název nebo název podle IUPAC: dinatrium-1-[2-(12-hydroxyoktadec-9-enamido)ethyl]-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM SITOSTERETH-14 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM STEARAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 85081-55-6
EINECS/ELINCS: 285-345-7
Chemický název nebo název podle IUPAC: dinatrium-(2-oktadekanamidoethyl)-sulfonatobutandioát
dinatrium-2-oktadekanamidoethyl-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM STEARIMINODIPROPIONATE
Číslo CAS: 20716-30-7
EINECS/ELINCS: 243-983-3
Chemický název nebo název podle IUPAC: dinatrium-N-(2-karboxylatoethyl)-N-oktadecyl-β-alaninát
dinatrium-3-[(2-karboxylatoethyl)oktadecylamino]propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM STEAROAMPHODIACETATE
Číslo CAS: 69868-14-0
EINECS/ELINCS: 274-173-8
Chemický název nebo název podle IUPAC: dinatrium-2-heptadecyl-1-[2-(karboxylatomethoxy)ethyl]-1-(karboxylatomethyl)-4,5-dihydro-1H-imidazol-1-ium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: DISODIUM STEARYL SULFOSUCCINAMATE
Číslo CAS: 14481-60-8
EINECS/ELINCS: 238-479-5
Chemický název nebo název podle IUPAC: dinatrium-N-oktadecyl-2-sulfonatobutanamát
dinatrium-4-(oktadecylamino)-4-oxo-2-sulfonatobutanoát
Funkce: surfaktanty
Název INCI: DISODIUM STEARYL SULFOSUCCINATE
Číslo CAS: 65277-59-0
EINECS/ELINCS: 265-673-7
Chemický název nebo název podle IUPAC: dinatrium-1-oktadecyl-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM SUCCINATE
Číslo CAS: 150-90-3
EINECS/ELINCS: 205-778-7
Chemický název nebo název podle IUPAC: dinatrium-sukcinát
Funkce: surfaktanty
Název INCI: DISODIUM SUCCINOYL GLYCYRRHETINATE
Číslo CAS: 7421-40-1
EINECS/ELINCS: 231-044-0
Chemický název nebo název podle IUPAC: dinatrium-3β-[(3-karboxypropanoyl)oxy]-11-oxoolean-12-en-29-oát karbenoxolon-dinatrium
Funkce: surfaktanty
Název INCI: DISODIUM TALLAMIDO MEA-SULFOSUCCINATE
Chemický název nebo název podle IUPAC: dinatrium-2-(acylamino]ethyl-sulfonatobutandioát (acyl odvozen od mastných kyselin talového oleje)
Funkce: surfaktanty
Název INCI: DISODIUM TALLOWAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 90268-41-0
EINECS/ELINCS: 290-842-7
Chemický název nebo název podle IUPAC: dinatrium-2-(acylamino]ethyl-sulfonatobutandioát (acyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DISODIUM TALLOWAMPHODIACETATE
Číslo CAS: 93804-76-3
EINECS/ELINCS: 298-453-4
Chemický název nebo název podle IUPAC: natrium-N-{2-[N-(2-hydroxyethyl)oktadekanamido]ethyl}-N-(karboxymethyl)-glycinát
natrium-2-[( {2-[N-(2-hydroxyethyl)oktadekanamido]ethyl}(karboxymethyl))amino]propanoát
Funkce: surfaktanty
Název INCI: DISODIUM TALLOWIMINODIPROPIONATE
Číslo CAS: 61791-56-8
EINECS/ELINCS: 263-190-6
Chemický název nebo název podle IUPAC: dinatrium-N-alkyl-N-(2-karboxylatoethyl)-β-alaninát (alkyl odvozen od mastných kyselin loje)
dinatrium-2-[alkyl(2-karboxylatoethyl)]propanoát (alkyl odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DISODIUM TALLOW SULFOSUCCINAMATE
Číslo CAS: 90268-48-7
EINECS/ELINCS: 290-850-0
Chemický název nebo název podle IUPAC: dinatrium-4-(alkylamino)-4-oxo-2-sulfonatobutanoát
Funkce: surfaktanty
Název INCI: DISODIUM TETRAPROPENYL SUCCINATE
Číslo CAS: 94086-60-9
EINECS/ELINCS: 301-848-7
Chemický název nebo název podle IUPAC: dinatrium-(tetrapropenyl)sukcinát
Funkce: surfaktanty
Název INCI: DISODIUM TRIDECYLSULFOSUCCINATE
Číslo CAS: 83147-64-2
Chemický název nebo název podle IUPAC: dinatrium-tridecyl-sulfonatobutandioát
Funkce: surfaktanty
Název INCI: DISODIUM UNDECYLENAMIDO MEA-SULFOSUCCINATE
Číslo CAS: 26650-05-5
EINECS/ELINCS: 247-873-6
Chemický název nebo název podle IUPAC: dinatrium-4-(2-undec-10-enamidoethyl)-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DISODIUM UNDECYLENAMIDO PEG-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM WHEAT GERMAMIDO MEA-SULFOSUCCINATE
Chemický název nebo název podle IUPAC: disodné soli esterů N-(2-hydroxyethyl)amidů z olejů pšeničných klíčků a sulfonatobutandiové kyseliny
Funkce: surfaktanty
Název INCI: DISODIUM WHEAT GERMAMIDO PEG-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: DISODIUM WHEATGERMAMPHODIACETATE
Chemický název nebo název podle IUPAC: N-(2-{N-[2-(karboxymethoxy)ethyl]-N-(karboxymethyl)amino}ethyl) amidy mastných kyselin z oleje pšeničných klíčků, disodné soli
Funkce: surfaktanty
Název INCI: DISOYADIMONIUM CHLORIDE
Číslo CAS: 61788-92-9
EINECS/ELINCS: 263-019-5
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chlorid
(alkyl odvozen od mastných kyselin sójového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: DISOYAMINE
Číslo CAS: 68783-23-3
EINECS/ELINCS: 272-190-5
Chemický název nebo název podle IUPAC: dialkylaminy
(alkyl odvozen od mastných kyselin sójového oleje)
Funkce: emulgátory
Název INCI: DISPERSE BLACK 9
Číslo CAS: 20721-50-0
12222-69-4
EINECS/ELINCS: 243-987-5
Chemický název nebo název podle IUPAC: 2,2'-({4-[(4-aminofenyl)azo]fenyl}imino)diethan-1-ol
Funkce: barvy na vlasy
Název INCI: DISPERSE BLUE 1
Číslo CAS: 2475-45-8
EINECS/ELINCS: 219-603-7
Chemický název nebo název podle IUPAC: 1,4,5,8-tetraamino-9,10-dihydroanthracen-9,10-dion (CI 64500)
1,4,5,8-tetraaminoanthrachinon (CI 64500)
Funkce: barvy na vlasy
Název INCI: DISPERSE BLUE 3
Číslo CAS: 2475-46-9
EINECS/ELINCS: 219-604-2
Chemický název nebo název podle IUPAC: N,N'-(2-hydroxyethyl)- a N,N'-methyl-1,4-diamino-9,10-anthrachinon (směs) (CI 61505).
Funkce: barvy na vlasy
Název INCI: DISPERSE BLUE 7
Číslo CAS: 3179-90-6
EINECS/ELINCS: 221-666-0
Chemický název nebo název podle IUPAC: 1,4-dihydroxy-5,8-bis[(2-hydroxyethyl)amino]-9,10-anthrachinon
1,4-dihydroxy-5,8-bis[(2-hydroxyethyl)amino]-9,10-dihydroanthracen-9,10-dion
Funkce: barvy na vlasy
Název INCI: DISPERSE BROWN 1
Číslo CAS: 23355-64-8
EINECS/ELINCS: 245-604-7
Chemický název nebo název podle IUPAC: 2,2'-({3-chlor-4-[(2,6-dichlor-4-nitrofenyl)azo]fenyl}imino)diethan-1-ol (CI 11152)
Funkce: barvy na vlasy
Název INCI: DISPERSE ORANGE 3
Číslo CAS: 730-40-5
EINECS/ELINCS: 211-984-8
Chemický název nebo název podle IUPAC: 4-[(4-nitrofenyl)azo]anilin (CI 11005)
Funkce: barvy na vlasy
Název INCI: DISPERSE RED 11
Číslo CAS: 2872-48-2
EINECS/ELINCS: 220-703-8
Chemický název nebo název podle IUPAC: 1,4-diamino-2-methoxy-9,10-anthrachinon (CI 62015)
1,4-diamino-2-methoxy-9,10-dihydroanthracen-9,10-dion
Funkce: barvy na vlasy
Název INCI: DISPERSE RED 15
Číslo CAS: 116-85-8
EINECS/ELINCS: 204-163-0
Chemický název nebo název podle IUPAC: 1-amino-4-hydroxy-9,10-anthrachinon (CI 60710)
1-amino-4-hydroxy-9,10-dihydroanthracen-9,10-dion
Funkce: barvy na vlasy
Název INCI: DISPERSE RED 17
Číslo CAS: 3179-89-3
EINECS/ELINCS: 221-665-5
Chemický název nebo název podle IUPAC: 2,2'-({3-methyl-4-[(4-nitrofenyl)azo]fenyl}imino)diethan-1-ol
Funkce: barvy na vlasy
Název INCI: DISPERSE VIOLET 1
Číslo CAS: 128-95-0
EINECS/ELINCS: 204-922-6
Chemický název nebo název podle IUPAC: 1,4-diamino-9,10-anthrachinon (CI 61100)
1,4-diamino-9,10-dihydroanthracen-9,10-dion
Funkce: barvy na vlasy
Název INCI: DISPERSE VIOLET 4
Číslo CAS: 1220-94-6
EINECS/ELINCS: 214-944-8
Chemický název nebo název podle IUPAC: 1-amino-4-(methylamino)-9,10-anthrachinon (CI 61105)
1-amino-4-(methylamino)-9,10-dihydroanthracen-9,10-dion
Funkce: barvy na vlasy
Název INCI: DISTARCH GLYCERYL ETHER
Funkce: pojiva
Název INCI: DISTARCH PHOSPHATE
Číslo CAS: 55963-33-2
Funkce: pojiva
Název INCI: DISTEARETH-6 DIMONIUM CHLORIDE
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: DISTEARETH-2 LAUROYL GLUTAMATE
Funkce: surfaktanty
Název INCI: DISTEARETH-5 LAUROYL GLUTAMATE
Funkce: surfaktanty
Název INCI: DISTEAROYLETHYL HYDROXYPTHYLMONIUM METHOSULFATE
Funkce: antistatické přísady
Název INCI: DISTEARYLDIMETHYLAMINE DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DISTEARYLDIMONIUM CHLORIDE
Číslo CAS: 107-64-2
EINECS/ELINCS: 203-508-2
Chemický název nebo název podle IUPAC: dimethyl(dioktadecyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: DISTEARYL THIODIPROPIONATE
Číslo CAS: 693-36-7
EINECS/ELINCS: 211-750-5
Chemický název nebo název podle IUPAC: dioktadecyl-3,3'-sulfanyldipropanoát
Funkce: antioxidanty
Název INCI: DITALLOWAMIDOETHYL HYDROXYPROPYLAMINE
Číslo CAS: 68920-86-5
EINECS/ELINCS: 272-927-0
Chemický název nebo název podle IUPAC: N,N'-{[(2-hydroxypropyl)imino]diethylen}dialkanamidy (alkan odvozen od mastných kyselin loje)
Funkce: surfaktanty
Název INCI: DITALLOWAMIDOETHYL HYDROXYPROPYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: bis[2-(acylamino)ethyl](2-hydroxypropyl)methylamonium-methyl-sulfát (acyl odvozen od mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DITALLOWDIMONIUM CHLORIDE
Číslo CAS: 68783-78-8
EINECS/ELINCS: 272-207-6
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chlorid (alkyl odvozen od mastných kyselin loje)
Funkce: antistatické přísady/surfaktanty
Název INCI: DITALLOWETHYL HYDROXYETHYLMONIUM METHOSULFATE
Číslo CAS: 93334-15-7
EINECS/ELINCS: 297-088-8
Chemický název nebo název podle IUPAC: produkty reakce mastných kyselin loje s triethanolaminem a kvarternizace dimethyl-sulfátem
Funkce: antistatické přísady
Název INCI: DITALLOWOYLETHYL HYDROXYETHYLMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: bis[2-(acyloxy)ethyl](2-hydroxyethyl)methylamonium-methyl-sulfát (acyl odvozen od mastných kyselin loje)
Funkce: antistatické přísady
Název INCI: DI-t-BUTYLHYDROQUINONE
Číslo CAS: 88-58-4
EINECS/ELINCS: 201-841-8
Chemický název nebo název podle IUPAC: 2,5-di-terc-butylbenzen-1,4-diol
2,5-di-terc-butylhydrochinon
Funkce: antioxidanty
Název INCI: DI-t-BUTYL HYDROXYBENZYLIDENE CAMPHOR
Chemický název nebo název podle IUPAC: 3-(3,5-di-terc-butyl-4-hydroxybenzyliden)-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
Funkce: aditiva
Název INCI: DI-TEA-OLEAMIDO PEG-2 SULFOSUCCINATE
Číslo CAS: 85480-94-0
EINECS/ELINCS: 287-374-0
Chemický název nebo název podle IUPAC: bis[tris(2-hydroxyethyl)amonium]-4-{2-[N-(2-hydroxyethyl)oktadec-9-enamido]ethyl}-2-sulfonatosukcinát bis[tris(2-hydroxyethyl)amonium]-4-{2-[N-(2-hydroxyethyl)oleamido]ethyl}-2-sulfonatosukcinát
Funkce: surfaktanty
Název INCI: DI-TEA-PALMITOYL ASPARTATE
Chemický název nebo název podle IUPAC: bis[tris(2-hydroxyethyl)amonium]-N-palmitoyl-L-aspartát
bis[tris(2-hydroxyethyl)amonium]-2-hexadekanamidobutandioát
Funkce: surfaktanty
Název INCI: DITHIODIGLYCOLIC ACID
Číslo CAS: 505-73-7
EINECS/ELINCS: 208-019-8
Chemický název nebo název podle IUPAC: 2,2'-disulfanyldioctová kyselina
Funkce: redukční činidla
Název INCI: DITRIDECYL ADIPATE
Číslo CAS: 16958-92-2
EINECS/ELINCS: 241-029-0
Chemický název nebo název podle IUPAC: bistridecyl-adipát
Funkce: zvláčňující přísady
Název INCI: DITRIDECYL DIMER DILINOLEATE
Funkce: zvláčňující přísady
Název INCI: DITRIDECYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: dimethyl(bistridecyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: DITRIDECYL SODIUM SULFOSUCCINATE
Číslo CAS: 2673-22-5
EINECS/ELINCS: 220-219-7
Chemický název nebo název podle IUPAC: natrium-1,2-bis[(tridecyloxy)karbonyl]ethan-1-sulfonát
Funkce: surfaktanty
Název INCI: DITRIDECYL THIODIPROPIONATE
Číslo CAS: 10595-72-9
EINECS/ELINCS: 234-206-9
Chemický název nebo název podle IUPAC: bistridecyl-3,3'-sulfanyldipropanoát
Funkce: antioxidanty
Název INCI: DMAPA ACRYLATES/ACRYLIC ACID/ACRYLONITROGENS COPOLYMER
Funkce: flmotvorné přísady
Název INCI: DMDM HYDANTOIN
Číslo CAS: 6440-58-0
EINECS/ELINCS: 229-222-8
Chemický název nebo název podle IUPAC: 1,3-bis(hydroxymethyl)-5,5-dimethylimidazolidin-2,4-dion
Omezení: VI/1,33
Funkce: konzervační přísady
Název INCI: DMHF
Číslo CAS: 9065-13-8
Chemický název nebo název podle IUPAC: polymer formaldehydu s 5,5-dimethylimidazolidin-2,4-dionem
Funkce: antimikrobiální přísady/filmotvorné přísady
Název INCI: DM HYDANTOIN
Číslo CAS: 77-71-4
EINECS/ELINCS: 201-051-3
Chemický název nebo název podle IUPAC: 5,5-dimethylhydantoin
Funkce: regulátory viskozity
Název INCI: DNA
Číslo CAS: 9007-49-2
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: deoxyribonukleové kyseliny
Funkce: biologické přísady
Název INCI: DOCOSAHEXAENOIC ACID
Číslo CAS: 25167-62-8
Chemický název nebo název podle IUPAC: dokos-4,7,10,13,16,19-hexaenová kyselina
Funkce: antistatické přísady
Název INCI: DODECANEDIOIC ACID/CETEARYL ALCOHOL/GLYCOL COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: DODECYLBENZENE SULFONIC ACID
Číslo CAS: 27176-87-0
EINECS/ELINCS: 248-289-4
Chemický název nebo název podle IUPAC: dodecylbenzensulfonová kyselina
Funkce: surfaktanty
Název INCI: DODECYLBENZYLTRIMONIUM CHLORIDE
Číslo CAS: 19014-05-2
1330-85-4
EINECS/ELINCS: 242-754-5
Chemický název nebo název podle IUPAC: (4-dodecylbenzyl)trimethylamonium-chlorid
Funkce: antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: DODECYL GALLATE
Název podle Evropského lékopisu | dodecylis gallas
Číslo CAS: 1166-52-5
EINECS/ELINCS: 214-620-6
Chemický název nebo název podle IUPAC: dodecyl-3,4,5-trihydroxybenzoát
dodecyl-gallát
Funkce: antioxidanty
Název INCI: DODECYLTETRADECANOL
Číslo CAS: 59012-60-1
Chemický název nebo název podle IUPAC: 2-dodecyltetradekan-1-ol
Funkce: zvláčňující přísady
Název INCI: DODECYLXYLYLDITRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: N,N'-[(dodecyl-1,3-fenylen)imethylen]bis(trimethylamonium)-dichlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: DODOXYNOL-12
Číslo CAS: 9014-92-0
Chemický název nebo název podle IUPAC: α-(dodecylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: DODOXYNOL-5
Číslo CAS: 9014-92-0
Chemický název nebo název podle IUPAC: α-(dodecylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: DODOXYNOL-6
Číslo CAS: 9014-92-0
Chemický název nebo název podle IUPAC: α-(dodecylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: DODOXYNOL-7
Číslo CAS: 9014-92-0
Chemický název nebo název podle IUPAC: α-(dodecylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: DODOXYNOL-9
Číslo CAS: 9014-92-0
Chemický název nebo název podle IUPAC: α-(dodecylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: DOMIPHEN BROMIDE
INN: domiphen bromide
Číslo CAS: 538-71-6
EINECS/ELINCS: 208-702-0
Chemický název nebo název podle IUPAC: dodecyl(2-fenoxyethyl)(dimethyl)amonium-bromid domifen-bromid
Funkce: antimikrobiální přísady
Název INCI: DROMETRIZOLE
INN: drometrizole
Číslo CAS: 2440-22-4
EINECS/ELINCS: 219-470-5
Chemický název nebo název podle IUPAC: 2-(2H-benzotriazol-2-yl)-4-methylfenol
Funkce: UV absorbenty
Název INCI: DROMICEIUS
Funkce: zvláčňující přísady
Název INCI: DROSERA ROTUNDIFOLIA
Číslo CAS: 84696-10-6
EINECS/ELINCS: 283-630-0
Chemický název nebo název podle IUPAC: Rosnatka okrouhlolistá, Drosera rotundifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Drosera rotundifolia, Droseraceae, rosnatka okrouhlolistá, rosnatkovité.
Funkce: látky rostlinného původu
Název INCI: DRYOPTERIS FILIX-MAS
Číslo CAS: 84650-05-5
EINECS/ELINCS: 283-485-3
Chemický název nebo název podle IUPAC: Kaprad' samec, Dryopteris filix-mas, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Dryopteris filix-mas, Polypodiaceae, kapraď samec, osladičovité.
Funkce: látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - E...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

E
Název INCI: | ECHINACEA ANGUSTIFOLIA
Číslo CAS: | 84696-11-7
EINECS/ELINCS: | 283-631-6
Chemický název nebo název podle IUPAC: | Třapatkovka, Echinacea angustifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Echinacea angustifolia, Compositae, třapatkovka, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | ECHINACEA PALLIDA
Číslo CAS: | 97281-15-7
EINECS/ELINCS: | 306-513-9
Chemický název nebo název podle IUPAC: | Třapatkovka, Echinacea pallida, ext. Výtažky a jejich fyzikálněmodifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Echinacea pallida, Compositae, třapatkovka, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | ECHINACEA PURPUREA
Číslo CAS: | 90028-20-9
EINECS/ELINCS: | 289-808-4
Chemický název nebo název podle IUPAC: | Třapatkovka, Echinacea purpurea, ext. Výtažky a jejich fyzikálněmodifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Echinacea purpurea, Compositae, třapatkovka, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | ECHINACIN
Funkce: | aditiva
Název INCI: | EMA
INN: | edetic acid
Číslo CAS: | 60-00-4
EINECS/ELINCS: | 200-449-4
Chemický název nebo název podle IUPAC: | ethylendiamin-N,N,N',N'-tetraoctová kyselina ethylendinitrilo-N,N',N",N"'-tetraoctová kyselina
Funkce: | chelatační přísady
Název INCI: | EICOSAPENTAENOIC ACID
INN: | icosapent
Číslo CAS: | 10417-94-4
Chemický název nebo název podle IUPAC: | ikos-5,8,11,14,17-pentaenová kyselina
Funkce: | aditiva
Název INCI: | ELAEIS GUINEENSIS
Číslo CAS: | 8002-75-3
EINECS/ELINCS: | 232-316-1
Chemický název nebo název podle IUPAC: | Palmové oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahují převážně glyceridy mastných kyselin, a to dodekanové kyseliny, oktadec-9 enové kyseliny a hexadekanové kyseliny. (Elaeis guineensis, Palmae, palma olejná, arekovité).
Funkce: | zvláčňující přísady
Název INCI: | ELAEIS GUINEENSIS
Číslo CAS: | 8023-79-8
EINECS/ELINCS: | 232-425-4
Chemický název nebo název podle IUPAC: | Palmojádrové oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahují převážně glyceridy mastných kyselin, a to oktadec-9,12-dienové kyseliny a oktadec-9-enové kyseliny. (Elaeis guineensis, Palmae, palma olejná, arekovité).
Funkce: | zvláčňující přísady
Název INCI: | ELASTIN
Číslo CAS: | 9007-58-3
EINECS/ELINCS: | 232-701-4
Chemický název nebo název podle IUPAC: | Elastiny. Nerozpustné bílkoviny extrahované z organismu savců.
Funkce: | biologické přísady
Název INCI: | ELASTIN AMINO ACIDS
Číslo CAS: | 91080-18-1
EINECS/ELINCS: | 293-509-4
Chemický název nebo název podle IUPAC: | hydrolyzáty elastinů
Funkce: | biologické přísady
Název INCI: | ELEOCHARIS DULCIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silicekonkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eleocharis dulcis, bahnička sladká.
Funkce: | látky rostlinného původu
Název INCI: | ELETTARIA CARDAMOMUM
Číslo CAS: | 85940-32-5
EINECS/ELINCS: | 288-922-1
Chemický název nebo název podle IUPAC: | Kardamom, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Elettaria cardamomum, Zingiberaceae, kardamomovník obecný, zázvorovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | EMBRYO EXTRACT
Číslo CAS: | 91081-61-7
EINECS/ELINCS: | 293-667-4
Chemický název nebo název podle IUPAC: | Kůže embrya, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z kůže embryí savců.
Funkce: | biologické přísady
Název INCI: | EPHEDRA DISTACHYA
Číslo CAS: | 90028-29-8
EINECS/ELINCS: | 289-818-9
Chemický název nebo název podle IUPAC: | Chvojník dvouklasý, Ephedra distachya, ext. Výtažky a jejich fyzikálněmodifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ephedra distachya, Ephedraceae, chvojník dvouklasý, chvojníkovíté.
Funkce: | látky rostlinného původu
Název INCI: | EPHEDRA SIlvICA
Číslo CAS: | 85940-38-1
EINECS/ELINCS: | 288-925-8
Chemický název nebo název podle IUPAC: | Chvojník, Ephedra sinica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ephedra sinica, Ephedraceae, chvojník, chvoj níkovité.
Funkce: | látky rostlinného původu
Název INCI: | EPIGAEA REPENS
Číslo CAS: | 90028-30-1
EINECS/ELINCS: | 289-819-4
Chemický název nebo název podle IUPAC: | Pozemník plazivý, Epigaea repens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Epigaea repens, Ericaceae, pozemník plazivý, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | EPOXIDIZED SOYBEAN OIL
Číslo CAS: | 8013-07-8
EINECS/ELINCS: | 232-391-0
Chemický název nebo název podle IUPAC: | epoxidovaný sójový olej
Funkce: | zvláčňující přísady
Název INCI: | EQUISETUM ARVENSE
Číslo CAS: | 71011-23-9
EINECS/ELINCS: | 275-123-8
Chemický název nebo název podle IUPAC: | Přeslička rolní, Equisetum arvense, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Equisetum arvense, Equisetaceae, přeslička rolní, přesličkovité.
Funkce: | látky rostlinného původu
Název INCI: | EQUISETUM HIEMALE
Číslo CAS: | 90028-32-3
EINECS/ELINCS: | 289-822-0
Chemický název nebo název podle IUPAC: | Přeslička zimní, Equisetum hiemale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Equisetum hiemale, Equisetaceae, přeslička zimní, přesličkovité.
Funkce: | látky rostlinného původu
Název INCI: | ERICA CINEREA
Číslo CAS: | 90028-38-9
EINECS/ELINCS: | 289-828-3
Chemický název nebo název podle IUPAC: | Vřesovec popelavý, Erica cinerea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Erica cinerea, Ericaceae, vřesovec popelavý, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | ERIOBOTRYA JAPONICA
Číslo CAS: | 91770-19-3
EINECS/ELINCS: | 294-804-0
Chemický název nebo název podle IUPAC: | Lokvát, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eriobotrya japonica, Rosaceae, lokvát japonský, růžovité.
Funkce: | látky rostlinného původu
Název INCI: | ERIODICTYON CRASSIFOLIUM
Číslo CAS: | 90028-41-4
EINECS/ELINCS: | 289-832-5
Chemický název nebo název podle IUPAC: | Eriodietyon crassifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eriodictyon crassifolium, Hydrophyllaceae, stružkovcovité.
Funkce: | látky rostlinného původu
Název INCI: | ERUCALKONIUM CHLORIDE
Číslo CAS: | 90730-68-0
Chemický název nebo název podle IUPAC: | benzyl(dokos-13-en-1-yl)dimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | ERUCAMIDE
Číslo CAS: | 112-84-5
EINECS/ELINCS: | 204-009-2
Chemický název nebo název podle IUPAC: | (Z)-dokos-13-enamid
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | ERUCAMIDOPROPYL HYDROXYSULTAINE
Chemický název nebo název podle IUPAC: | (3-dokos-13-enamidopropyl)(2-hydroxy-3-sulfonatopropyl)dimethylamonium, vnitřní sůl
Funkce: | antistatické přísady/surfaktanty
Název INCI: | ERUCA SATIVA
Číslo CAS: | 90028-42-5
EINECS/ELINCS: | 289-833-0
Chemický název nebo název podle IUPAC: | Roketa setá, Eruca sativa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eruca sativa, Cruciferae, roketa setá, brukvovité.
Funkce: | látky rostlinného původu
Název INCI: | ERUCYL ARACHIDATE
Chemický název nebo název podle IUPAC: | dokos-13-en-1-yl-ikosanoát
Funkce: | zvláčňující přísady
Název INCI: | ERUCYL ERUCATE
Číslo CAS: | 27640-89-7
EINECS/ELINCS: | 248-587-4
Chemický název nebo název podle IUPAC: | (Z)-dokos-13-en-1-yl-(Z)-dokos-13-enoát
Funkce: | zvláčňující přísady
Název INCI: | ERUCYL OLEATE
Číslo CAS: | 85617-81-8
Chemický název nebo název podle IUPAC: | dokos-13-en-1-yl-oktadec-9-enoát dokos-13-en-1-yl-stearát
Funkce: | zvláčňující přísady
Název INCI: | ERYTHORBIC ACID
Číslo CAS: | 89-65-6
EINECS/ELINCS: | 201-928-0
Chemický název nebo název podle IUPAC: | 2,3-didehydro-D-erythro-hex-2-enono-1,4-lakton
Funkce: | antioxidanty
Název INCI: | ERYTHRITOL
Číslo CAS: | 7541-59-5
EINECS/ELINCS: | 231-418-3
Chemický název nebo název podle IUPAC: | butan-1,2,3,4-tetrol
Funkce: | zvlhčující přísady
Název INCI: | ESCIN
Číslo CAS: | 6805-41-0
EINECS/ELINCS: | 229-880-6
Chemický název nebo název podle IUPAC: | escin
Funkce: | aditiva
Název INCI: | ESCULIN
Číslo CAS: | 531-75-9
EINECS/ELINCS: | 208-517-5
Chemický název nebo název podle IUPAC: | eskulin
Funkce: | aditiva
Název INCI: | ETHANE
Číslo CAS: | 74-84-0
EINECS/ELINCS: | 200-814-8
Chemický název nebo název podle IUPAC: | ethan
Funkce: | hnací plyny
Název INCI: | ETHANOLAMINE
INN: | monoethanolamine
Číslo CAS: | 141-43-5
EINECS/ELINCS: | 205-483-3
Chemický název nebo název podle IUPAC: | 2-aminoethan-1-ol
Omezení: | III/1,61
Funkce: | pufrační přísady
Název INCI: | ETHANOLAMINE DITHIODIGLYCOLATE
Chemický název nebo název podle IUPAC: | bis[(2-hydroxyethyl)amonium]-2,2'-disulfanyldiacetát
Funkce: | redukční činidla
Název INCI: | ETHANOLAMINE HCI
Číslo CAS: | 2002-24-6
EINECS/ELINCS: | 217-900-6
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-chlorid
Funkce: | pufrační přísady
Název INCI: | ETHANOLAMINE THIOGLYCOLATE
Číslo CAS: | 126-97-6
EINECS/ELINCS: | 204-815-4
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-sulfanylacetát
Omezení: | III/1,2a
Funkce: | depilační přísady/redukční činidla
Název INCI: | ETHIODIZED OIL
INN: | ethiodized oil
Číslo CAS: | 8008-53-5
Chemický název nebo název podle IUPAC: | ethylestery jodovaných mastných kyselin oleje makových semen
Funkce: | zvláčňující přísady
Název INCI: | ETHOXYDIGLYCOL
Číslo CAS: | 111-90-0
EINECS/ELINCS: | 203-919-7
Chemický název nebo název podle IUPAC: | 2-(2-ethoxyethoxy)ethan-1-ol
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | ETHOXYDIGLYCOL ACETATE
Číslo CAS: | 112-15-2
EINECS/ELINCS: | 203-940-1
Chemický název nebo název podle IUPAC: | 2-(2-ethoxyethoxy)ethyl-acetát
Funkce: | rozpouštědla
Název INCI: | ETHOXYETHANOL
Číslo CAS: | 110-80-5
EINECS/ELINCS: | 203-804-1
Chemický název nebo název podle IUPAC: | 2-ethoxyethan-1-ol
Funkce: | rozpouštědla
Název INCI: | ETHOXYETHANOL ACETATE
Číslo CAS: | 111-15-9
EINECS/ELINCS: | 203-839-2
Chemický název nebo název podle IUPAC: | 2-ethoxyethyl-acetát
Funkce: | rozpouštědla
Název INCI: | ETHYL ACETATE
INN: | ethyl acetate
Číslo CAS: | 141-78-6
EINECS/ELINCS: | 205-500-4
Chemický název nebo název podle IUPAC: | ethyl-acetát
Funkce: | rozpouštědla
Název INCI: | 3-ETHYLAMINO-p-CRESOL SULFATE
Číslo CAS: | 68239-79-2
EINECS/ELINCS: | 269-473-0
Chemický název nebo název podle IUPAC: | bis[ethyl(4-hydroxy-2-methylfenyl)amonium]-sulfát
Funkce: | aditiva
Název INCI: | ETHYL ARACHIDONATE
Číslo CAS: | 1808-26-0
Chemický název nebo název podle IUPAC: | ethyl-(Z,Z,Z,Z)-ikos-5,8,11,14-tetraenoát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL ASPARTATE
Číslo CAS: | 4070-43-3
EINECS/ELINCS: | 223-779-0
Chemický název nebo název podle IUPAC: | ethyl-aspartát ethyl-asparagát 4-ethyl-2-aminobutandioát
Funkce: | antistatické přísady
Název INCI: | ETHYL AVOCADATE
Číslo CAS: | 91078-91-0
EINECS/ELINCS: | 293-375-7
Chemický název nebo název podle IUPAC: | ethylestery avokádových olejů
Funkce: | zvláčňující přísady
Název INCI: | ETHYL BENZOATE
Číslo CAS: | 93-89-0
EINECS/ELINCS: | 202-284-3
Chemický název nebo název podle IUPAC: | ethyl-benzoát
Omezení: | VI/1,1
Funkce: | konzervační přísady
Název INCI: | 7-ETHYLBICYCLOOXAZOLIDINE
Číslo CAS: | 7747-35-5
EINECS/ELINCS: | 231-810-4
Chemický název nebo název podle IUPAC: | 7a-ethyldihydro-1H,3H,5H-oxazolo[3,4-c]oxazol
Omezení: | VI/1,49
Funkce: | konzervační přísady
Název INCI: | ETHYL BUTYLACETYLAMINOPROPIONATE
Číslo CAS: | 52304-36-6
EINECS/ELINCS: | 257-835-0
Chemický název nebo název podle IUPAC: | ethyl-N-acetyl-N-butyl-β-alaninát 3-(N-butylacetamido)propanoát
Funkce: | surfaktanty
Název INCI: | ETHYL BUTYL VALEROLACTONE
Číslo CAS: | 67770-79-0
EINECS/ELINCS: | 267-048-4
Chemický název nebo název podle IUPAC: | 5-butyl-5-ethyltetrahydropyran-2-on
Funkce: | aditiva
Název INCI: | ETHYLCELLULOSE
INN: | ethylcellulose
Číslo CAS: | 9004-57-3
Chemický název nebo název podle IUPAC: | ethylcelulosa O-ethylcelulosa ethylether celulosy
Funkce: | pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: | ETHYL CINNAMATE
Číslo CAS: | 103-36-6
EINECS/ELINCS: | 203-104-6
Chemický název nebo název podle IUPAC: | ethyl-cinnamát ethyl-3-fenylpropenoát
Funkce: | UV absorbenty
Název INCI: | ETHYL CYANOACRYLATE
Číslo CAS: | 7085-85-0
EINECS/ELINCS: | 230-391-5
Chemický název nebo název podle IUPAC: | ethyl-kyanakrylát ethyl-2-kyanpropenoát
Funkce: | filmotvorné přísady
Název INCI: | ETHYL DIHYDROXYPROPYL PABA
INN: | roxadimate
Číslo CAS: | 58882-17-0
EINECS/ELINCS: | 261-482-8
Chemický název nebo název podle IUPAC: | ethyl-4-[bis(2-hydroxypropyl)amino]benzoát
Funkce: | UV absorbenty
Název INCI: | ETHYL DIISOPROPYLCINNAMATE
Číslo CAS: | 32580-72-6
EINECS/ELINCS: | 251-109-7
Chemický název nebo název podle IUPAC: | ethyl-3-(2,4-diisopropylfenyl)akrylát
Funkce: | UV absorbenty
Název INCI: | ETHYLENE/ACRYLIC ACID COPOLYMER
Číslo CAS: | 9010-77-9
Chemický název nebo název podle IUPAC: | kopolymer akrylové kyseliny s ethenem kopolymer propenové kyseliny s ethenem
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: | ETHYLENE/ACRYLIC ACID/VA COPOLYMER
Číslo CAS: | 26713-18-8
Funkce: | filmotvorné přísady
Název INCI: | ETHYLENE BRASSYLATE
Číslo CAS: | 105-95-3
EINECS/ELINCS: | 203-347-8
Chemický název nebo název podle IUPAC: | 1,4-dioxacykloheptadekan-5,17-dion
Funkce: | aditiva
Název INCI: | ETHYLENE/CALCIUM ACRYLATE COPOLYMER
Číslo CAS: | 26445-96-5
Funkce: | filmotvorné přísady
Název INCI: | ETHYLENE CARBONATE
Číslo CAS: | 96-49-1
EINECS/ELINCS: | 202-510-0
Chemický název nebo název podle IUPAC: | 1,3-dioxolan-2-on
Funkce: | rozpouštědla
Název INCI: | ETHYLENE DIHYDROGENATED TALLOWAMIDE
Číslo CAS: | 68647-78-9
EINECS/ELINCS: | 271-973-9
Chemický název nebo název podle IUPAC: | N,N'-ethylenbisamidy mastných kyselin hydrogenovaného loje
Funkce: | emulgátory/regulátory viskozity
Název INCI: | ETHYLENE DILINOLEAMIDE
Funkce: | regulátory viskozity
Název INCI: | ETHYLENE DIOLEAMIDE
Číslo CAS: | 110-31-6
EINECS/ELINCS: | 203-756-1
Chemický název nebo název podle IUPAC: | N,N'-ethylendioleamid
Funkce: | regulátory viskozity
Název INCI: | ETHYLENE DISTEARAMIDE
Číslo CAS: | 110-30-5
EINECS/ELINCS: | 203-755-6
Chemický název nebo název podle IUPAC: | N,N'-ethylendistearamid
Funkce: | regulátory viskozity
Název INCI: | ETHYLENE/MA COPOLYMER
Číslo CAS: | 9006-26-2
Chemický název nebo název podle IUPAC: | kopolymer furan-2,5-dionu s ethenem
Funkce: | pojiva/filmotvorné přísady
Název INCI: | ETHYLENE/MAGNESIUM ACRYLATE COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | ETHYLENE/PROPYLENE COPOLYMER
Číslo CAS: | 9010-79-1
Funkce: | filmotvorné přísady
Název INCI: | ETHYLENE/SODIUM ACRYLATE COPOLYMER
Číslo CAS: | 25750-82-7
Funkce: | filmotvorné přísady
Název INCI: | ETHYLENE/VA COPOLYMER
Číslo CAS: | 24937-78-8
Chemický název nebo název podle IUPAC: | kopolymer vinyl-acetátu s ethenem
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: | ETHYLENE/ZINC ACRYLATE COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | ETHYL ESTER OF HYDROLYZED ANIMAL PROTEIN
Číslo CAS: | 68951-89-3
Chemický název nebo název podle IUPAC: | hydrochloridy ethylesterů bílkovinných hydrolyzátů
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | ETHYL ESTER OF HYDROLYZED KERATIN
Funkce: | antistatické přísady
Název INCI: | ETHYL ESTER OF HYDROLYZED SILK
Funkce: | antistatické přísady
Název INCI: | ETHYL ESTER OF PVM/MA COPOLYMER
Číslo CAS: | 25087-06-3
Chemický název nebo název podle IUPAC: | kopolymer ethyl-(Z)-2-but-2-endioátu s methyl(vinyl)etherem
Funkce: | antistatické přísady/filmotvorné přísady
Název INCI: | ETHYL GLUTAMATE
Číslo CAS: | 1119-33-1
EINECS/ELINCS: | 214-274-6
Chemický název nebo název podle IUPAC: | ethyl-L-glutamát ethyl-2-aminopentandioát
Funkce: | antistatické přísady
Název INCI: | ETHYL GUIAZULENE SULFONATE
Funkce: | surfaktanty
Název INCI: | ETHYL HEXANEDIOL
INN: | ethohexadiol
Číslo CAS: | 94-96-2
EINECS/ELINCS: | 202-377-9
Chemický název nebo název podle IUPAC: | 2-ethylhexan-1,3-diol
Funkce: | rozpouštědla
Název INCI: | ETHYL HYDROXYMETHYL OLEYL OXAZOLINE
Číslo CAS: | 68140-98-7
EINECS/ELINCS: | 268-820-3
Chemický název nebo název podle IUPAC: | 4-ethyl-2-heptadec-8-en-1-yl-4,5-dihydrooxazol-4-methanol
Funkce: | antistatické přísady
Název INCI: | ETHYL ISOSTEARATE
Chemický název nebo název podle IUPAC: | ethyl-isostearát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL LAURATE
Číslo CAS: | 106-33-2
EINECS/ELINCS: | 203-386-0
Chemický název nebo název podle IUPAC: | ethyl-dodekanoát ethyl-laurát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL LINOLEATE
Číslo CAS: | 544-35-4
EINECS/ELINCS: | 208-868-4
Chemický název nebo název podle IUPAC: | ethyl-oktadec-9,12-dienoát ethyl-linolát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL LINOLENATE
Číslo CAS: | 1191-41-9
EINECS/ELINCS: | 214-734-6
Chemický název nebo název podle IUPAC: | ethyl-(9Z,12Z,15Z)-oktadec-9,12,15-trienoát ethyl-linolenát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL MENTHANE CARBOXAMIDE
Číslo CAS: | 39711-79-0
EINECS/ELINCS: | 254-599-0
Chemický název nebo název podle IUPAC: | N-ethyl-2-isopropyl-5-methylcyklohexan-1-karboxamid
Funkce: | aditiva
Název INCI: | ETHYL METHACRYLATE
Číslo CAS: | 97-63-2
EINECS/ELINCS: | 202-597-5
Chemický název nebo název podle IUPAC: | ethyl-methakrylát ethyl-2-methylpropenoát
Funkce: | regulátory viskozity
Název INCI: | ETHYL METHOXYCINNAMATE
Číslo CAS: | 99880-64-5
EINECS/ELINCS: | 217-679-6
Chemický název nebo název podle IUPAC: | ethyl-(4-methoxyfenyl)propenoát ethyl-4-methoxycinnamát
Funkce: | UV absorbenty
Název INCI: | ETHYL METHYLPHENYLGLYCIDATE
Číslo CAS: | 7-83-8
EINECS/ELINCS: | 201-061-8
Chemický název nebo název podle IUPAC: | ethyl-2,3-epoxy-3-fenylbutanoát
Funkce: | aditiva
Název INCI: | ETHYL MINKATE
Číslo CAS: | 91079-08-2
EINECS/ELINCS: | 293-394-0
Chemický název nebo název podle IUPAC: | ethylestery norkových olejů
Funkce: | zvláčňující přísady
Název INCI: | ETHYL MORRHUATE
Číslo CAS: | 73049-58-8
EINECS/ELINCS: | 277-253-0
Chemický název nebo název podle IUPAC: | ethylestery oleje z tresčích jater
Funkce: | zvláčňující přísady
Název INCI: | ETHYL MYRISTATE
Číslo CAS: | 124-06-1
EINECS/ELINCS: | 204-675-4
Chemický název nebo název podle IUPAC: | ethyl-tetradekanoát ethyl-myristát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL OLEATE
INN: | ethyl oleate
Číslo CAS: | 111-62-6
EINECS/ELINCS: | 203-889-5
Chemický název nebo název podle IUPAC: | ethyl-oktadec-9-enoát ethyl-oleát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL OLIVATE
Číslo CAS: | 92044-99-0
EINECS/ELINCS: | 295-379-4
Chemický název nebo název podle IUPAC: | ethylestery mastných kyselin olivového oleje
Funkce: | zvláčňující přísady
Název INCI: | ETHYL PALMITATE
Číslo CAS: | 628-97-7
EINECS/ELINCS: | 211-064-6
Chemický název nebo název podle IUPAC: | ethyl-hexadekanoát ethyl-palmitát
Funkce: | zvláčňující přísady
Název INCI: | ETHYLPARABEN
INN: | ethylparaben
Číslo CAS: | 120-47-8
EINECS/ELINCS: | 204-399-4
Chemický název nebo název podle IUPAC: | ethyl-4-hydroxybenzoát
Omezení: | VI/1,12
Funkce: | konzervační přísady
Název INCI: | ETHYL PEG-15 COCAMINE SULFATE
Funkce: | antistatické přísady/emulgátory/surfaktanty
Název INCI: | ETHYL PELARGONATE
Číslo CAS: | 123-29-5
EINECS/ELINCS: | 204-615-7
Chemický název nebo název podle IUPAC: | ethyl-nonanoát ethyl-pelargonát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL PERSATE
Chemický název nebo název podle IUPAC: | ethylestery mastných kyselin z broskvových a meruňkových jader
Funkce: | zvláčňující přísady
Název INCI: | ETHYL PHENETHYL ACETAL
Číslo CAS: | 2556-10-7
EINECS/ELINCS: | 219-868-9
Chemický název nebo název podle IUPAC: | [2-(1-ethoxyethoxy)ethyl]benzen
Funkce: | aditiva
Název INCI: | ETHYL PHENYLACETATE
Číslo CAS: | 101-97-3
EINECS/ELINCS: | 202-993-8
Chemický název nebo název podle IUPAC: | ethyl-fenylacetát
Funkce: | aditiva
Název INCI: | ETHYL SERINATE
Číslo CAS: | 4117-31-1
Chemický název nebo název podle IUPAC: | ethyl-L-serinát ethyl-3-hydroxy-2-aminopropanoát
Funkce: | antistatické přísady
Název INCI: | ETHYL STEARATE
Číslo CAS: | 111-61-5
EINECS/ELINCS: | 203-887-4
Chemický název nebo název podle IUPAC: | ethyl-stearát ethyl-oktadekanoát
Funkce: | zvláčňující přísady
Název INCI: | ETHYL THIOGLYCOLATE
Číslo CAS: | 623-51-8
EINECS/ELINCS: | 210-800-3
Chemický název nebo název podle IUPAC: | ethyl-sulfanylacetát ethyl-thioglykolát
Funkce: | aditiva
Název INCI: | ETHYL TOSYLAMIDE
Číslo CAS: | 1077-56-1
EINECS/ELINCS: | 214-073-3
Chemický název nebo název podle IUPAC: | N-ethyl-2-methylbenzen-1-sulfonamid
Funkce: | filmotvorné přísady
Název INCI: | ETHYL UROCANATE
Číslo CAS: | 27538-35-8
EINECS/ELINCS: | 248-515-1
Chemický název nebo název podle IUPAC: | ethyl-3-(1H-imidazol-4-yl)akrylát ethyl-1H-imidazol-4-propenoát
Omezení: | VII/2,33
Funkce: | UV absorbenty
Název INCI: | ETHYL VANILLIN
INN: | ethyl vanillin
Číslo CAS: | 121-32-4
EINECS/ELINCS: | 204-464-7
Chemický název nebo název podle IUPAC: | 3-ethoxy-4-hydroxybenzaldehyd
Funkce: | aditiva
Název INCI: | ETIDRONIC ACID
INN: | etidronic acid
Číslo CAS: | 2809-21-4
EINECS/ELINCS: | 220-552-8
Chemický název nebo název podle IUPAC: | (1 -hydroxyethan-1,1-diyl)bisfosfonová kyselina etidronová kyselina
Omezení: | III/1,53
Funkce: | chelatační přísady
Název INCI: | ETOCRYLENE
INN: | etocrilene
Číslo CAS: | 5232-99-5
EINECS/ELINCS: | 226-029-0
Chemický název nebo název podle IUPAC: | ethyl-3,3-difenyl-2-kyanakrylát etokrilen
Funkce: | UV absorbenty
Název INCI: | EUCALYPTOL
INN: | eucalyptol
Číslo CAS: | 470-82-6
EINECS/ELINCS: | 207-431-5
Chemický název nebo název podle IUPAC: | 1,3,3-trimethyl-2-oxabicyklo[2.2.2]oktan cineol
Funkce: | denaturační přísady
Název INCI: | EUCALYPTUS GLOBULUS
Číslo CAS: | 84625-32-1
EINECS/ELINCS: | 283-406-2
Chemický název nebo název podle IUPAC: | Blahovičník kulovitý, Eucalyptus globulus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus globulus, Myrtaceae, blahovičník kulovitý, myrtovité.
Funkce: | látky rostlinného původu
Název INCI: | EUGENIA CARYOPHYLLUS
Název podle Evropského lékopisu: | caryophylli flos
Číslo CAS: | 84961-50-2
EINECS/ELINCS: | 284-638-7
Chemický název nebo název podle IUPAC: | Hřebíček, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eugenia caryophyllata, Myrtaceae, hřebíčkovec vonný, myrtovité.
Funkce: | látky rostlinného původu
Název INCI: | EUGENIA CUMINI
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eugenia cumini, martel.
Funkce: | látky rostlinného původu
Název INCI: | EUGENOL
INN: | eugenol
Číslo CAS: | 97-53-0
EINECS/ELINCS: | 202-589-1
Chemický název nebo název podle IUPAC: | 2-methoxy-4-(propen-2-yl)fenol eugenol
Funkce: | denaturační přísady
Název INCI: | EUGLENA GRACILIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Euglena gracilis, krásnoočko štíhlé
Funkce: | látky rostlinného původu
Název INCI: | EUPATORIUM PURPUREUM
Číslo CAS: | 90028-55-0
EINECS/ELINCS: | 289-847-7
Chemický název nebo název podle IUPAC: | Sadec, Eupatorium purpureum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eupatorium purpureum, Compositae, sadec, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | EUPHORBIA HIRTA
Číslo CAS: | 84625-37-6
EINECS/ELINCS: | 283-412-5
Chemický název nebo název podle IUPAC: | Pryšec, Euphorbia hirta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Euphorbia hirta, Euphorbiaceae, pryšec, pryšcovité.
Funkce: | látky rostlinného původu
Název INCI: | EUPHRASIA OFFICINALIS
Číslo CAS: | 84625-36-5
EINECS/ELINCS: | 283-410-4
Chemický název nebo název podle IUPAC: | Světlík lékařský, Euphrasia officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Euphrasia officinalis, Scrophulariaceae, světlík lékařský, krtičníkovité.
Funkce: | látky rostlinného původu
Název INCI: | EVERNIA PRUNASTRI
Číslo CAS: | 90028-68-5
EINECS/ELINCS: | 289-861-3
Chemický název nebo název podle IUPAC: | Větvičník slívový, Evernia prunastri, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Evernia prunastri, Usneaceae, větvičník slívový, provazovkovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - F...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

F
Název INCI: | FABIANA IMBRICATA
Číslo CAS: | 90028-69-6
EINECS/ELINCS: | 289-862-9
Chemický název nebo název podle IUPAC: | Kylouš, Fabiana imbricata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fabiana imbricata, Solanaceae, kylouš, lilkovité.
Funkce: | látky rostlinného původu
Název INCI: | FAEX
Chemický název nebo název podle IUPAC: | kvasnice
Funkce: | biologické přísady
Název INCI: | FAEX
Číslo CAS: | 68876-77-7
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | kvasnice
Funkce: | biologické přísady
Název INCI: | FAEX
Číslo CAS: | 8013-01-2
EINECS/ELINCS: | 232-387-9
Chemický název nebo název podle IUPAC: | Kvasnice, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Saccharomyces.
Funkce: | biologické přísady
Název INCI: | FAGUS SYLVATICA
Číslo CAS: | 85251-65-6
EINECS/ELINCS: | 286-477-8
Chemický název nebo název podle IUPAC: | Buk lesní, Fagus sylvatica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fagus sylvatica, Fagaceae, buk lesní, bukovité.
Funkce: | látky rostlinného původu
Název INCI: | FARNESOL
Číslo CAS: | 4602-84-0
EINECS/ELINCS: | 225-004-1
Chemický název nebo název podle IUPAC: | 3,7,11-trimethyldodeka-2,6,10-trien-1-ol farnesol
Funkce: | aditiva
Název INCI: | FARNESYL ACETATE
Číslo CAS: | 29548-30-9
EINECS/ELINCS: | 249-689-1
Chemický název nebo název podle IUPAC: | 3,7,11-trimethyldodeka-2,6,10-trien-1-yl-acetát
Funkce: | aditiva
Název INCI: | FAST GREEN FCF
Číslo CAS: | 2353-45-9
EINECS/ELINCS: | 219-091-5
Chemický název nebo název podle IUPAC: | ethyl {4-[{4-[ethyl(3-sulfonatobenzyl)amino]fenyl}(4-hydroxy-2-sulfonatofenyl)methyliden]cyklohexa-2,5-dien-1-yliden}(3sulfonatobenzyl)amonium, disodná sůl (CI 42053)
Funkce: | barvy na vlasy
Název INCI: | FERMENTED VEGETABLE EXTRACT
Funkce: | látky rostlinného původu
Název INCI: | FERRIC CHLORIDE
Číslo CAS: | 7705-08-0
EINECS/ELINCS: | 231-729-4
Chemický název nebo název podle IUPAC: | chlorid železitý
Funkce: | aditiva
Název INCI: | FERULA ASSA FOETIDA
Číslo CAS: | 90028-70-9
EINECS/ELINCS: | 289-863-4
Chemický název nebo název podle IUPAC: | Ločidlo čertovo lejno, Ferula assa foetida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ferula assa foetida, Umbelliferae, ločidlo čertovo lejno, miříkovité.
Funkce: | látky rostlinného původu
Název INCI: | FERULA FOETIDA
Číslo CAS: | 93455-94-8
EINECS/ELINCS: | 297-382-6
Chemický název nebo název podle IUPAC: | Ločidlo, Ferula foetida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ferula foetida, Umbelliferae, ločidlo, miříkovité.
Funkce: | látky rostlinného původu
Název INCI: | FERULA GALBANIFLUA
Číslo CAS: | 93165-40-3
EINECS/ELINCS: | 296-925-4
Chemický název nebo název podle IUPAC: | Ločidlo galbaník, Ferula galbaniflua, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ferula galbaniflua, Umbelliferae, ločidlo galbaník, miříkovité.
Funkce: | látky rostlinného původu
Název INCI: | FERULIC ACID
Číslo CAS: | 1135-24-6
EINECS/ELINCS: | 214-490-0
Chemický název nebo název podle IUPAC: | 3-(4-hydroxy-3-methoxyfenyl)propenová kyselina ferulová kyselina
Funkce: | antimikrobiální přísady
Název INCI: | FIBRONECTIN
Číslo CAS: | 86088-83-7
EINECS/ELINCS: | 289-149-2
Chemický název nebo název podle IUPAC: | fibronektiny
Funkce: | biologické přísady
Název INCI: | FISH GLYCERIDES
Číslo CAS: | 100085-40-3
EINECS/ELINCS: | 309-181-3
Chemický název nebo název podle IUPAC: | glyceridy rybího oleje
Funkce: | zvláčňující přísady
Název INCI: | FLEXIBLE COLLODION
Číslo CAS: | 8050-70-2
Funkce: | filmotvorné přísady
Název INCI: | FLUORINE YEAST DERIVATIVE
Funkce: | biologické přísady
Název INCI: | FLUORO C2-8 ALKYLDIMETHICONE
Funkce: | emulgátory
Název INCI: | FLUOROSALAN
INN: | fluorosalan
Číslo CAS: | 4776-06-1
EINECS/ELINCS: | 225-322-0
Chemický název nebo název podle IUPAC: | 3,5-dibrom-2-hydroxy-N-[3-(trifluormethyl)fenyl)]benzamid flusalan
Funkce: | antimikrobiální přísady
Název INCI: | FOENICULUM VULGARE
Číslo CAS: | 84625-39-8
EINECS/ELINCS: | 283-414-6
Chemický název nebo název podle IUPAC: | Fenykl, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare, Umbelliferae, fenykl obecný, miříkovité.
Funkce: | látky rostlinného původu
Název INCI: | FOLIC ACID
INN: | folie acid
Název podle Evropského lékopisu: | Acidum folicum
Číslo CAS: | 59-30-3
EINECS/ELINCS: | 200-419-0
Chemický název nebo název podle IUPAC: | N-(4-{[(2-amino-4-hydroxypteridin-6-yl)methyl]amino}benzoyl)-L-glutamová kyselina kyselina listová
Funkce: | biologické přísady
Název INCI: | FORMALDEHYDE
INN: | formaldehyde solution
Číslo CAS: | 50-00-0
EINECS/ELINCS: | 200-001-8
Chemický název nebo název podle IUPAC: | formaldehyd
Omezení: | III/1,13 - VI/1,5
Funkce: | konzervační přísady
Název INCI: | FORMIC ACID
Název podle Evropského lékopisu: | Acidum formicum
Číslo CAS: | 64-18-6
EINECS/ELINCS: | 200-579-1
Chemický název nebo název podle IUPAC: | kyselina mravenčí
Omezení: | VI/1,14
Funkce: | konzervační přísady
Název INCI: | FRAGARIA CHILOENSIS
Číslo CAS: | 95193-64-9
EINECS/ELINCS: | 305-877-6
Chemický název nebo název podle IUPAC: | Jahodník čilský, Fragaria chiloensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fragaria chiloensis, Rosaceae, jahodník čilský, růžovité.
Funkce: | látky rostlinného původu
Název INCI: | FRAGARIA VESCA
Číslo CAS: | 84929-78-2
EINECS/ELINCS: | 284-556-1
Chemický název nebo název podle IUPAC: | Jahodník obecný, Fragaria vesca, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fragaria vesca, Rosaceae, jahodník obecný, růžovité.
Funkce: | látky rostlinného původu
Název INCI: | FRANGULA ALNUS
Název podle Evropského lékopisu | Frangulae cortex
Číslo CAS: | 84625-48-9
EINECS/ELINCS: | 283-418-8
Chemický název nebo název podle IUPAC: | Krušina olšová, Rhamnus frangula, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhamnus frangula, Rhamnaceae, krušina olšová, řešetlákovité.
Funkce: | látky rostlinného původu
Název INCI: | FRAXINUS EXCELSIOR
Číslo CAS: | 84625-28-5
EINECS/ELINCS: | 283-402-0
Chemický název nebo název podle IUPAC: | Jasan (Fraxinus), jasan ztepilý, F. excelsior, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fraxinus excelsior, Oleaceae, jasan ztepilý, olivovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | FRUCTOSE
INN: | fructose
Název podle Evropského lékopisu | Fructosum/laevulosum
Číslo CAS: | 57-48-7
EINECS/ELINCS: | 200-333-3
Chemický název nebo název podle IUPAC: | D-fruktosa
Funkce: | zvlhčující přísady
Název INCI: | FUCUS VESICULOSUS
Název podle Evropského lékopisu: | Fucus
Číslo CAS: | 84696-13-9
EINECS/ELINCS: | 283-633-7
Chemický název nebo název podle IUPAC: | Chaluha měchýřkatá, Fucus vesiculosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fucus vesiculosus, Fucaceae, chaluha měchýřkatá, chaluhovité.
Funkce: | látky rostlinného původu
Název INCI: | FUMARIA OFFICINALIS
Číslo CAS: | 84625-41-2
EINECS/ELINCS: | 283-416-7
Chemický název nebo název podle IUPAC: | Zemědým lékařský, Fumaria officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fumaria officinalis, Fumariaceae, zemědým lékařský, zemědýmovité.
Funkce: | látky rostlinného původu
Název INCI: | FUMARIC ACID
INN: | fumaric acid
Číslo CAS: | 110-17-8
EINECS/ELINCS: | 203-743-0
Chemický název nebo název podle IUPAC: | (E)-but-2-endiová kyselina fumarová kyselina
Funkce: | aditiva
Název INCI: | FURFURAL
Číslo CAS: | 98-01-1
EINECS/ELINCS: | 202-627-7
Chemický název nebo název podle IUPAC: | furan-2-karbaldehyd furfural fural
Funkce: | rozpouštědla
Název INCI: | FURFURYL ADENINE
Číslo CAS: | 525-29-1
Funkce: | aditiva


75/2003 Sb., Příloha, Oddíl I - G...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

G
Název INCI: | GADI IECUR
Číslo CAS: | 8001-69-2
EINECS/ELINCS: | 232-289-6
Chemický název nebo název podle IUPAC: | Olej z tresčích jater. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy nenasycených mastných kyselin C14-C18 a C16-C22. (Gadus callarias, Gadidae).
Funkce: | zvláčňující přísady
Název INCI: | GALEGA OFFICINALIS
Číslo CAS: | 84650-07-7
EINECS/ELINCS: | 283-487-4
Chemický název nebo název podle IUPAC: | Jestřabina lékařská, Galega ojjcinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Galega officinalis, Leguminosae, jestřabina lékařská, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | GALIUM APARINE
Číslo CAS: | 84625-42-3
EINECS/ELINCS: | 283-417-2
Chemický název nebo název podle IUPAC: | Svízel přítula, Galium aparine, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Galium aparine, Rubiaceae, svízel přítula, mořenovité.
Funkce: | látky rostlinného původu
Název INCI: | GALLIC ACID
INN: | gallic acid
Číslo CAS: | 149-91-7
EINECS/ELINCS: | 205-749-9
Chemický název nebo název podle IUPAC: | 3,4,5-trihydroxybenzoová kyselina gallová kyselina
Funkce: | aditiva
Název INCI: | GAMMA-NONALACTONE
Číslo CAS: | 104-61-0
EINECS/ELINCS: | 203-219-1
Chemický název nebo název podle IUPAC: | 5-pentyltetrahydrofuran-2-on nonano-4-lakton
Funkce: | aditiva
Název INCI: | GAMMA-UNDECALACTONE
Číslo CAS: | 104-67-6
EINECS/ELINCS: | 203-225-4
Chemický název nebo název podle IUPAC: | 5-heptyltetrahydrofuran-2-on undekano-4-lakton
Funkce: | aditiva
Název INCI: | GARDENIA FLORIDA
Číslo CAS: | 92457-01-7
EINECS/ELINCS: | 296-280-9
Chemický název nebo název podle IUPAC: | Gardénie vznešená, Gardenia jasminoides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gardenia jasminoides, Rubiaceae, gardénie vznešená, mořenovité.
Funkce: | látky rostlinného původu
Název INCI: | GARDENIA TAHITENSIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gardenia tahitensis, gardénie tahitská.
Funkce: | látky rostlinného původu
Název INCI: | GAULTHERIA PROCUMBENS
Číslo CAS: | 90045-28-6
EINECS/ELINCS: | 289-888-0
Chemický název nebo název podle IUPAC: | Libavka polehlá, Gaultheria procumbens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gaultheria procumbens, Ericaceae, libavka polehlá, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | GELATIN
INN: | gelatin
Název podle Evropského lékopisu | gelatina
Číslo CAS: | 9000-70-8
EINECS/ELINCS: | 232-554-6
Chemický název nebo název podle IUPAC: | Želatiny. Složitá směs bílkovin získávaných hydrolýzou kolagenu vařením kůží, šlach, vaziva, kostí atd.
Funkce: | regulátory viskozity
Název INCI: | GELATIN/KERATIN AMINO ACIDS/LYSINE HYDROXYPROPYL TRIMONIUM CHLORIDE
Funkce: | antistatické přísady
Název INCI: | GELATINILYSINE/POLYACRYLAMIDE HYDROXYPROPYLTRIMONIUM CHLORIDE
Funkce: | antistatické přísady
Název INCI: | GELLAN GUM
Číslo CAS: | 71010-52-1
EINECS/ELINCS: | 275-117-5
Chemický název nebo název podle IUPAC: | gelanová pryskyřice
Funkce: | filmotvorné přísady
Název INCI: | GENTIANA LUTEA
Číslo CAS: | 72968-42-4
EINECS/ELINCS: | 277-139-0
Chemický název nebo název podle IUPAC: | Hořec žlutý, Gentiana lutea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gentiana lutea, Gentianaceae, hořec žlutý, hořcovité.
Funkce: | látky rostlinného původu
Název INCI: | GERANIOL
Číslo CAS: | 106-24-1
EINECS/ELINCS: | 203-377-1
Chemický název nebo název podle IUPAC: | (E)-3,7-dimethylokta-2,6-dien-1-ol geraniol
Funkce: | aditiva
Název INCI: | GERANIUM
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z kakostu (Geranium).
Funkce: | látky rostlinného původu
Název INCI: | GERANIUM MACULATUM
Číslo CAS: | 84650-10-2
EINECS/ELINCS: | 283-491-6
Chemický název nebo název podle IUPAC: | Kakost, Geranium maculatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Geranium maculatum, Geraniaceae, kakost, kakostovité.
Funkce: | látky rostlinného původu
Název INCI: | GERANIUM ROBERTIANUM
Číslo CAS: | 84650-11-3
EINECS/ELINCS: | 283-492-1
Chemický název nebo název podle IUPAC: | Kakost smrdutý, Geranium robertianum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Geranium robertianum, Geraniaceae, kakost smrdutý, kakostovité.
Funkce: | látky rostlinného původu
Název INCI: | GERANYL ACETATE
Číslo CAS: | 105-87-3
EINECS/ELINCS: | 203-341-5
Chemický název nebo název podle IUPAC: | (E)-3,7-dimethylokta-2,6-dien-1-yl-acetát geranyl-acetát
Funkce: | aditiva
Název INCI: | GEUM RIVALE
Číslo CAS: | 89957-81-3
EINECS/ELINCS: | 289-601-9
Chemický název nebo název podle IUPAC: | Kuklík potoční, Geum rivale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Geum rivale, kuklík potoční.
Funkce: | látky rostlinného původu
Název INCI: | GEUM URBANUM
Číslo CAS: | 84649-91-2
EINECS/ELINCS: | 283-472-2
Chemický název nebo název podle IUPAC: | Kuklík městský, Geum urbanum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Geum urbanum, Rosaceae, kuklík městský, růžovité.
Funkce: | látky rostlinného původu
Název INCI: | GINKGO BILOBA
Číslo CAS: | 90045-36-6
EINECS/ELINCS: | 289-896-4
Chemický název nebo název podle IUPAC: | Jinan dvoulaločný, Ginkgo biloba, ext. Výtažky a jejich fyzikálněmodifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ginkgo biloba, Ginkgoaceae, jinan dvoulaločný, jinanovité.
Funkce: | látky rostlinného původu
Název INCI: | GINSENG HYDROXYPROPYLTRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | (3-alkyl-2-hydroxypropyl)trimethylamonium-chlorid (alkyl je odvozen od derivátů látek z všehoje)
Funkce: | antistatické přísady
Název INCI: | GLECHOMA HEDERACEA
Číslo CAS: | 84650-18-0
EINECS/ELINCS: | 283-500-3
Chemický název nebo název podle IUPAC: | Popenec, Nepera hederacea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nepela hederacea, Labiatae, popenec břečt'anovitý, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | GLUCAMINE
Číslo CAS: | 488-43-7
EINECS/ELINCS: | 207-677-3
Chemický název nebo název podle IUPAC: | 1-amino-1-deoxy-D-glucitol
Funkce: | zvlhčující přísady
Název INCI: | GLUCONIC ACID
Číslo CAS: | 526-95-4
EINECS/ELINCS: | 208-401-4
Chemický název nebo název podle IUPAC: | D-glukonová kyselina
Funkce: | zvlhčující přísady
Název INCI: | GLUCONOLACTONE
Číslo CAS: | 90-80-2
EINECS/ELINCS: | 202-016-5
Chemický název nebo název podle IUPAC: | D-glukono-5-lakton
Funkce: | aditiva
Název INCI: | GLUCOSAMINE
INN: | glucosamine
Číslo CAS: | 3416-24-8
EINECS/ELINCS: | 222-311-2
Chemický název nebo název podle IUPAC: | 2-amino-2-deoxy-D-glukosa D-glukosamin
Funkce: | aditiva
Název INCI: | GLUCOSAMINE HCl
Číslo CAS: | 66-84-2
EINECS/ELINCS: | 200-638-1
Chemický název nebo název podle IUPAC: | 2-amino-2-deoxy-D-glukosa-hydrochlorid D-glukosamin-hydrochlorid
Funkce: | antistatické přísady
Název INCI: | GLUCOSE
INN: | dextrose
Název podle Evropského lékopisu | dextrosum/glucosum
Číslo CAS: | 50-99-7
EINECS/ELINCS: | 200-075-1
Chemický název nebo název podle IUPAC: | D-glukosa
Funkce: | zvlhčující přísady
Název INCI: | GLUCOSE GLUTAMATE
Číslo CAS: | 59279-63-9
Chemický název nebo název podle IUPAC: | 1-O-γ-L-glutamyl-α-D-glukopyranosa
Funkce: | zvlhčující přísady
Název INCI: | GLUCOSE OXIDASE
Číslo CAS: | 9001-37-0
EINECS/ELINCS: | 232-601-0
Chemický název nebo název podle IUPAC: | glukosaoxidasa
Funkce: | aditiva
Název INCI: | GLUCUROIVIC ACID
Číslo CAS: | 576-37-4
EINECS/ELINCS: | 209-401-7
Chemický název nebo název podle IUPAC: | D-glukuronová kyselina
Funkce: | zvlhčující přísady
Název INCI: | GLUTAMIC ACID
INN: | glutamic acid
Číslo CAS: | 56-86-0
EINECS/ELINCS: | 200-293-7
Chemický název nebo název podle IUPAC: | glutamová kyselina 2-aminopentandiová kyselina
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | GLUTAMIC ACID
Číslo CAS: | 617-65-2
EINECS/ELINCS: | 210-522-2
Chemický název nebo název podle IUPAC: | DL-glutamová kyselina monohydrát 2-aminopentadiová kyselina monohydrát
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | GLUTAMINE
INN: | levoglutamide
Číslo CAS: | 56-85-9
EINECS/ELINCS: | 200-292-l
Chemický název nebo název podle IUPAC: | 2-amino-4-karbamoylbutanová kyselina L-glutamin
Funkce: | antistatické přísady
Název INCI: | GLUTARAL
INN: | glutaral
Číslo CAS: | 111-30-8
EINECS/ELINCS: | 203-856-5
Chemický název nebo název podle IUPAC: | glutardialdehyd pentandial
Omezení: | VI/1,48
Funkce: | konzervační přísady
Název INCI: | GLUTATHIONE
Číslo CAS: | 70-18-8
EINECS/ELINCS: | 200-725-4
Chemický název nebo název podle IUPAC: | L-γ-glutamyl-L-cysteinylglycin glutathion
Funkce: | biologické přísady
Název INCI: | GLYCERETH-12
Číslo CAS: | 31694-55-0
Chemický název nebo název podle IUPAC: | α,α',α''-propan-1,2,3-triyltris-ω-hydroxypoly(oxyethylen)
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | GLYCERETH-20
Číslo CAS: | 31694-55-0
Chemický název nebo název podle IUPAC: | α,α',α-propan-1,2,3-triyltris-ω-hydroxypoly(oxyethylen)
Funkce: | zvlhčující přísady
Název INCI: | GLYCERETH-26
Číslo CAS: | 31694-55-0
Chemický název nebo název podle IUPAC: | α,α',α''-propan-1,2,3-triyltris-ω-hydroxypoly(oxyethylen)
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | GLYCERETH-7
Číslo CAS: | 31694-55-0
Chemický název nebo název podle IUPAC: | α,α',α''-propan-1,2,3-triyltris-ω-hydroxypoly(oxyethylen)
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | GLYCERETH-7 BENZOATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-7 DIISONONANOATE
Číslo CAS: | 125804-15-1
Funkce: | emulgátory
Název INCI: | GLYCERETH-8 HYDROXYSTEARATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-5 LACTATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-25 PCA ISOSTEARATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-26 PHOSPHATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-20 STEARATE
Funkce: | emulgátory
Název INCI: | GLYCERETH-7 TRIACETATE
Funkce: | zvláčňující přísady
Název INCI: | GLYCERIN
INN: | glycerol
Název podle Evropského lékopisu | glycerolum
Číslo CAS: | 56-81-5
EINECS/ELINCS: | 200-289-5
Chemický název nebo název podle IUPAC: | glycerol
Funkce: | denaturanty/zvlhčující přísady/rozpouštědla
Název INCI: | GLYCERIN/OXYBUTYLENE COPOLYMER STEARYL ETHER
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL ABIETATE
Číslo CAS: | 1337-89-9
Chemický název nebo název podle IUPAC: | propan-1,2,3-triyl-tris(7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a dekahydrofenanthren-1-karboxylát)
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL ADIPATE
Číslo CAS: | 26699-71-8
EINECS/ELINCS: | 247-911-1
Chemický název nebo název podle IUPAC: | glycerol-monoadipát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL ALGINATE
Funkce: | filmotvorné přísady
Název INCI: | GLYCERYL ARACHIDATE
Číslo CAS: | 302d8-87-8 (správné číslo CAS 30208-87-8) 50906-68-8
Chemický název nebo název podle IUPAC: | 2,3-dihydroxypropyl-ikosanoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL ARACHIDONATE
Číslo CAS: | 35474-99-8
Chemický název nebo název podle IUPAC: | 2,3-dihydroxypropyl-ikosa-5,8,11,14-tetraenoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL BEHENATE
Číslo CAS: | 30233-64-8 6916-74-1
EINECS/ELINCS: | 250-097-0
Chemický název nebo název podle IUPAC: | glycerol-monodokosanoát glycerol-monobehenát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL CAPRATE
Číslo CAS: | 26402-22-2
EINECS/ELINCS: | 247-667-6
Chemický název nebo název podle IUPAC: | glycerol-monodekanoát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL CAPRYLATE
Číslo CAS: | 26402-26-6
EINECS/ELINCS: | 247-668-1
Chemický název nebo název podle IUPAC: | glycerol-mono(2-ethylhexanoát)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL CAPRYLATE/CAPRATE
Chemický název nebo název podle IUPAC: | glycerol-monodekanoát a glycerol-mono(2-ethylhexanoát) (směs)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL CITRATE/LACTATE/LINOLEATE/OLEATE
Chemický název nebo název podle IUPAC: | estery glycerolu s oktadec-9-enovou kyselinou, oktadec-9,12-dienovou kyselinou, 2-hydroxypropan-1,2,3-trikarboxylovou kyselinou a 2-hydroxypropanovou kyselinou (směs) estery glycerolu s olejovou kyselinou, linolovou kyselinou, citronovou kyselinou a mléčnou kyselinou (směs)
Funkce: | emulgátory
Název INCI: | GLYCERYL COCOATE
Číslo CAS: | 61789-05-7
EINECS/ELINCS: | 263-027-9
Chemický název nebo název podle IUPAC: | monoestery glycerolu s mastnými kyselinami kokosového oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL COLLAGENATE
Funkce: | aditiva
Název INCI: | GLYCERYL DIARACHIDATE
Číslo CAS: | 89648-24-8 127039-55-8
Chemický název nebo název podle IUPAC: | glycerol-diikosanoát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIBEHENATE
Číslo CAS: | 94201-62-4
EINECS/ELINCS: | 303-650-6
Chemický název nebo název podle IUPAC: | glycerol-didokosanoát glycerol-dibehenát 2-hydroxypropan-1,3 -diyl-didokosanoát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIERUCATE
Číslo CAS: | 28880-79-7
EINECS/ELINCS: | 249-285-5
Chemický název nebo název podle IUPAC: | glycerol-(Z)-dokos-13-enoát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIHYDROXYSTEARATE
Číslo CAS: | 78616-19-0
EINECS/ELINCS: | 278-954-4
Chemický název nebo název podle IUPAC: | glycerol-bis(12-hydroxyoktadekanoát)
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIISOPALMITATE
Chemický název nebo název podle IUPAC: | glycerol-diisopalmitát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIISOSTEARATE
Číslo CAS: | 68958-48-5
EINECS/ELINCS: | 273-368-5
Chemický název nebo název podle IUPAC: | glycerol-diisostearát
Funkce: | zvláčňující přísady/emulgátory/zneprůhledňovací přísady
Název INCI: | GLYCERYL DILAURATE
Číslo CAS: | 27638-00-2
EINECS/ELINCS: | 248-586-9
Chemický název nebo název podle IUPAC: | glycerol-didekanoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL DILINOLEATE
Číslo CAS: | 30606-27-0
EINECS/ELINCS: | 250-259-0
Chemický název nebo název podle IUPAC: | glycerol-di-(9Z,12Z)-oktadec-9,12-dienoát glycerol-dilinolát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIMYRISTATE
Číslo CAS: | 53563-63-6
EINECS/ELINCS: | 258-629-3
Chemický název nebo název podle IUPAC: | glycerol-ditetradekanoát glycerol-dimyristát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIOLEATE
Číslo CAS: | 25637-84-7
EINECS/ELINCS: | 247-144-2
Chemický název nebo název podle IUPAC: | glycerol-dioktadec-9-enoát glycerol-dioleát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIPALMITATE
Číslo CAS: | 26657-95-4
EINECS/ELINCS: | 247-886-7
Chemický název nebo název podle IUPAC: | glycerol-dihexadekanoát glycerol-dipalmitát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL DIPALMITOLEATE
Chemický název nebo název podle IUPAC: | glycerol-dihexadec-7-enoát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DIRICINOLEATE
Číslo CAS: | 27902-24-5
EINECS/ELINCS: | 248-720-6
Chemický název nebo název podle IUPAC: | glycerol-bis(l 2-hydroxyoktadec-9-enoát) glycerol-diricinoleát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL DISTEARATE
Číslo CAS: | 1323-83-7
EINECS/ELINCS: | 215-359-0
Chemický název nebo název podle IUPAC: | glycerol-distearát glycerol-dioktadekanoát
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | GLYCERYL ERUCATE
Číslo CAS: | 28063-42-5
EINECS/ELINCS: | 248-812-6
Chemický název nebo název podle IUPAC: | glycerol-(Z)-dokos-13-enoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL GLYCYRRHETINATE
Chemický název nebo název podle IUPAC: | 2,3-dihydroxypropyl-3β-hydroxy-11-oxoolean-12-en-29-oát
Funkce: | emulgátory
Název INCI: | GLYCERYL HYDROGENATED ROSINATE
Číslo CAS: | 65997-13-9
EINECS/ELINCS: | 266-042-9
Chemický název nebo název podle IUPAC: | estery glycerolu a hydrogenovaných pryskyřičných a kalafunových kyselin
Funkce: | filmotvorné přísady
Název INCI: | GLYCERYL HYDROXYSTEARATE
Číslo CAS: | 1323-42-8
EINECS/ELINCS: | 215-355-9
Chemický název nebo název podle IUPAC: | glycerol-hydroxyoktadekanoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL ISOPALMITATE
Číslo CAS: | 94248-66-5
EINECS/ELINCS: | 304-339-8
Chemický název nebo název podle IUPAC: | glycerol-isopalmitát
Funkce: | emulgátory
Název INCI: | GLYCERYL ISOSTEARATE
Číslo CAS: | 66085-00-5 32057-14-0
EINECS/ELINCS: | 266-124-4
Chemický název nebo název podle IUPAC: | glycerol-isostearát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL ISOTRIDECANOATE/STEARATE/ADIPATE
Chemický název nebo název podle IUPAC: | glycerol-oktadekanoát, glycerol-isotridekanoát a glycerol-hexandioát (směs) glycerol-stearát, glycerol-isotridekanoát a glycerol-adipát (směs)
Funkce: | emulgátory
Název INCI: | GLYCERYL LANOLATE
Chemický název nebo název podle IUPAC: | monoestery mastných kyselin lanolinu s glycerolem
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL LAURATE
Číslo CAS: | 27215-38-9 142-18-7
EINECS/ELINCS: | 248-337-4/205-526-6
Chemický název nebo název podle IUPAC: | glycerol-dodekanoát 2,3-dihydroxypropyl-dodekanoát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL LAURATE/OLEATE
Chemický název nebo název podle IUPAC: | glycerol-oktadec-9-enoát a glycerol-dodekanoát (směs) glycerol-laurát a glycerol-oleát (směs)
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL LAURATE SE
Funkce: | emulgátory
Název INCI: | GLYCERYL LINOLEATE
Číslo CAS: | 26545-74-4 2277-28-3
EINECS/ELINCS: | 247-788-4
Chemický název nebo název podle IUPAC: | glycerol-(9Z,12Z)-oktadec-9,12-dienoát glycerol-linolát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL LINOLENATE
Číslo CAS: | 18465-99-1
EINECS/ELINCS: | 242-347-2
Chemický název nebo název podle IUPAC: | glycerol-(9Z,12Z,15Z)-oktadec-9,12,15-trienoát glycerol-linolenát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL MONTANATE
Číslo CAS: | 68476-38-0
EINECS/ELINCS: | 270-679-8
Chemický název nebo název podle IUPAC: | montanní vosk
Funkce: | emulgátory
Název INCI: | GLYCERYL MYRISTATE
Číslo CAS: | 27214-38-6 589-68-4
EINECS/ELINCS: | 248-329-0
Chemický název nebo název podle IUPAC: | glycerol-tetradekanoát glycerol-myristát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL OCTANOATE DIMETHOXYCINNAMATE
Chemický název nebo název podle IUPAC: | glycerol-2-(2-ethylhexanoát)-1,3-bis[3-(4-methoxyfenyl)akrylát]
Funkce: | UV absorbenty
Název INCI: | GLYCERYL OCTANOATE/STEARATE/ADIPATE
Chemický název nebo název podle IUPAC: | glycerol-hexandioát, glycerol-(2-ethylhexanoát) a glycerol-oktadekanoát (směs) glycerol-adipát, glycerol-(2-ethylhexanoát) a glycerol-stearát (směs)
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL OLEATE
Číslo CAS: | 25496-72-4 111-03-5
EINECS/ELINCS: | 247-038-6
Chemický název nebo název podle IUPAC: | glycerol-oktadec-9-enoát glycerol-oleát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL OLEATE SE
Funkce: | emulgátory
Název INCI: | GLYCERYL PABA
INN: | lisadimate
Číslo CAS: | 136-44-7
EINECS/ELINCS: | 205-244-3
Chemický název nebo název podle IUPAC: | glycerol-4-aminobenzoát
Funkce: | UV absorbenty
Název INCI: | GLYCERYL PALMITATE
Číslo CAS: | 26657-96-5
EINECS/ELINCS: | 247-887-2
Chemický název nebo název podle IUPAC: | glycerol-hexadekanoát glycerol-palmitát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL PALMITATE LACTATE
Chemický název nebo název podle IUPAC: | glycerol-hexadekanoát-2-hydroxypropanoát glycerol-laktát-palmitát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL PALMITATE/STEARATE
Chemický název nebo název podle IUPAC: | glycerol-oktadekanoát a glycerol-hexadekanoát (směs) glycerol-stearát a glycerol-palmitát (směs)
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL PALMITOLEATE
Chemický název nebo název podle IUPAC: | glycerol-oktadec-9-enoát glycerol-oleát
Funkce: | emulgátory
Název INCI: | GLYCERYL POLYACRYLATE
Funkce: | filmotvorné přísady
Název INCI: | GLYCERYL POLYMETHACRYLATE
Funkce: | regulátory viskozity
Název INCI: | GLYCERYL RICINOLEATE
Číslo CAS: | 1323-38-2 141-08-2
EINECS/ELINCS: | 215-353-8
Chemický název nebo název podle IUPAC: | glycerol-(R)-12-hydroxyoktadec-9-enoát glycerol-ricinoleát
Funkce: | zvláčňující přísady
Název INCI: | GLYCERYL ROSINATE
Číslo CAS: | 8050-31-5 65997-13-9
EINECS/ELINCS: | 232-482-5
Chemický název nebo název podle IUPAC: | estery pryskyřičných kyselin a kalafunových kyselin s glycerolem
Funkce: | filmotvorné přísady
Název INCI: | GLYCERYL SESQUIOLEATE
Číslo CAS: | 90605-02-0
EINECS/ELINCS: | 292-399-5
Chemický název nebo název podle IUPAC: | glycerol-(Z)-oktadec-9-enoát a glycerol-di-(Z)-oktadec-9-enoát (1:1) glycerol-oleát a glycerol-dioleát (1:1)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL/SORBITOL OLEATE/HYDROXYSTEARATE
Chemický název nebo název podle IUPAC: | estery oktadec-9-enové kyseliny s 12-hydroxyoktadekanovou kyselinou, glycerolem a D-glucitolem (směs) estery olejové kyseliny s ricinolejovou kyselinou, glycerolem a D-glucitolem (směs)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL STARCH
Funkce: | absorbenty/pojiva
Název INCI: | GLYCERYL STEARATE
INN: | glyceryl monostearate
Název podle Evropského lékopisu | glyceroli monostearas
Číslo CAS: | 31566-31-1
EINECS/ELINCS: | 250-705-4
Chemický název nebo název podle IUPAC: | glycerol-stearát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL STEARATE CITRATE
Číslo CAS: | 55840-13-6 86418-55-5
EINECS/ELINCS: | 259-855-5
Chemický název nebo název podle IUPAC: | glycerol-2-hydroxypropan-1,2,3-trikarboxylát-oktadekanoát glycerol-citrát-stearát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL STEARATE DIACETATE
Chemický název nebo název podle IUPAC: | glycerol-diacetát-oktadekanoát glycerol-diacetát-stearát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL STEARATE LACTATE
Číslo CAS: | 1338-10-9
EINECS/ELINCS: | 215-659-1
Chemický název nebo název podle IUPAC: | glycerol-2-hydroxypropanoát-oktadekanoát glycerol-laktát-stearát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | GLYCERYL STEARATE SE
Funkce: | emulgátory
Název INCI: | GLYCERYL THIOGLYCOLATE
Číslo CAS: | 30618-84-9
EINECS/ELINCS: | 250-264-8
Chemický název nebo název podle IUPAC: | glycerol-sulfanylacetát glycerol-thioglykolát
Funkce: | depilační přísady/redukční činidla
Název INCI: | GLYCERYL THIOPROPIONATE
Číslo CAS: | 67874-65-1
EINECS/ELINCS: | 267-492-9
Chemický název nebo název podle IUPAC: | glycerol-3-sulfanylpropanoát
Funkce: | redukční činidla
Název INCI: | GLYCERYL TRIACETYL HYDROXYSTEARATE
Číslo CAS: | 27233-00-7
EINECS/ELINCS: | 248-351-0
Chemický název nebo název podle IUPAC: | glycerol-tris(acetoxyoktadekanoát)
Funkce: | zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: | GLYCERYL TRIACETYL RICINOLEATE
Číslo CAS: | 101-34-8
EINECS/ELINCS: | 202-935-1
Chemický název nebo název podle IUPAC: | glycerol-tris((R)-12-acetoxyoktadec-9-enoát
Funkce: | zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: | GLYCINE
INN: | glycine
Název podle Evropského lékopisu: | glycinum
Číslo CAS: | 56-40-6
EINECS/ELINCS: | 200-272-2
Chemický název nebo název podle IUPAC: | aminooctová kyselina glycin
Funkce: | antistatické přísady/pufrační přísady
Název INCI: | GLYCINE SOJA
Číslo CAS: | 8001-22-7
EINECS/ELINCS: | 232-274-4
Chemický název nebo název podle IUPAC: | Sójový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadec-9,12-dienové kyseliny, oktadec-9-enové kyseliny, hexadekanové kyseliny a oktadekanové kyseliny. (Soja hispida, Leguminosae, sója luštinatá, bobovité).
Funkce: | zvláčňující přísady
Název INCI: | GLYCINE SOJA
Číslo CAS: | 9010-10-0
EINECS/ELINCS: | 232-720-8
Chemický název nebo název podle IUPAC: | sójové bílkoviny
Funkce: | látky rostlinného původu
Název INCI: | GLYCINE SOJA
Číslo CAS: | 91770-67-1
EINECS/ELINCS: | 294-853-8
Chemický název nebo název podle IUPAC: | sójový olej, nezmýdelnitelný podíl
Funkce: | zvláčňující přísady
Název INCI: | GLYCINE SOJA
Číslo CAS: | 68513-95-1
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | sojová moučka
Funkce: | látky rostlinného původu
Název INCI: | GLYCINE SOJA
Číslo CAS: | 84776-91-0
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Glycine soja, sója luštinatá.
Funkce: | látky rostlinného původu
Název INCI: | GLYCOFUROL
Číslo CAS: | 9004-76-6 31692-85-0
Chemický název nebo název podle IUPAC: | α-(2-tetrahydrofuryl)methyl-ω-hydroxypoly(oxyethylen)
Funkce: | rozpouštědla
Název INCI: | GLYCOGEN
Číslo CAS: | 9005-79-2
EINECS/ELINCS: | 232-683-8
Chemický název nebo název podle IUPAC: | glykogen
Funkce: | zvlhčující přísady
Název INCI: | GLYCOL
Číslo CAS: | 107-21-1
EINECS/ELINCS: | 203-473-3
Chemický název nebo název podle IUPAC: | ethan-1,2-diol ethylenglykol
Funkce: | rozpouštědla
Název INCI: | GLYCOLAMIDE STEARATE
Číslo CAS: | 16509-77-6
EINECS/ELINCS: | 240-576-2
Chemický název nebo název podle IUPAC: | (karbamoylmethyl)-stearát
Funkce: | aditiva
Název INCI: | GLYCOLBUTYLENE GLYCOL MONTANATE
Chemický název nebo název podle IUPAC: | diestery mastných kyselin montanního vosku s propan-1,2-diolem a butan1,3-diolem (směs)
Funkce: | zvláčňující přísady
Název INCI: | GLYCOL CETEARATE
Chemický název nebo název podle IUPAC: | estery ethan-1,2-diolu s oktadekanovou kyselinou a hexadekanovou kyselinou (směs) estery ethylenglykolu se stearovou kyselinou a palmitovou kyselinou (směs)
Funkce: | stabilizátory emulze/zvláčňující přísady
Název INCI: | GLYCOL DIBEHENATE
Číslo CAS: | 79416-55-0 344-64-8 (neplatné číslo CAS)
EINECS/ELINCS: | 279-153-2
Chemický název nebo název podle IUPAC: | ethylen-didokosanoát
Funkce: | zvláčňující přísady/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | GLYCOL DILAURATE
Číslo CAS: | 624-04-4
EINECS/ELINCS: | 210-827-0
Chemický název nebo název podle IUPAC: | ethylen-didodekanoát ethylen-dilaurát
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | GLYCOL DIOCTANOATE
Chemický název nebo název podle IUPAC: | ethylen-di(2-ethylhexanoát)
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | GLYCOL DIOLEATE
Číslo CAS: | 928-24-5
EINECS/ELINCS: | 213-170-8
Chemický název nebo název podle IUPAC: | ethylen-dioktadec-9-enoát ethylen-dioleát
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | GLYCOL DISTEARATE
Číslo CAS: | 627-83-8
EINECS/ELINCS: | 211-014-3
Chemický název nebo název podle IUPAC: | ethylen-dioktadekanoát ethylen-distearát
Funkce: | zvláčňující přísady/emulgátory/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | GLYCOL DITALLOWATE
Chemický název nebo název podle IUPAC: | ethylen-dialkanoát (alkanoáty jsou mastné kyseliny z loje)
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | GLYCOL HYDROXYSTEARATE
Číslo CAS: | 33907-46-9
EINECS/ELINCS: | 251-732-4
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-hydroxyoktadekanoát
Funkce: | zvláčňující přísady/emulgátory/zneprůhledňovací přísady
Název INCI: | GLYCOLIC ACID
Číslo CAS: | 79-14-1
EINECS/ELINCS: | 201-180-5
Chemický název nebo název podle IUPAC: | 2-hydroxyethanová kyselina glykolová kyselina
Funkce: | pufrační přísady
Název INCI: | GLYCOL MONTANATE
Číslo CAS: | 73138-45-1
EINECS/ELINCS: | 277-291-8
Chemický název nebo název podle IUPAC: | ethylen-dialkanoáty (alkanoáty jsou mastné kyseliny z montanního vosku)
Funkce: | emulgátory
Název INCI: | GLYCOL OCTANOATE
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-(2-ethylhexanoát)
Funkce: | emulgátory
Název INCI: | GLYCOL OLEATE
Číslo CAS: | 4500-01-0
EINECS/ELINCS: | 224-806-9
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-oktadec-9-enoát 2-hydroxyethyl-oleát
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: | GLYCOL PALMITATE
Číslo CAS: | 4219-49-2
EINECS/ELINCS: | 224-160-8
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-hexadekanoát 2-hydroxyethyl-palmitát
Funkce: | emulgátory
Název INCI: | GLYCOL RICINOLEATE
Číslo CAS: | 106-17-2
EINECS/ELINCS: | 203-369-8
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-(12-hydroxy-cis-oktadec-9-enoát) 2-hydroxyethyl-ricinoleát
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: | GLYCOL SALICYLATE
Číslo CAS: | 87-28-5
EINECS/ELINCS: | 201-737-2
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-(2-hydroxybenzoát) 2-hydroxyethyl-salicylát
Funkce: | UV absorbenty
Název INCI: | GLYCOL STEARATE
Číslo CAS: | 111-60-4
EINECS/ELINCS: | 203-886-9
Chemický název nebo název podle IUPAC: | 2-hydroxyethyl-oktadekanoát 2-hydroxyethyl-stearát
Funkce: | zvláčňující přísady/emulgátory/zneprůhledňovací přísady/surfaktanty
Název INCI: | GLYCOL STEARATE SE
Funkce: | emulgátory
Název INCI: | GLYCOPROTEINS
Číslo CAS: | 84082-51-9
EINECS/ELINCS: | 281-998-7
Chemický název nebo název podle IUPAC: | glykoproteiny syrovátky kravského mléka
Funkce: | biologické přísady
Název INCI: | GLYCOSAMINOGLYCANS
Číslo CAS: | 94945-04-7
EINECS/ELINCS: | 305-682-6
Chemický název nebo název podle IUPAC: | Kožní mukopolysacharidy, (glykosamino)glykany, obsahující chondroitin-sulfát a dermatan-sulfát
Funkce: | zvláčňující přísady/filmotvorné přísady
Název INCI: | GLYCOSPHINGOLIPIDS
Funkce: | zvláčňující přísady
Název INCI: | GLYCYRRHETINIC ACID
INN: | enoxolone
Číslo CAS: | 471-53-4
EINECS/ELINCS: | 207-444-6
Chemický název nebo název podle IUPAC: | enoxolon
Funkce: | aditiva
Název INCI: | GLYCYRRHETINYL STEARATE
Chemický název nebo název podle IUPAC: | 3β-(oktadekanoyloxy)-11-oxoolean-12-en-29-ová kyselina
Funkce: | zvlhčující přísady
Název INCI: | GLYCYRRHIZA GLABRA
Číslo CAS: | 84775-66-6
EINECS/ELINCS: | 283-895-2
Chemický název nebo název podle IUPAC: | Lékořice lysá, Glycyrrhiza glabra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Glycyrrhiza glabra, Leguminosae, lékořice lysá, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | GLYCYRRHIZIC ACID
Číslo CAS: | 1405-86-3
EINECS/ELINCS: | 215-785-7
Chemický název nebo název podle IUPAC: | glycyrrhizová kyselina
Funkce: | zvlhčující přísady
Název INCI: | GLYOXAL
Číslo CAS: | 107-22-2
EINECS/ELINCS: | 203-474-9
Chemický název nebo název podle IUPAC: | glyoxal
Funkce: | antimikrobiální přísady
Název INCI: | GLYOXYLIC ACID
Číslo CAS: | 298-12-4
EINECS/ELINCS: | 206-058-5
Chemický název nebo název podle IUPAC: | glyoxylová kyselina
Funkce: | pufrační přísady
Název INCI: | GNAPHALIUM POLYCEPHALUM
Číslo CAS: | 91723-39-6
EINECS/ELINCS: | 294-545-3
Chemický název nebo název podle IUPAC: | Protnice (protěž), Gnaphalium obtusifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gnaphalium obtusifolium, Compositae, protnice (protěž), hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | GOSSYPIUM
INN: | cottonseed oil
Číslo CAS: | 8001-29-4
EINECS/ELINCS: | 232-280-7
Chemický název nebo název podle IUPAC: | Bavlníkový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, oktadec-9,12-dienové kyseliny, oktadec-9-enové kyseliny a hexadekanové kyseliny. (Gossypium, Malvaceae, bavlník, slézovité).
Funkce: | zvláčňující přísady
Název INCI: | GRINDELIA CAMPORUM
Číslo CAS: | 90045-45-7
EINECS/ELINCS: | 289-906-7
Chemický název nebo název podle IUPAC: | Grindelie, Grindelia camporum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Grindelia camporum, Compositae, grindelie, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | GRINDELIA HUMILIS
Číslo CAS: | 94349-80-1
EINECS/ELINCS: | 305-199-0
Chemický název nebo název podle IUPAC: | Grindelie, Grindelia humilis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Grindelia humilis, Compositae, grindelie, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | GRINDELIA ROBUSTA
Číslo CAS: | 84696-17-3
EINECS/ELINCS: | 283-635-8
Chemický název nebo název podle IUPAC: | Grindelie mohutná, Grindelia robusta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Grindelia robusta, Compositae, grindelie mohutná, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | GUAIAZULENE
Číslo CAS: | 489-84-9
EINECS/ELINCS: | 207-701-2
Chemický název nebo název podle IUPAC: | 7-isopropyl-1,4-dimethylazulen
Funkce: | aditiva
Název INCI: | GUAJACUM OFFICINALE
Číslo CAS: | 84650-13-5
EINECS/ELINCS: | 283-494-2
Chemický název nebo název podle IUPAC: | Guajak léčivý, Guaiacum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Guaiacum ojjicinale, Zygophyllaceae, guajak léčivý, kacibovité.
Funkce: | látky rostlinného původu
Název INCI: | GUANIDINE CARBONATE
Číslo CAS: | 593-85-1
EINECS/ELINCS: | 209-813-7
Chemický název nebo název podle IUPAC: | bisguanidinium-karbonát
Funkce: | pufrační přísady
Název INCI: | GUANIDINE PHOSPHATE
Číslo CAS: | 5423-22-3
EINECS/ELINCS: | 226-551-9
Chemický název nebo název podle IUPAC: | guanidinium-fosfát (1:1)
Funkce: | biologické přísady
Název INCI: | GUANINE
Číslo CAS: | 73-40-5
EINECS/ELINCS: | 200-799-8
Chemický název nebo název podle IUPAC: | 2-amino-9H-purin-6(1H)-on (CI 75170)
Funkce: | zneprůhledňovací přísady
Název INCI: | GUANOSINE
Číslo CAS: | 118-00-3
EINECS/ELINCS: | 204-227-8
Chemický název nebo název podle IUPAC: | 2-amino-9-β-D-ribofuranosyl-9H-purin-6(1H)-on guanosin
Funkce: | biologické přísady
Název INCI: | GUAR HYDROXYPROPYLTRIMONIUM CHLORIDE
Číslo CAS: | 65497-29-2
Chemický název nebo název podle IUPAC: | chlorid 2-hydroxy-3-(trimethylamonio)propyletheru guarové pryskyřice
Funkce: | antistatické přísady/filmotvorné přísady/regulátory viskozity
Název INCI: | GUTTA PERCHA
Číslo CAS: | 9000-32-2
EINECS/ELINCS: | 232-537-3
Chemický název nebo název podle IUPAC: | Gutaperča. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Payena a Palaquium, Sapotaceae, payena a perčovník, zapotovité).
Funkce: | filmotvorné přísady


75/2003 Sb., Příloha, Oddíl I - H...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

H
Název INCI: | HAEMATOXYLON CAMPECHIANUM
Číslo CAS: | 8005-33-2
EINECS/ELINCS: | 232-337-6
Chemický název nebo název podle IUPAC: | Kampeška, extrakt. Tato látka je identifikovaná v Colour Indexu číslem Colour Index Constitution Number CI 75290.
Funkce: | látky rostlinného původu
Název INCI: | HAIR KERATIN AMINO ACIDS
Číslo CAS: | 69430-36-0
EINECS/ELINCS: | 274-001-1
Chemický název nebo název podle IUPAC: | Hydrolyzáty keratinu. Biologický materiál obsahující převážně částečně hydrolyzovaný keratin.
Funkce: | antistatické přísady
Název INCI: | HAMAMELIS VIRGINIANA
Číslo CAS: | 84696-19-5
EINECS/ELINCS: | 283-637-9
Chemický název nebo název podle IUPAC: | Vilín virginský, Hamamelis virginiana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hamamelis virginiana, Hamamelidaceae, vilín virginský, vilínovité.
Funkce: | látky rostlinného původu
Název INCI: | HARPAGOPHYTUM PROCUMBENS
Číslo CAS: | 84988-65-8
EINECS/ELINCS: | 284-853-6
Chemický název nebo název podle IUPAC: | Harpagophytum procumbens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Harpagophytum procumbens, Pedaliaceae.
Funkce: | látky rostlinného původu
Název INCI: | HC BLUE NO. 10
Číslo CAS: | 102767-27-1
Chemický název nebo název podle IUPAC: | 1-[(2,3-dihydroxypropyl)amino]-4-[methyl(2-hydroxyethyl)amino]-2 nitrobenzen a soli
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 11
Číslo CAS: | 23920-15-2
Chemický název nebo název podle IUPAC: | 4-[bis(2-hydroxyethyl)amino]-1-[(2-methoxyethyl)amino]-2-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 12
Číslo CAS: | 104516-93-0
Chemický název nebo název podle IUPAC: | 4-[ethyl(2-hydroxyethyl)amino]-1-[(2-hydroxyethyl)amino]-2-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 2
Číslo CAS: | 33229-34-4
EINECS/ELINCS: | 251-410-3
Chemický název nebo název podle IUPAC: | 2,2'-({4-[(2-hydroxyethyl)amino]-3-nitrofenyl}imino)diethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 4
Chemický název nebo název podle IUPAC: | produkt reakce 1-amino-4-(methylamino)anthrachinonu s (chlormethyl)oxiranem a 2-aminoethan-1-olem
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 5
Číslo CAS: | 68478-64-8
Chemický název nebo název podle IUPAC: | produkt reakce 2-nitro-1,4-fenylendiaminu s (chlormethyl)oxiranem a 2,2'-iminodiethan-1-olem
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 6
Číslo CAS: | 77291-23-4 (neplatné číslo CAS)
Chemický název nebo název podle IUPAC: | 4-[(2,3-dihydroxypropyl)methylamino]-1-(methylamino)-2-nitrobenzenhydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 7
Číslo CAS: | 83732-72-3 90817-34-8
EINECS/ELINCS: | 280-622-9
Chemický název nebo název podle IUPAC: | 6-methoxy-2-(methylamino)pyridin-3-amin-dihydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 8
Číslo CAS: | 22366-99-0
EINECS/ELINCS: | 244-938-0
Chemický název nebo název podle IUPAC: | 1-[(3-aminopropyl)amin]-4-(methylamino)anthrachinon
Funkce: | barvy na vlasy
Název INCI: | HC BLUE NO. 9
Číslo CAS: | 114087-41-1 114087-42-2
Chemický název nebo název podle IUPAC: | 1-[(2,3-dihydroxypropyl)amino]-4-[ethyl(2-hydroxyethyl)amino]-2nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC BROWN NO. 1
Číslo CAS: | 83803-98-9
EINECS/ELINCS: | 280-919-3
Chemický název nebo název podle IUPAC: | 3-[(4-{[diamino(fenylazo)fenyl]azo}-1-naftyl)azo]anilinium-chlorid
Funkce: | barvy na vlasy
Název INCI: | HC BROWN NO. 2
Číslo CAS: | 83803-99-0
EINECS/ELINCS: | 280-920-9
Chemický název nebo název podle IUPAC: | 3-[(4-{[diamino(fenylazo)fenyl]azo}-3-methylfenyl)azo]anilinium-chlorid
Funkce: | barvy na vlasy
Název INCI: | HC GREEN NO. 1
Číslo CAS: | 52136-25-1
EINECS/ELINCS: | 257-687-7
Chemický název nebo název podle IUPAC: | 2-{4-[bis(2-hydroxyethyl)amino]anilino}-5-[(2-hydroxyethyl)amino]cyklohexa-2,5-dien-1,4-dion
Funkce: | barvy na vlasy
Název INCI: | HC ORANGE NO. 1
Číslo CAS: | 54381-08-7
EINECS/ELINCS: | 259-132-4
Chemický název nebo název podle IUPAC: | 4-(2-nitroanilino]fenol
Funkce: | barvy na vlasy
Název INCI: | HC ORANGE NO. 2
Číslo CAS: | 85765-48-6
Chemický název nebo název podle IUPAC: | 1-[(2-aminoethyl)amino]-4-(2-hydroxyethoxy)-2-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC ORANGE NO. 3
Číslo CAS: | 81612-54-6
Chemický název nebo název podle IUPAC: | 1-(2,3-dihydroxypropoxy)-4-[(2-hydroxyethyl)amino]-3-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 1
Číslo CAS: | 2784-89-6
EINECS/ELINCS: | 220-494-3
Chemický název nebo název podle IUPAC: | 4-anilino-2-nitroanilin
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 10
Číslo CAS: | 95576-89-9
Chemický název nebo název podle IUPAC: | 1-amino-5-chlor-4-[(2,3-dihydroxypropyl)amino]-2-nitro-benzen a 1,4-bis[(2,3-dihydroxypropyl)amino]-2-chlor-5-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 11
Číslo CAS: | 95576-92-4
Chemický název nebo název podle IUPAC: | 1,4-bis[(2,3-dihydroxypropyl)amino]-2-chlor-5-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 13
Číslo CAS: | 94158-13-1
EINECS/ELINCS: | 303-083-4
Chemický název nebo název podle IUPAC: | 2,2'-[(4-amino-3-nitrofenyl)imino]diethan-1-ol-hydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 3
Číslo CAS: | 2871-01-4
EINECS/ELINCS: | 220-701-7
Chemický název nebo název podle IUPAC: | 2-(4-amino-2-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 7
Číslo CAS: | 24905-87-1
EINECS/ELINCS: | 246-521-9
Chemický název nebo název podle IUPAC: | 2-(4-amino-3-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 8
Číslo CAS: | 97404-14-3 13556-29-1
EINECS/ELINCS: | 306-778-0
Chemický název nebo název podle IUPAC: | 1-[(3-aminopropyl)amino]anthrachinon-monohydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HC RED NO. 9
Číslo CAS: | 56330-88-2
EINECS/ELINCS: | 260-116-4
Chemický název nebo název podle IUPAC: | 1-(6-{[3-chlor-4-(methylamino)fenyl]imino}-4-methyl-3-oxocyklohexa1,4-dien-1-yl)močovina
Funkce: | barvy na vlasy
Název INCI: | HC VIOLET NO. 1
Číslo CAS: | 82576-75-8
Chemický název nebo název podle IUPAC: | 2-(4-amino-2-methyl-5-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC VIOLET NO. 2
Číslo CAS: | 104226-19-9
Chemický název nebo název podle IUPAC: | 4-[bis(2-hydroxyethyl)amino]-1-[(3-hydroxypropyl)amino]-2-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 10
Číslo CAS: | 109023-83-8
Chemický název nebo název podle IUPAC: | 1-chlor-2,4-bis[(2-hydroxyethyl)amino]-5-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 11
Číslo CAS: | 73388-54-2
Chemický název nebo název podle IUPAC: | 2-hydroxy-1-[(2-hydroxyethyl)amino]-4-nitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 12
Číslo CAS: | 59320-13-7
Chemický název nebo název podle IUPAC: | 4-chlor-2-nitro-N-(2-hydroxyethyl)anilin
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 13
Číslo CAS: | 10442-83-8
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)-2-nitro-4-(trifluormethyl)anilin
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 2
Číslo CAS: | 4926-55-0
EINECS/ELINCS: | 225-555-8
Chemický název nebo název podle IUPAC: | 2-(2-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 4
Číslo CAS: | 52551-67-4 59820-43-8
EINECS/ELINCS: | 258-002-4
Chemický název nebo název podle IUPAC: | 2-[bis(2-hydroxyethyl)amino]-5-nitrofenol
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 5
Číslo CAS: | 56932-44-6
EINECS/ELINCS: | 260-450-0
Chemický název nebo název podle IUPAC: | 2-(2-amino-4-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 6
Číslo CAS: | 104333-00-8
Chemický název nebo název podle IUPAC: | N-(2,3-dihydroxypropyl)-2-nitro-4-(trifluormethyl)anilin
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 7
Číslo CAS: | 104226-21-3
Chemický název nebo název podle IUPAC: | 4-[(4-aminofenyl)azo]-N,N-bis(2-hydroxyethyl)-3-methylanilin
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 8
Číslo CAS: | 66612-11-1
EINECS/ELINCS: | 266-424-5
Chemický název nebo název podle IUPAC: | N-{6-[(2-chlor-4-hydroxyfenyl)imino]-4-methoxy-3-oxocyklohexa-1,4dien-1-yl}acetamid
Funkce: | barvy na vlasy
Název INCI: | HC YELLOW NO. 9
Číslo CAS: | 86419-69-4
Chemický název nebo název podle IUPAC: | N-(2-aminoethyl)-5-methoxy-2-nitroanilin-hydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HDI/TRIMETHYLOL HEXYLLACTONE CROSSPOLYMER
Funkce: | aditiva
Název INCI: | HEART EXTRACT
Číslo CAS: | 84540-00-1
EINECS/ELINCS: | 283-089-0
Chemický název nebo název podle IUPAC: | Srdeční sval, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané ze srdečního svalu savců.
Funkce: | biologické přísady
Název INCI: | HEART HYDROLYSATE
Funkce: | biologické přísady
Název INCI: | HECTORITE
Číslo CAS: | 12173-47-6
EINECS/ELINCS: | 235-340-0
Chemický název nebo název podle IUPAC: | hektorit (jílovitý minerál)
Funkce: | absorbenty/regulátory viskozity
Název INCI: | HEDERA HELIX
Číslo CAS: | 84082-54-2
EINECS/ELINCS: | 282-000-2
Chemický název nebo název podle IUPAC: | Břečťan popínavý, Hedera helix, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hedera helix, Araliaceae, břečťan popínavý, aralkovité.
Funkce: | látky rostlinného původu
Název INCI: | HEDTA
Číslo CAS: | 150-39-0
EINECS/ELINCS: | 205-759-3
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)ethylendiamintrioctová kyselina
Funkce: | chelatační činidla
Název INCI: | HEDYCHIUM CORONARIUM
Číslo CAS: | 94334-08-4
EINECS/ELINCS: | 305-088-7
Chemický název nebo název podle IUPAC: | Hedychium flavum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hedychium flavum, Zingiberaceae, zázvorníkovité.
Funkce: | látky rostlinného původu
Název INCI: | HEILMOOR CLAY
EINECS/ELINCS: | 310-127-6
Funkce: | zvlhčující přísady
Název INCI: | HELIANTHUS ANNUUS
Číslo CAS: | 8001-21-6
EINECS/ELINCS: | 232-273-9
Chemický název nebo název podle IUPAC: | Slunečnicový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to kyseliny oktadec-9,12-dienové a oktadec-9-enové. (Helianthus annuus, Compositae, slunečnice roční, hvězdnicovité).
Funkce: | zvláčňující přísady
Název INCI: | HELIANTHUS ANNUUS
Číslo CAS: | 84776-03-4
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Helianthus annuus, slunečnice roční.
Funkce: | látky rostlinného původu
Název INCI: | HELIANTHUS ANNUUS
Chemický název nebo název podle IUPAC: | slunečnicové oleje, nezmýdelnitelná frakce
Funkce: | zvláčňující přísady
Název INCI: | HELIOTROPINE
Číslo CAS: | 120-57-0
EINECS/ELINCS: | 204-409-7
Chemický název nebo název podle IUPAC: | 1,3-benzodioxol-5-karbaldehyd piperonal
Funkce: | aditiva
Název INCI: | HELYCHRYSUM ARENARIUM
Číslo CAS: | 85665-35-6
EINECS/ELINCS: | 288-125-9
Chemický název nebo název podle IUPAC: | Smil písečný, Helichrysum arenarium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Helichrysum arenarium, Compositae, smil písečný, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | HELYCHRYSUM ITALICUM
Číslo CAS: | 90045-56-0
EINECS/ELINCS: | 289-918-2
Chemický název nebo název podle IUPAC: | Smil úzkolistý, Helichrysum angustifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Helichrysum angustifolium, Compositae, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | HEMATIN
Číslo CAS: | 15489-90-4
EINECS/ELINCS: | 239-518-9
Chemický název nebo název podle IUPAC: | [2,18-bis(2-karboxyethyl)-3,8,13,17-tetramethyl-7,12-divinylporfyrinato]železitý komplex
Funkce: | biologické přísady
Název INCI: | HEMOLYMPH EXTRACT
Funkce: | biologické přísady
Název INCI: | HENNA
Číslo CAS: | 83-72-7
EINECS/ELINCS: | 201-496-3
Chemický název nebo název podle IUPAC: | 2-hydroxy-1,4-naftochinon
Funkce: | barvy na vlasy
Název INCI: | HEPARIN
INN: | heparin
Název podle Evropského lékopisu | heparinum
Číslo CAS: | 9005-49-6
EINECS/ELINCS: | 232-681-7
Chemický název nebo název podle IUPAC: | heparin
Funkce: | biologické přísady
Název INCI: | HEPTANE
Číslo CAS: | 142-82-5
EINECS/ELINCS: | 205-563-8
Chemický název nebo název podle IUPAC: | heptan
Funkce: | rozpouštědla
Název INCI: | 2-HEPTYLCYCLOPENTANONE
Číslo CAS: | 137-03-1
EINECS/ELINCS: | 205-273-1
Chemický název nebo název podle IUPAC: | 2-heptylcyklopentan-1-on
Funkce: | aditiva
Název INCI: | HEPTYLUNDECANOL
Číslo CAS: | 5333-44-8
EINECS/ELINCS: | 226-243-4
Chemický název nebo název podle IUPAC: | 2-heptylundekan-1-ol
Funkce: | zvláčňující přísady
Název INCI: | HERNIARIA GLABRA
Číslo CAS: | 84775-60-0
EINECS/ELINCS: | 283-888-4
Chemický název nebo název podle IUPAC: | Průtržník lysý, Herniarea glabra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Herniarea glabra, Caryophyllaceae, průtržník lysý, hvozdíkovité.
Funkce: | látky rostlinného původu
Název INCI: | HESPERIDIN
Číslo CAS: | 520-26-3
EINECS/ELINCS: | 208-288-1
Chemický název nebo název podle IUPAC: | (S)-7-{[6-O-(6-deoxy-α-L-mannopyranosyl)-β-D-glukopyranosyl]oxy}-5-hydroxy-2-(3-hydroxy-4-methoxyfenyl)-2,3-dihydro-4H-1-benzopyran-4-on hesperidin
Funkce: | aditiva
Název INCI: | HEXACOSYL GLYCOL
Číslo CAS: | 97338-12-0
EINECS/ELINCS: | 306-604-3
Chemický název nebo název podle IUPAC: | hexakosan-1,2-diol
Funkce: | zvlhčující přísady
Název INCI: | HEXACOSYL GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: | ester isostearové kyseliny s hexakosan-1,2-diolem
Funkce: | emulgátory
Název INCI: | REXADECYL METHICONE
Funkce: | zvláčňující přísady
Název INCI: | HEXADIMETHRINE CHLORIDE
Číslo CAS: | 68393-49-7
Chemický název nebo název podle IUPAC: | poly[(dimethyliminio)propan-1,3-diyl(dimethyliminio)hexan-1,6-diyl-dichlorid]
Funkce: | antistatické přísady
Název INCI: | HEXAHYDROHEXAMETHYL CYCLOPENTABENZOPYRAN
Číslo CAS: | 1222-05-5
EINECS/ELINCS: | 214-946-9
Chemický název nebo název podle IUPAC: | 4,6,6,7,8,8-hexamethyl-1,3,4,6,7,8-hexahydroindeno[5,6-c]pyran
Funkce: | aditiva
Název INCI: | HEXAMETHYLDISILOXANE
Číslo CAS: | 107-46-0
EINECS/ELINCS: | 203-492-7
Chemický název nebo název podle IUPAC: | hexamethyldisiloxan
Funkce: | odpěňovací přísady/zvláčňující přísady
Název INCI: | HEXAMIDINE
Číslo CAS: | 3811-75-4
Chemický název nebo název podle IUPAC: | 4,4'-(hexan-1,6-diyldioxy)bis(benzenkarboximidamid)
Omezení: | VI/1,47
Funkce: | konzervační přísady
Název INCI: | HEXAMIDINE DHSETHIONATE
Číslo CAS: | 659-40-5
EINECS/ELINCS: | 211-533-5
Chemický název nebo název podle IUPAC: | 4,4'-(hexan-1,6-diyldioxy)bis(benzenkarboximidamid)-bis(2-hydroxyethan1-sulfonát)
Omezení: | VI/1,47
Funkce: | konzervační přísady
Název INCI: | HEXAMIDINE PARABEN
Číslo CAS: | 93841-83-9
EINECS/ELINCS: | 299-055-3
Chemický název nebo název podle IUPAC: | 4,4'-(hexan-1,6-diyldioxy)bis(benzenkarboximidamid)-bis(4-hydroxybenzoát)
Omezení: | VI/1,12
Funkce: | konzervační přísady
Název INCI: | HEXANE
Číslo CAS: | 110-54-3
EINECS/ELINCS: | 203-777-6
Chemický název nebo název podle IUPAC: | hexan
Funkce: | rozpouštědla
Název INCI: | HEXANEDIOL BEESWAX
Chemický název nebo název podle IUPAC: | hexan-1,6-diyl-dialkanoát (alkanoáty jsou odvozeny od mastných kyselin včelího vosku)
Funkce: | zvlhčující přísady
Název INCI: | HEXANEDIOL DISTEARATE
Číslo CAS: | 26730-92-7
EINECS/ELINCS: | 247-947-8
Chemický název nebo název podle IUPAC: | hexan-1,6-diyl-distearát
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | 1,2,6-HEXANETRIOL
Číslo CAS: | 106-69-4
EINECS/ELINCS: | 203-424-6
Chemický název nebo název podle IUPAC: | hexan-1,2,6-triol
Funkce: | zvlhčující přísady/rozpouštědla/regulátory viskozity
Název INCI: | HEXANETRIOL BEESWAX
Chemický název nebo název podle IUPAC: | estery mastných kyselin včelího vosku s hexan-1,2,6-triolem
Funkce: | zvlhčující přísady
Název INCI: | 3-HEXENOL
Číslo CAS: | 928-96-1
EINECS/ELINCS: | 213-192-8
Chemický název nebo název podle IUPAC: | (Z)-hex-3-en-1-ol
Funkce: | rozpouštědla
Název INCI: | HEXETH-4 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | HEXETIDINE
INN: | hexetidine
Číslo CAS: | 141-94-6
EINECS/ELINCS: | 205-513-5
Chemický název nebo název podle IUPAC: | hexetidin 1,3-bis(2-ethylhexyl)-5-methylhexahydropyrimidin-5-amin
Omezení: | VI/1,19
Funkce: | konzervační přísady
Název INCI: | HEXYL ALCOHOL
Číslo CAS: | 111-27-3
EINECS/ELINCS: | 203-852-3
Chemický název nebo název podle IUPAC: | hexan-1-ol hexylalkohol
Funkce: | odpěňovací přísady/rozpouštědla
Název INCI: | HEXYLDECANOL
Číslo CAS: | 2425-77-6
EINECS/ELINCS: | 219-370-1
Chemický název nebo název podle IUPAC: | 2-hexyldekan-1-ol
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | HEXYLDECETH-2
Chemický název nebo název podle IUPAC: | α-(2-hexyldecyl)bis(oxyethylen) ethoxylovaný 2-hexyldekan- 1-ol (2:1)
Funkce: | emulgátory
Název INCI: | HEXYLDECETH-20
Chemický název nebo název podle IUPAC: | α-(2-hexyldecyl)poly(oxyethylen) ethoxylovaný 2-hexyldekan-1-ol (20:1)
Funkce: | emulgátory
Název INCI: | HEXYLDECYL OLEATE
Číslo CAS: | 94278-07-6
EINECS/ELINCS: | 304-693-3
Chemický název nebo název podle IUPAC: | 2-hexyldecyl-oktadec-9-enoát 2-hexyldecyl-oleát
Funkce: | zvláčňující přísady
Název INCI: | HEXYLENE GLYCOL
INN: | hexylene glycol
Číslo CAS: | 107-41-5
EINECS/ELINCS: | 203-489-0
Chemický název nebo název podle IUPAC: | 2-methylpentan-2,4-diol
Funkce: | rozpouštědla
Název INCI: | HEXYL ISOSTEARATE
Číslo CAS: | 94247-25-3
EINECS/ELINCS: | 304-202-2
Chemický název nebo název podle IUPAC: | hexyl-isostearát
Funkce: | zvláčňující přísady
Název INCI: | HEXYL LAURATE
Číslo CAS: | 34316-64-8
EINECS/ELINCS: | 251-932-1
Chemický název nebo název podle IUPAC: | hexyl-dodekanoát hexyl-laurát
Funkce: | zvláčňující přísady
Název INCI: | HEXYL NICOTINATE
Číslo CAS: | 23597-82-2
EINECS/ELINCS: | 245-767-4
Chemický název nebo název podle IUPAC: | hexyl-nikotinát
Funkce: | antistatické přísady
Název INCI: | HIBISCUS ROSA-SINENSIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hibiscus rosa-sinensis, ibišek čínská růže.
Funkce: | látky rostlinného původu
Název INCI: | HIBISCUS SABDARIFFA
Číslo CAS: | 84775-96-2
EINECS/ELINCS: | 283-920-7
Chemický název nebo název podle IUPAC: | Ibišek, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hibiscus sabdariffa, Malvaceae, ibišek rozella, slézovité.
Funkce: | látky rostlinného původu
Název INCI: | HIERACIUM PILOSELLA
Číslo CAS: | 84012-22-6
EINECS/ELINCS: | 281-668-2
Chemický název nebo název podle IUPAC: | Jestřábník chlupáček, Hieracium pilosella, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hieracium pilosella, Compositae, jestřábník chlupáček, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | HIEROCHLOE ODORATA
Číslo CAS: | 91770-13-7
EINECS/ELINCS: | 294-796-9
Chemický název nebo název podle IUPAC: | Tomkovice vonná, Hierochloe odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hierochloe odorata, Gramineae, tomkovice vonná, lipnicovité.
Funkce: | látky rostlinného původu
Název INCI: | HINOKITIOL
Číslo CAS: | 499-44-5
EINECS/ELINCS: | 207-880-7
Chemický název nebo název podle IUPAC: | 2-hydroxy-4-isopropylcyklohepta-2,4,6-trien-1-on
Funkce: | antistatické přísady
Název INCI: | HIPPOPHAE RHAMNOIDES
Číslo CAS: | 90106-68-6
EINECS/ELINCS: | 290-292-8
Chemický název nebo název podle IUPAC: | Rakytník řešetlákový, Hippophae rhamnoides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hippophae rhamnoides, Elaeagnaceae, rakytník řešetlákový, hlošinovité.
Funkce: | látky rostlinného původu
Název INCI: | HIPPURIC ACID
Číslo CAS: | 495-69-2
EINECS/ELINCS: | 207-806-3
Chemický název nebo název podle IUPAC: | (benzoylamino)octová kyselina hippurová kyselina
Funkce: | aditiva
Název INCI: | HIRUDINEA EXTRACT
Číslo CAS: | 90045-73-1
EINECS/ELINCS: | 289-937-6
Chemický název nebo název podle IUPAC: | Hirudo medicinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Hirudo medicinalis, Hirudinidae.
Funkce: | biologické přísady
Název INCI: | HISTIDINE
INN: | histidine
Číslo CAS: | 71-00-1
EINECS/ELINCS: | 200-745-3
Chemický název nebo název podle IUPAC: | histidin 2-amino-3-(imidazol-4-yl)propanová kyselina
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | HISTIDINE
Číslo CAS: | 4998-57-6
EINECS/ELINCS: | 225-660-9
Chemický název nebo název podle IUPAC: | DL-histidin 2-amino-3-(imidazol-4-yl)propanová kyselina
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | HISTIDINE HYDROCHLORIDE
Číslo CAS: | 645-35-2
EINECS/ELINCS: | 211-438-9
Chemický název nebo název podle IUPAC: | 2-amino-3-(imidazol-4-yl)propanová kyselina monohydrochlorid
Funkce: | antioxidanty/redukční činidla
Název INCI: | HOMOSALATE
INN: | homosalate
Číslo CAS: | 118-56-9
EINECS/ELINCS: | 204-260-8
Chemický název nebo název podle IUPAC: | 3,3,5-trimethylcyklohexyl-salicylát 3,3,5-trimethylcyklohexyl-2-hydroxybenzoát homosalát
Omezení: | VII/1,3
Funkce: | UV absorbenty
Název INCI: | HOPLOSTETHUS
Chemický název nebo název podle IUPAC: | oleje pomerančové kůry
Funkce: | biologické přísady
Název INCI: | HORDEUM VULGARE
Číslo CAS: | 85251-64-5
EINECS/ELINCS: | 286-476-2
Chemický název nebo název podle IUPAC: | Ječmen, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hordeum vulgare, Graminae, ječmen obecný, lipnicovité.
Funkce: | zvláčňující přísady
Název INCI: | HORDEUM VULGARE
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | ječná mouka
Funkce: | absorbenty
Název INCI: | HORDEUM VULGARE
Chemický název nebo název podle IUPAC: | vosky z mláta
Funkce: | zvláčňující přísady
Název INCI: | HORSE TISSUE EXTRACT
Číslo CAS: | 98999-13-4
EINECS/ELINCS: | 308-902-9
Chemický název nebo název podle IUPAC: | Koňská tkáň, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Equus caballus.
Funkce: | biologické přísady
Název INCI: | HUMULUS LUPULUS
Číslo CAS: | 8060-28-4
EINECS/ELINCS: | 232-504-3
Chemický název nebo název podle IUPAC: | Chmel otáčivý, Humulus lupulus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Humulus lupulus, Cannabidaceae, chmel otáčivý, konopovité.
Funkce: | látky rostlinného původu
Název INCI: | HYACINTHUS ORIENTALIS
Číslo CAS: | 94333-75-2
EINECS/ELINCS: | 305-055-7
Chemický název nebo název podle IUPAC: | Hyacint (rostlina), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hyaciníhus orientalis, Liliaceae, hyacint východní, liliovité.
Funkce: | látky rostlinného původu
Název INCI: | HYALURONIC ACID
INN: | hyaluronic acid
Číslo CAS: | 9004-61-9
EINECS/ELINCS: | 232-678-0
Chemický název nebo název podle IUPAC: | hyaluronová kyselina
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | HYDRANGEA MACROPHYLLA
Číslo CAS: | 97722-03-7
EINECS/ELINCS: | 307-752-1
Chemický název nebo název podle IUPAC: | Hortenzie velkolistá, Hydrangea macrophylla macrophylla, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hydrangea macrophylla macrophylla, Saxifragaceae, hortenzie velkolistá, lomikamenovité.
Funkce: | látky rostlinného původu
Název INCI: | HYDRASTIS CANADENSIS
Číslo CAS: | 84603-60-1
EINECS/ELINCS: | 283-261-5
Chemický název nebo název podle IUPAC: | Vodilka kanadská, Hydrastis canadensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hydrastis canadensis, Ranunculaceae, vodilka kanadská, pryskyřníkovité.
Funkce: | látky rostlinného původu
Název INCI: | HYDRATED SILICA
Číslo CAS: | 10279-57-9 1343-98-2
EINECS/ELINCS: | 215-683-2
Chemický název nebo název podle IUPAC: | kyselina křemičitá
Funkce: | abraziva/absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | HYDROABIETYL ALCOHOL
Číslo CAS: | 26266-77-3
EINECS/ELINCS: | 247-574-0
Chemický název nebo název podle IUPAC: | (1R)-(1α,4aβ,4bα,10aα)-7-isopropyl-1,4a-dimethyldodekahydrofenanthren-1-methanol
Funkce: | aditiva
Název INCI: | HYDROCHLORIC ACID
INN: | hydrochloric acid
Název podle Evropského lékopisu: | acidum hydrochloricum
Číslo CAS: | 7647-01-0
EINECS/ELINCS: | 231-595-7
Chemický název nebo název podle IUPAC: | kyselina chlorovodíková
Funkce: | pufrační přísady
Název INCI: | HYDROCHLOROFLUOROCARBON 22
Číslo CAS: | 75-45-6
EINECS/ELINCS: | 200-871-9
Chemický název nebo název podle IUPAC: | chlordifluormethan
Funkce: | hnací plyny
Název INCI: | HYDROCHLOROFLUOROCARBON 142B
Číslo CAS: | 75-68-3
EINECS/ELINCS: | 200-891-8
Chemický název nebo název podle IUPAC: | 1-chlor-1,1-difluorethan
Funkce: | hnací plyny
Název INCI: | HYDROFLUOROCARBON 152A
Číslo CAS: | 75-37-6
EINECS/ELINCS: | 200-866-1
Chemický název nebo název podle IUPAC: | 1,1-difluorethan
Funkce: | hnací plyny
Název INCI: | HYDROGENATED BUTYLENE/ETHYLENE/STYRENE COPOLYMER
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED CASTOR OIL
Číslo CAS: | 8001-78-3
EINECS/ELINCS: | 232-292-2
Chemický název nebo název podle IUPAC: | hydrogenovaný ricinový olej
Funkce: | zvláčňující přísady/emulgátory/surfaktanty/regulátory viskozity
Název INCI: | HYDROGENATED CASTOR OIL HYDROXYSTEARATE
Chemický název nebo název podle IUPAC: | estery 12-hydroxyoktadekanové kyseliny s hydrogenovaným ricinovým olejem
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED CASTOR OIL ISOSTEARATE
Chemický název nebo název podle IUPAC: | estery isostearové kyseliny s hydrogenovaným ricinovým olejem
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED CASTOR OIL LAURATE
Číslo CAS: | 85711-76-8
EINECS/ELINCS: | 288-338-7
Chemický název nebo název podle IUPAC: | estery dodekanové kyseliny s hydrogenovaným ricinovým olejem
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED CASTOR OIL PEG-8 ESTERS
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED CASTOR OIL STEARATE
Chemický název nebo název podle IUPAC: | estery stearové kyseliny s hydrogenovaným ricinovým olejem
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED COCO-GLYCERIDES
Číslo CAS: | 91744-42-2 538-24-9
EINECS/ELINCS: | 294-604-3
Chemický název nebo název podle IUPAC: | hydrogenované mono-, di- a triglyceridy mastných kyselin kokosového oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED COCONUT ACID
Číslo CAS: | 68938-15-8
EINECS/ELINCS: | 273-118-5
Chemický název nebo název podle IUPAC: | hydrogenované mastné kyseliny kokosového oleje
Funkce: | zvláčňující přísady/emulgátory/surfaktanty
Název INCI: | HYDROGENATED COCONUT OIL
Číslo CAS: | 84836-98-6
EINECS/ELINCS: | 284-283-8
Chemický název nebo název podle IUPAC: | hydrogenovaný kokosový olej
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED C6-14 OLEFIN POLYMERS
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED COTTONSEED GLYCERIDE
Číslo CAS: | 61789-07-9
EINECS/ELINCS: | 263-028-4
Chemický název nebo název podle IUPAC: | hydrogenované monoglyceridy mastných kyselin bavlníkového oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED COTTONSEED OIL
Číslo CAS: | 68334-00-9
EINECS/ELINCS: | 269-804-9
Chemický název nebo název podle IUPAC: | hydrogenovaný bavlníkový olej
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED C12-18 TRIGLYCERIDES
Chemický název nebo název podle IUPAC: | hydrogenované triglyceridy mastných kyselin C12-C18
Funkce: | zvláčňující přísady/stabilizátory emulze
Název INCI: | HYDROGENATED DITALLOWAMINE
Číslo CAS: | 61789-79-5
EINECS/ELINCS: | 263-089-7
Chemický název nebo název podle IUPAC: | dialkylaminy (alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | emulgátory/surfaktanty
Název INCI: | HYDROGENATED ETHYLENE/PROPYLENE/STYRENE COPOLYMER
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED FISH OIL
Číslo CAS: | 91078-95-4
EINECS/ELINCS: | 293-379-9
Chemický název nebo název podle IUPAC: | hydrogenované rybí oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED HONEY
Chemický název nebo název podle IUPAC: | hydrogenovaný med
Funkce: | zvlhčující přísady
Název INCI: | HYDROGENATED JOJOBA OIL
Číslo CAS: | 92457-12-0 61789-91-1
EINECS/ELINCS: | 296-292-4
Chemický název nebo název podle IUPAC: | hydrogenovaný jojobový olej
Funkce: | abraziva/zvláčňující přísady
Název INCI: | HYDROGENATED JOJOBA WAX
Číslo CAS: | 92457-12-0
EINECS/ELINCS: | 296-292-4
Chemický název nebo název podle IUPAC: | hydrogenovaný jojobový vosk
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED LANETH-20
Funkce: | emulgátory
Název INCI: | HYDROGENATED LANETH-25
Funkce: | emulgátory
Název INCI: | HYDROGENATED LANETH-5
Funkce: | emulgátory
Název INCI: | HYDROGENATED LANOLIN
Číslo CAS: | 8031-44-5
EINECS/ELINCS: | 232-452-1
Chemický název nebo název podle IUPAC: | hydrogenovaný lanolin
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | HYDROGENATED LANOLIN ALCOHOL
Chemický název nebo název podle IUPAC: | hydrogenované lanolinové alkoholy
Funkce: | stabilizátory emulze
Název INCI: | HYDROGENATED LARD
Číslo CAS: | 73138-67-7
EINECS/ELINCS: | 277-297-0
Chemický název nebo název podle IUPAC: | hydrogenované vepřové sádlo
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED LARD GLYCERIDE
Číslo CAS: | 91744-55-7 8040-05-9
EINECS/ELINCS: | 294-619-5
Chemický název nebo název podle IUPAC: | hydrogenované monoglyceridy vepřového sádla
Funkce: | emulgátory
Název INCI: | HYDROGENATED LARD GLYCERIDES
Číslo CAS: | 91744-48-8
EINECS/ELINCS: | 294-611-1
Chemický název nebo název podle IUPAC: | hydrogenované mono-, di- a triglyceridy vepřového sádla
Funkce: | emulgátory
Název INCI: | HYDROGENATED LECITHIN
Číslo CAS: | 92128-87-5
EINECS/ELINCS: | 295-786-7
Chemický název nebo název podle IUPAC: | hydrogenované lecitiny
Funkce: | emulgátory
Název INCI: | HYDROGENATED MENHADEN ACID
Chemický název nebo název podle IUPAC: | hydrogenované mastné kyseliny z oleje z ryb čeledi sled'ovitých
Funkce: | emulgátory/surfaktanty
Název INCI: | HYDROGENATED MENHADEN OIL
Číslo CAS: | 93572-53-3
EINECS/ELINCS: | 297-485-6
Chemický název nebo název podle IUPAC: | hydrogenované oleje z ryb z čeledi sled'ovitých
Funkce: | zvláčňující přísady/rozpouštědla
Název INCI: | HYDROGENATED METHYL ROSINATE
Číslo CAS: | 8050-15-5
EINECS/ELINCS: | 232-476-2
Chemický název nebo název podle IUPAC: | methylestery hydrogenovaných pryskyřičných kyselin a kalafunových kyselin
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED MICROCRYSTALLINE WAX
Číslo CAS: | 92045-76-6
EINECS/ELINCS: | 295-458-3
Chemický název nebo název podle IUPAC: | Hydrogenované cereziny a mikrokrystalické tuhé uhlovodíky. Složitá směs uhlovodíků získaná ze zbytkových olejů krystalizací z rozpouštědla a hydrogenací za přítomnosti katalyzátoru. Skládá se převážně z nasycených uhlovodíků s nerozvětveným a rozvětveným řetězcem s počtem uhlíků převážně vyšším než 25.
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED MILK LIPIDS
Chemický název nebo název podle IUPAC: | hydrogenované mléčné lipidy
Funkce: | aditiva
Název INCI: | HYDROGENATED MINK OIL
Chemický název nebo název podle IUPAC: | hydrogenované norkové oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED OLIVE OIL UNSAPONIFIABLES
Chemický název nebo název podle IUPAC: | hydrogenovaný nezmýdelnitelný podíl olivového oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED ORANGE ROUGHY OIL
Chemický název nebo název podle IUPAC: | hydrogenované oleje z pomerančové kůry
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED PALM GLYCERIDE
Číslo CAS: | 91744-73-9
EINECS/ELINCS: | 294-638-9
Chemický název nebo název podle IUPAC: | hydrogenované monoglyceridy palmového oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED PALM GLYCERIDES
Číslo CAS: | 91744-66-0
EINECS/ELINCS: | 294-631-0
Chemický název nebo název podle IUPAC: | hydrogenované mono-, di- a triglyceridy palmového oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED PALM KERNEL GLYCERIDES
Číslo CAS: | 93334-20-4
EINECS/ELINCS: | 297-094-0
Chemický název nebo název podle IUPAC: | hydrogenované mono- a diglyceridy palmojádrového oleje
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED PALM KERNEL OIL
Číslo CAS: | 84540-04-5 68990-82-9
EINECS/ELINCS: | 283-093-2
Chemický název nebo název podle IUPAC: | hydrogenované palmojádrové oleje
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED PALM OlIL
Číslo CAS: | 68514-74-9 8033-29-2
EINECS/ELINCS: | 271-056-3
Chemický název nebo název podle IUPAC: | hydrogenované palmové oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED PALM/PALM KERNEL OIL PEG-6 ESTERS
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED PEANUT OIL
Číslo CAS: | 68425-36-5
EINECS/ELINCS: | 270-350-9
Chemický název nebo název podle IUPAC: | hydrogenovaný arašídový olej
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED POLYISOBUTENE
Číslo CAS: | 40921-86-6 61693-08-1
Chemický název nebo název podle IUPAC: | polymer 2-methylpropenu poly(2-methylpropen) polyisobutylen
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED RAPESEED OIL
Číslo CAS: | 84681-71-0
EINECS/ELINCS: | 283-532-8
Chemický název nebo název podle IUPAC: | hydrogenovaný řepkový olej
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED RICE BRAN WAX
Chemický název nebo název podle IUPAC: | hydrogenované vosky a voskovité látky z rýžových otrub
Funkce: | regulátory viskozity
Název INCI: | HYDROGENATED SHARK LIVER OIL
Chemický název nebo název podle IUPAC: | hydrogenované oleje ze žraločích jater
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED SOYBEAN GLYCERIDES
Číslo CAS: | 91745-04-9 68201-48-9
EINECS/ELINCS: | 294-672-4
Chemický název nebo název podle IUPAC: | hydrogenované sójové mono-, di- a triglyceridy
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED SOYBEAN OIL
Číslo CAS: | 8016-70-4
EINECS/ELINCS: | 232-410-2
Chemický název nebo název podle IUPAC: | hydrogenovaný sójový olej
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED SOY GLYCERIDE
Číslo CAS: | 61789-08-0
EINECS/ELINCS: | 263-030-5
Chemický název nebo název podle IUPAC: | hydrogenované sójové monoglyceridy
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED STARCH HYDROLYSATE
Funkce: | zvlhčující přísady
Název INCI: | HYDROGENATED STYRENE/BUTADIENE COPOLYMER
Číslo CAS: | 66070-58-4
Funkce: | filmotvorné přísady
Název INCI: | HYDROGENATED STYRENE/METHYL STYRENE/INDENE COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | HYDROGENATED TALLOW
Číslo CAS: | 8030-12-4
EINECS/ELINCS: | 232-442-7
Chemický název nebo název podle IUPAC: | hydrogenovaný lůj
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW ACID
Číslo CAS: | 61790-38-3
EINECS/ELINCS: | 263-130-9
Chemický název nebo název podle IUPAC: | hydrogenované mastné kyseliny loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW ALCOHOL
Chemický název nebo název podle IUPAC: | hydrogenované lojové alkoholy
Funkce: | zvláčňující přísady
Název INCI: | HYDROGENATED TALLOWALKONIUM CHLORIDE
Číslo CAS: | 61789-72-8
EINECS/ELINCS: | 263-081-3
Chemický název nebo název podle IUPAC: | alkyl(benzyl)dimethylamonium-chlorid (alkyl odvozen od hydrogenovaného loje)
Funkce: | antistatické přísady
Název INCI: | HYDROGENATED TALLOW AMIDE
Číslo CAS: | 61790-31-6
EINECS/ELINCS: | 263-123-0
Chemický název nebo název podle IUPAC: | hydrogenované amidy mastných kyselin loje
Funkce: | emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: | HYDROGENATED TALLOWAMIDE DEA
Číslo CAS: | 68440-32-4
EINECS/ELINCS: | 270-450-2
Chemický název nebo název podle IUPAC: | produkty reakce mastných kyselin loje s diethanolaminem
Funkce: | surfaktanty
Název INCI: | HYDROGENATED TALLOWAMINE
Číslo CAS: | 61788-45-2
EINECS/ELINCS: | 262-976-6
Chemický název nebo název podle IUPAC: | alkylaminy (alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | emulgátory/surfaktanty
Název INCI: | HYDROGENATED TALLOWAMINE OXIDE
Číslo CAS: | 61788-94-1
EINECS/ELINCS: | 263-021-6
Chemický název nebo název podle IUPAC: | alkyl(dimethyl)aminoxid (alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | antistatické přísady/surfaktanty
Název INCI: | HYDROGENATED TALLOW BETAINE
Chemický název nebo název podle IUPAC: | alkyl(karboxylatomethyl)dimethylamonium, vnitřní sůl (alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | surfaktanty
Název INCI: | HYDROGENATED TALLOWETH-12
Funkce: | emulgátory
Název INCI: | HYDROGENATED TALLOWETH-25
Funkce: | emulgátory
Název INCI: | HYDROGENATED TALLOWETH-60 MYRISTYL GLYCOL
Funkce: | emulgátory
Název INCI: | HYDROGENATED TALLOW GLYCERIDE
Číslo CAS: | 61789-09-1
EINECS/ELINCS: | 263-031-0
Chemický název nebo název podle IUPAC: | hydrogenované monoglyceridy loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW GLYCERIDE CITRATE
Číslo CAS: | 68990-59-0
EINECS/ELECS: | 273-613-6
Chemický název nebo název podle IUPAC: | citráty hydrogenovaných monoglyceridů loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW GLYCERIDE LACTATE
Číslo CAS: | 68990-06-7
EINECS/ELINCS: | 273-576-6
Chemický název nebo název podle IUPAC: | laktáty hydrogenovaných monoglyceridů loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW GLYCERIDES
Číslo CAS: | 92128-50-2 68308-54-3
EINECS/ELINCS: | 295-745-3
Chemický název nebo název podle IUPAC: | hydrogenované glyceridy loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOW GLYCERIDES CITRATE
Číslo CAS: | 91723-33-0
EINECS/ELINCS: | 294-539-0
Chemický název nebo název podle IUPAC: | citráty hydrogenovaných mono-, di- a triglyceridů loje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED TALLOWOYL GLUTAMIC ACID
Chemický název nebo název podle IUPAC: | N-acylglutamová kyselina (acyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | aditiva
Název INCI: | HYDROGENATED TALLOWTRIMONIUM CHLORIDE
Číslo CAS: | 61788-78-1
EINECS/ELINCS: | 263-005-9
Chemický název nebo název podle IUPAC: | alkyl(trimethyl)amonium-chloridy (alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: | antistatické přísady/konzervační přísady/surfaktanty
Název INCI: | HYDROGENATED VEGETABLE GLYCERIDE
Chemický název nebo název podle IUPAC: | hydrogenované monoglyceridy rostlinného oleje
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | HYDROGENATED VEGETABLE GLYCERIDES
Číslo CAS: | 100684-29-5
EINECS/ELINCS: | 309-701-9
Chemický název nebo název podle IUPAC: | hydrogenované glyceridy rostlinného oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED VEGETABLE GLYCERIDES CITRATE
Číslo CAS: | 97593-31-2
EINECS/ELINCS: | 307-334-9
Chemický název nebo název podle IUPAC: | citráty rostlinných mono- a diglyceridů C8-C21 a nenasycených C8-C21
Funkce: | emulgátory
Název INCI: | HYDROGENATED VEGETABLE GLYCERIDES PHOSPHATE
Číslo CAS: | 85411-01-4 25212-19-5
Chemický název nebo název podle IUPAC: | estery kyseliny fosforečné s hydrogenovanými rostlinnými glyceridy
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | HYDROGENATED VEGETABLE OIL
Číslo CAS: | 68334-28-1
EINECS/ELINCS: | 269-820-6
Chemický název nebo název podle IUPAC: | hydrogenované rostlinné oleje
Funkce: | zvláčňující přísady
Název INCI: | HYDROGEN PEROXIDE
INN: | hydrogen peroxide
Název podle Evropského lékopisu | hydrogenii peroxidum
Číslo CAS: | 7722-84-1
EINECS/ELINCS: | 231-765-0
Chemický název nebo název podle IUPAC: | peroxid vodíku
Omezení: | III/1,12
Funkce: | oxidační přísady
Název INCI: | HYDROLYZED ACTIN
Funkce: | biologické přísady
Název INCI: | HYDROLYZED ALBUMEN
Chemický název nebo název podle IUPAC: | bílkovinné hydrolyzáty bílku slepičích vajec
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED BEESWAX
Chemický název nebo název podle IUPAC: | hydrolyzovaný včelí vosk
Funkce: | surfaktanty/emulgátory
Název INCI: | HYDROLYZED CASEIN
Číslo CAS: | 65072-00-6
EINECS/ELINCS: | 265-363-1
Chemický název nebo název podle IUPAC: | hydrolyzáty kaseinu; obsažené aminokyseliny získány hydrolýzou kaseinu
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED COLLAGEN
Číslo CAS: | 92113-31-0 9015-54-7
EINECS/ELINCS: | 295-635-5
Chemický název nebo název podle IUPAC: | Hydrolyzáty kolagenů. Látka získávaná kyselou, zásaditou nebo enzymatickou hydrolýzou paznehtů a rohů obsahujících převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, skládající se především ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady/zvláčňující přísady/filmotvorné přísady/zvlhčující přísady
Název INCI: | HYDROLYZED CONCHIORIN PROTEIN
Chemický název nebo název podle IUPAC: | bílkovinné hydrolyzáty konchiorinu
Funkce: | biologické přísady
Název INCI: | HYDROLYZED CORN PROTEIN
Číslo CAS: | 100209-41-4
EINECS/ELINCS: | 309-349-6
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty kukuřičné mouky. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou kukuřičné mouky se skládají především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, které se skládají hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED CORN STARCH
Funkce: | pojiva/regulátory viskozity
Název INCI: | HYDROLYZED DNA
Funkce: | biologické přísady
Název INCI: | HYDROLYZED ELASTIN
Číslo CAS: | 91080-18-1 9007-58-3
EINECS/ELINCS: | 293-509-4
Chemický název nebo název podle IUPAC: | hydrolyzáty elastinů
Funkce: | antistatické přísady/filmotvorné přísady/zvlhčující přísady
Název INCI: | HYDROLYZED FIBRONECTIN
Číslo CAS: | 100085-35-6
EINECS/ELINCS: | 309-176-6
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty fibronektinu. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou fibronektinu, skládající se především z aminokyselin, peptidů a proteinů. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | biologické přísady
Název INCI: | HYDROLYZED GADIDAE PROTEIN
Funkce: | biologické přísady
Název INCI: | HYDROLYZED GELATIN
Číslo CAS: | 68410-45-7
EINECS/ELINCS: | 270-082-2
Chemický název nebo název podle IUPAC: | Hydrolyzáty želatiny. Enzymový výluh získaný hydrolýzou želatiny.
Funkce: | biologické přísady
Název INCI: | HYDROLYZED GLYCOSAMINOGLYCANS
Funkce: | zvlhčující přísady
Název INCI: | HYDROLYZED HAIR KERATIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED HEMOGLOBIN
Číslo CAS: | 91052-91-4
EINECS/ELINCS: | 293-254-9
Chemický název nebo název podle IUPAC: | hovězí hemoglobiny
Funkce: | biologické přísady
Název INCI: | HYDROLYZED HUMAN PLACENTAL PROTEIN
Číslo CAS: | 91080-01-2
EINECS/ELINCS: | 293-492-3
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty placenty. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou placenty, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED KERATIN
Číslo CAS: | 69430-36-0
EINECS/ELINCS: | 274-001-1
Chemický název nebo název podle IUPAC: | Hydrolyzáty keratinů. Biologický materiál obsahující převážně částečně hydrolyzovaný keratin.
Funkce: | antistatické přísady/filmotvorné přísady/zvlhčující přísady
Název INCI: | HYDROLYZED LUPINE PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED MILK PROTEIN
Číslo CAS: | 92797-39-2 8049-98-7
EINECS/ELINCS: | 296-575-2
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty mléka. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou placenty, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED OAT FLOUR
Chemický název nebo název podle IUPAC: | hydrolyzáty ovesné mouky
Funkce: | aditiva
Název INCI: | HYDROLYZED OAT PROTEIN
Chemický název nebo název podle IUPAC: | bílkovinné hydrolyzáty ovsa
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED OATS
Chemický název nebo název podle IUPAC: | hydrolyzovaný oves
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED PEA PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED PLACENTAL PROTEIN
Číslo CAS: | 91080-01-2
EINECS/ELINCS: | 293-492-3
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty placenty. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou placenty, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED POTATO PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED RED BLOOD CELLS
Funkce: | biologické přísady
Název INCI: | HYDROLYZED RETICULIN
Funkce: | biologické přísady
Název INCI: | HYDROLYZED RICE BRAN PROTEIN
Číslo CAS: | 94350-05-7
EINECS/ELINCS: | 305-224-5
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty rýžových otrub. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou rýžových otrub, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED RICE PROTEIN
Číslo CAS: | 94350-05-7
EINECS/ELINCS: | 305-224-5
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty rýžových otrub. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou rýžových otrub, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED RNA
Funkce: | biologické přísady
Název INCI: | HYDROLYZED ROE
Chemický název nebo název podle IUPAC: | hydrolyzáty rybích jiker
Funkce: | biologické přísady
Název INCI: | HYDROLYZED SERUM PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED SILK
Číslo CAS: | 96690-41-4
EINECS/ELINCS: | 306-235-8
Chemický název nebo název podle IUPAC: | bílkovinné hydrolyzáty hedvábí
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | HYDROLYZED SOY PROTEIN
Číslo CAS: | 68607-88-5
EINECS/ELINCS: | 271-770-5
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty sóji. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou sóji, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | HYDROLYZED SPINAL PROTEIN
Číslo CAS: | 91080-05-6
EINECS/ELINCS: | 293-497-0
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty míchy. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou míchy, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED SWEET ALMOND PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED VEGETABLE PROTEIN
Číslo CAS: | 100209-45-8
EINECS/ELINCS: | 309-353-8
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty zeleniny. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou smíšené zeleniny, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED WHEAT GLUTEN
Funkce: | látky rostlinného původu
Název INCI: | HYDROLYZED WHEAT PROTEIN
Číslo CAS: | 94350-06-8 70084-87-6
EINECS/ELINCS: | 305-225-0
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty pšeničných klíčků. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou pšeničných klíčků, skládající se především z aminokyselin, peptidů a bílkovín. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED WHEAT PROTEIN/DIMETHICONE COPOLYOL PHOSPHATE COPOLYMER
Funkce: | zvlhčující přísady
Název INCI: | HYDROLYZED WHEAT STARCH
Funkce: | regulátory viskozity
Název INCI: | HYDROLYZED YEAST
Číslo CAS: | 100684-36-4
EINECS/ELINCS: | 309-709-2
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty kvasnic. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou Saccharomyces cerevisiae, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | biologické přísady
Název INCI: | HYDROLYZED YEAST PROTEIN
Číslo CAS: | 100684-36-4
EINECS/ELINCS: | 309-709-2
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty kvasnic. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou Saccharomyces cerevisiae, skládající se především z aminokyselin, peptidů a bílkovin. Mohou obsahovat nečistoty, skládající se hlavně ze sacharidů a lipidů spolu s menším množstvím různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | HYDROLYZED ZEIN
Chemický název nebo název podle IUPAC: | bílkovinné hydrolyzáty zeinu
Funkce: | antistatické přísady
Název INCI: | HYDROQUINONE
INN: | hydroquinone
Číslo CAS: | 123-31-9
EINECS/ELINCS: | 204-617-8
Chemický název nebo název podle IUPAC: | hydrochinon
Omezení: | III/1,14
Funkce: | barvy na vlasy/odbarvovací přísady
Název INCI: | HYDROQUINONE PCA
Chemický název nebo název podle IUPAC: | 4-hydroxyfenyl-5-oxo-L-prolinát
Funkce: | aditiva
Název INCI: | HYDROXYANTHRAQUINONEAMINOPROPYL METHYL MORPHOLINIUM METHOSULFATE
Číslo CAS: | 38866-20-5
EINECS/ELINCS: | 254-161-9
Chemický název nebo název podle IUPAC: | 4-{3-[(4-hydroxy-9,10-dioxo-9,10-dihydro-1-anthryl)amino]propyl}-4methylmorfolin-4-ium-methyl-sulfát
Funkce: | barvy na vlasy
Název INCI: | HYDROXYAPATITE
INN: | durapatite
Číslo CAS: | 1306-06-5
EINECS/ELINCS: | 215-145-7
Chemický název nebo název podle IUPAC: | hydroxylapatit Ca5(OH)(PO4)3
Funkce: | abraziva/přísady k péči o dutinu ústní
Název INCI: | 4-HYDROXYBENZOIC ACID
Číslo CAS: | 99-96-7
EINECS/ELINCS: | 202-804-9
Chemický název nebo název podle IUPAC: | 4-hydroxybenzoová kyselina
Omezení: | VI/1,12
Funkce: | konzervační přísady
Název INCI: | HYDROXYBENZOMORPHOLINE
Číslo CAS: | 26021-57-8
EINECS/ELINCS: | 247-415-5
Chemický název nebo název podle IUPAC: | 3,4-dihydro-2H-1,4-benzoxazin-6-ol
Funkce: | barvy na vlasy
Název INCI: | HYDROXYBUTYL METHYLCELLULOSE
Číslo CAS: | 9041-56-9
Chemický název nebo název podle IUPAC: | (hydroxybutyl)methylether celulosy (hydroxybutyl)methylcelulosa
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYCETETH-60
Funkce: | surfaktanty
Název INCI: | HYDROXYCETYL HYDROXYETHYL DIMONIUM CHLORIDE
Číslo CAS: | 84643-53-8
EINECS/ELINCS: | 283-450-2
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)(2-hydroxyhexadecyl)dimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | HYDROXYCETYL ISOSTEARATE
Chemický název nebo název podle IUPAC: | 2-hydroxyhexadecyl-isostearát
Funkce: | emulgátory
Název INCI: | HYDROXYCETYL PHOSPHATE
Číslo CAS: | 84753-03-7
EINECS/ELINCS: | 283-849-1
Chemický název nebo název podle IUPAC: | 2-hydroxyhexadecyl-dihydrogen-fosfát
Funkce: | emulgátory
Název INCI: | HYDROXYCITRONELLAL
Číslo CAS: | 107-75-5
EINECS/ELINCS: | 203-518-7
Chemický název nebo název podle IUPAC: | 3,7-dimethyl-7-hydroxyoktanal
Funkce: | aditiva
Název INCI: | HYDROXYETHYLAMINOMETHYL-p-AMINOPHENOL HCI
Číslo CAS: | 110952-46-0
Chemický název nebo název podle IUPAC: | 4-amino-2-([(2-hydroxyethyl)amino]methyl}fenol-hydrochlorid
Funkce: | barvy na vlasy
Název INCI: | 2-HYDROXYETHYLAMINO-5-NITROANISOLE
Číslo CAS: | 66095-81-6
EINECS/ELINCS: | 266-138-0
Chemický název nebo název podle IUPAC: | 2-(2-methoxy-4-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYLBUTYLAMINE LAURETH SULFATE
Funkce: | surfaktanty
Název INCI: | HYDROXYETHYL CARBOXYMETHYL COCAMIDOPROPYLAMINE
Chemický název nebo název podle IUPAC: | N-(acyl) deriváty propan-1,3-diaminu substituovaného směsí 2-hydroxyethylu a karboxymethylu v poloze N,N'N'N-acyl-N,N',N'-tris(2-hydroxyethyl/karboxymethyl) propan-1,3-diamin (acyl odvozen od mastných kyselin kokosového oleje)
Funkce: | surfaktanty
Název INCI: | HYDROXYETHYLCELLULOSE
INN: | hydroxyethyl cellulose
Číslo CAS: | 9004-62-0
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)ether celulosy (2-hydroxyethyl)celulosa (hydroxyethyl)celulosa
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYETHYL CETYLDIMONIUM CHLORIDE
Číslo CAS: | 24625-03-4
EINECS/ELINCS: | 246-369-3
Chemický název nebo název podle IUPAC: | hexadecyl(2-hydroxyethyl)dimethylamonium-chlorid
Funkce: | antistatické přísady/surfaktanty
Název INCI: | HYDROXYETHYL CETYLDIMONIUM PHOSPHATE
Číslo CAS: | 85563-48-0
EINECS/ELINCS: | 287-619-1
Chemický název nebo název podle IUPAC: | hexadecyl(2-hydroxyethyl)dimethylamonium-dihydrogen-fosfát
Funkce: | antistatické přísady/surfaktanty
Název INCI: | HYDROXYETHYL-2,6-DINITRO-p-ANISIDINE
Číslo CAS: | 122252-11-3
Chemický název nebo název podle IUPAC: | 4-[(2-hydroxyethyl)amino]-1-methoxy-3,5-dinitrobenzen
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYL DIPHENYL IMIDAZOLINE
Chemický název nebo název podle IUPAC: | 4,5-difenyl-1-(2-hydroxyethyl)-4,5-dihydroimidazol
Funkce: | aditiva
Název INCI: | HYDROXYETHYL ETHYLCELLULOSE
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYETHYL HYDROXYPROPYL C12-15 ALKOXYPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: | (3-alkoxypropyl)(2-hydroxyethyl)(3-hydroxypropyl)aminoxid (alkyl C12-C15)
Funkce: | surfaktanty
Název INCI: | HYDROXYETHYL-3,4-METHYLENEDIOXYANILINE HCI
Číslo CAS: | 81329-90-0
EINECS/ELINCS: | 303-085-5
Chemický název nebo název podle IUPAC: | 2-[(1,3-benzodioxol-5-yl)amino]ethan-1-ol-hydrochlorid
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYL-2-NITRO-p-TOLUIDINE
Číslo CAS: | 100418-33-5
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)-4-methyl-2-nitroanilin
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYL PEI-1000
Funkce: | rozpouštědla
Název INCI: | HYDROXYETHYL PEI-1500
Funkce: | rozpouštědla
Název INCI: | 2-HYDROXYETHYL PICRAMIC ACID
Číslo CAS: | 99610-72-7
Chemický název nebo název podle IUPAC: | 2-[(2-hydroxyethyl)amino]-4,6-dinitrofenol
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYL-p-PHENYLENEDIAMINE SULFATE
Číslo CAS: | 93841-24-8
EINECS/ELINCS: | 298-995-1
Chemický název nebo název podle IUPAC: | 2-(2-hydroxyethyl)-1,4-fenylenediamin-sulfát
Funkce: | barvy na vlasy
Název INCI: | HYDROXYETHYL SORBITOL
Číslo CAS: | 110204-68-7 110204-69-8 110204-70-1
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)ether D-glucitolu O-(2-hydroxyethyl)-D-glucitol
Funkce: | zvlhčující přísady
Název INCI: | HYDROXYETHYL STEARAMIDE-MIPA
Číslo CAS: | 93842-81-0
EINECS/ELINCS: | 299-061-6
Chemický název nebo název podle IUPAC: | N-[2-(2-hydroxyethoxy)propyl]stearamid N-[2-(2-hydroxyethoxy)propyl]oktadekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | 4-HYDROXYINDOLE
Číslo CAS: | 2380-94-1
EINECS/ELINCS: | 219-177-2
Chemický název nebo název podle IUPAC: | indol-4-ol 4-hydroxyindol
Funkce: | barvy na vlasy
Název INCI: | 6-HYDROXYINDOLE
Chemický název nebo název podle IUPAC: | indol-6-ol 6-hydroxyindol
Funkce: | barvy na vlasy
Název INCI: | HYDROXYLAMINE HCI
Číslo CAS: | 5470-11-1
EINECS/ELINCS: | 226-798-2
Chemický název nebo název podle IUPAC: | hydroxylamonium-chlorid hydroxylamin-hydrochlorid
Funkce: | antioxidanty
Název INCI: | HYDROXYLAMINE SULFATE
Číslo CAS: | 10039-54-0
EINECS/ELINCS: | 233-118-8
Chemický název nebo název podle IUPAC: | bis(hydroxylamonium)-sulfát hydroxylamin-sulfát
Funkce: | antioxidanty
Název INCI: | HYDROXYLATED LANOLIN
Číslo CAS: | 68424-66-8
EINECS/ELINCS: | 270-315-8
Chemický název nebo název podle IUPAC: | hydroxylovaný lanolin
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory/filmotvorné přísady
Název INCI: | HYDROXYLATED LECITHIN
Číslo CAS: | 8029-76-3
EINECS/ELINCS: | 232-440-6
Chemický název nebo název podle IUPAC: | hydroxylované lecitiny
Funkce: | emulgátory
Název INCI: | HYDROXYLATED MILK GLYCERIDES
Číslo CAS: | 144635-07-4
Chemický název nebo název podle IUPAC: | hydroxylované mléčné glyceridy
Funkce: | zvláčňující přísady
Název INCI: | HYDROXYMETHOXYBENZYL PELARGONAMIDE
INN: | nonivamide
Číslo CAS: | 2444-46-4
EINECS/ELINCS: | 219-484-1
Chemický název nebo název podle IUPAC: | N-(4-hydroxy-3-methoxybenzyl)nonanamid N-(4-hydroxy-3-methoxybenzyl)pelargonamid nonivamid
Funkce: | aditiva
Název INCI: | HYDROXYMETHYL DIOXOAZABICYCLOOCTANE
Číslo CAS: | 6542-37-6
EINECS/ELINCS: | 229-457-6
Chemický název nebo název podle IUPAC: | dihydro-1H,3H,5H-oxazolo[3,4-c]oxazol-7a-methanol
Funkce: | antimikrobiální přísady
Název INCI: | HYDROXYOCTACOSANYL HYDROXYSTEARATE
Číslo CAS: | 93840-71-2
EINECS/ELINCS: | 298-937-5
Chemický název nebo název podle IUPAC: | 2-hydroxyoktakosyl-12-hydroxyoktadekanoát
Funkce: | zvláčňující přísady
Název INCI: | HYDROXYPHENYL GLYCINAMIDE
Číslo CAS: | 7228-00-4
EINECS/ELINCS: | 230-628-2
Chemický název nebo název podle IUPAC: | 2-(3-hydroxyanilino)acetamid
Funkce: | aditiva
Název INCI: | HYDROXYPROLINE
Číslo CAS: | 51-35-4
EINECS/ELINCS: | 200-091-9
Chemický název nebo název podle IUPAC: | L-hydroxyprolin 4-hydroxypyrrolidin-2-karboxylová kyselina
Funkce: | antistatické přísady
Název INCI: | 4-HYDROXYPROPYLAMINO-3-NITROPHENOL
Číslo CAS: | 92952-81-3
Chemický název nebo název podle IUPAC: | 4-hydroxy-2-nitro-N-(3-hydroxypropyl)anilin
Funkce: | barvy na vlasy
Název INCI: | HYDROXYPROPYL BISCETEARYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | N,N'-dialkyl-N,N,N,'N'-tetramethyl-N,N'-(2-hydroxypropan-1,3-diyl)bis(amonium-chlorid) (alkyl C16-C18)
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYL BISISOSTEARAMIDOPROPYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | N,N'-bis(3-isostearamidopropyl)-N,N,N,'N'-tetramethyl-N,N'-(2-hydroxypropan-1,3-diyl)bis(amonium-chlorid)
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYL BIS(N-HYDROXYETHYL-pPHENYLENEDIAMINE) HO
Chemický název nebo název podle IUPAC: | N,N'-bis(2-hydroxyethyl)-[(2-hydroxypropan-1,3-diyl)diimino]dianilin
Funkce: | barvy na vlasy
Název INCI: | HYDROXYPROPYL BISOLEYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | N,N,N,'N'-tetramethyl-N,N'-dioktadec-9-en-1-yl-N,N'-(2-hydroxypropan-1,3-diyl)bis(amonium-chlorid)
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYL BISSTEARYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | N,N,N,'N'-tetramethyl-N,N'-dioktadecyl-N,N'-(2-hydroxypropan-1,3diyl)bis(amonium-chlorid)
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYL BISTRIMONIUM DIIODIDE
INN: | prolonium iodide
Číslo CAS: | 123-47-7
EINECS/ELINCS: | 204-630-9
Chemický název nebo název podle IUPAC: | N,N,N,N,'N,N'-hexamethyl-N,N'-(2-hydroxypropan-1,3-diyl)bis(amonium-jodid) 1,3-bis(trimethylamonio)propan-2-ol-dijodid prolonium jodid
Funkce: | antimikrobiální přísady
Název INCI: | HYDROXYPROPYLCELLULOSE
INN: | hydroxypropyl cellulose
Název podle Evropského lékopisu | hydroxypropylcellulosum
Číslo CAS: | 9004-64-2
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)ether celulosy (2-hydroxypropyl)celulosa (hydroxypropyl)celulosa
Funkce: | pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYPROPYL CHITOSAN
Číslo CAS: | 84069-44-3
Chemický název nebo název podle IUPAC: | produkt reakce chitosanu s methyloxiranem (propylenoxidem)
Funkce: | biologické přísady
Název INCI: | HYDROXYPROPYL CORN STARCH
Funkce: | regulátory viskozity
Název INCI: | HYDROXYPROPYL GUAR
Číslo CAS: | 68442-94-4 39421-75-5
EINECS/ELINCS: | 270-497-9
Chemický název nebo název podle IUPAC: | depolymerovaný (2-hydroxypropyl)ether guarové pryskyřice
Funkce: | antistatické přísady/pojiva/stabilizátory emulze/flmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYPROPYL GUAR HYDROXYPROPYLTRIMONIUM CHLORIDE
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYL METHYLCELLULOSE
INN: | hydroxypropyl methylcellulose
Název podle Evropského lékopisu | methylhydroxypropylcellulosum
Číslo CAS: | 9004-65-3
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl) methylether celulosy (2-hydroxypropyl) methylcelulosa (hydroxypropyl) methylcelulosa
Funkce: | pojiva/stabilizátory emulze/flmotvorné přísady/regulátory viskozity
Název INCI: | HYDROXYPROPYLTRIMONIUM AMYLOPECTIN/GLYCERIN CROSSPOLYMER
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM GELATIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED CASEIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED COLLAGEN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED KERATIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED RICE BRAN PROTEIN
Chemický název nebo název podle IUPAC: | trimethyl(3-substituovaný-2-hydroxypropyl)amonium-chlorid (substituent odvozen od aminokyselin bílkovinného hydrolyzátu rýžových otrub)
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED SILK
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED SOY PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED VEGETABLE PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPROPYLTRIMONIUM HYDROLYZED WHEAT PROTEIN
Funkce: | antistatické přísady
Název INCI: | HYDROXYPYRIDINONE
Číslo CAS: | 822-89-9
EINECS/ELINCS: | 212-506-0
Chemický název nebo název podle IUPAC: | hydroxypyridin-2-on hydroxy-2-pyridon
Funkce: | aditiva
Název INCI: | HYDROXYSTEARAMIDE MEA
Číslo CAS: | 106-15-0
EINECS/ELINCS: | 203-367-7
Chemický název nebo název podle IUPAC: | 12-hydroxy-N-(2-hydroxyethyl)oktadekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | HYDROXYSTEARAMIDOPROPYL TRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | [3-(12-hydroxyoktadekanamido)propyltrimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | HYDROXYSTEARAMIDOPROPYL TRIMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: | [3-(12-hydroxyoktadekanamido)propyltrimethylamonium-methyl-sulfát
Funkce: | antistatické přísady
Název INCI: | HYDROXYSTEARIC ACID
Číslo CAS: | 106-14-9
EINECS/ELINCS: | 203-366-1
Chemický název nebo název podle IUPAC: | 12-hydroxyoktadekanová kyselina
Funkce: | emulgátory
Název INCI: | HYDROXYSTEARYL METHYLGLUCAMINE
Chemický název nebo název podle IUPAC: | 1-deoxy-1-[N-(2-hydroxyoktadecyl)acetamido]-D-glucitol
Funkce: | antistatické přísady
Název INCI: | HYPERICUM PERFORATUM
Číslo CAS: | 84082-80-4
EINECS/ELINCS: | 282-026-4
Chemický název nebo název podle IUPAC: | Třezalka tečkovaná, Hypericum perforatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hypericum perforatum, Hypericaceae, třezalka tečkovaná, třezalkovité.
Funkce: | látky rostlinného původu
Název INCI: | HYPTIS SUAVEOLENS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Hyptis suaveolens, jablečník indický).
Funkce: | zvláčňující přísady
Název INCI: | HYSSOPUS OFFICINALIS
Číslo CAS: | 84603-66-7
EINECS/ELINCS: | 283-266-2
Chemický název nebo název podle IUPAC: | Yzop lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hyssopus officinalis, Labiatae, yzop lékařský, hluchavkovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - I...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

I
Název INCI: ICHTHAMMOL
INN: ichthammol
Číslo CAS: 8029-68-3
EINECS/ELINCS: 232-439-0
Chemický název nebo název podle IUPAC: Ichthamol. Složitý produkt získávaný sulfonací a působením amoniaku na produkt destilace živičných břidlic. Může obsahovat nasycené a nenasycené uhlovodíky, dusíkaté báze a deriváty thiofenu.
Funkce: antimikrobiální přísady
Název INCI: ILEX AQUIFOLIUM
Číslo CAS: 90045-83-3
EINECS/ELINCS: 289-948-6
Chemický název nebo název podle IUPAC: Cesmína ostrolistá, Ilex aquifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ilex aquifolium, Aquifoliaceae, cesmína ostrolistá, cesmínovité.
Funkce: látky rostlinného původu
Název INCI: ILEX PARAGUARIENSIS
Číslo CAS: 73296-98-7
EINECS/ELINCS: 277-364-4
Chemický název nebo název podle IUPAC: Cesmína paraguayská, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ilex paraguayensis, Aquifoliaceae, cesmína paraguayská, cesmínovité.
Funkce: látky rostlinného původu
Název INCI: ILLICIUM VERUM
Číslo CAS: 84650-59-9
EINECS/ELINCS: 283-518-1
Chemický název nebo název podle IUPAC: Badyáník pravý, Illicium verum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Illicium verum, Illiciaceae, badyáník pravý, badyáníkovité.
Funkce: látky rostlinného původu
Název INCI: IMIDAZOLIDINYL UREA
INN: imidurea
Číslo CAS: 39236-46-9
EINECS/ELINCS: 254-372-6
Chemický název nebo název podle IUPAC: 3,3'-bis[3-(hydroxymethyl)-2,5-dioxoimidazolidin-4-yl]-1,1' methylendimočovina
Omezení: VI/1,27
Funkce: konzervační přísady
Název INCI: IMPATIENS BALSAMINA
Číslo CAS: 90045-84-4
EINECS/ELINCS: 289-949-1
Chemický název nebo název podle IUPAC: Netýkavka nedůtklivá, Impatiens noli-tangere, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Impatiens nolitangere, Balsaminaceae, netýkavka nedůtklivá, netýkavkovité.
Funkce: látky rostlinného původu
Název INCI: INDIGOFERA ARGENTEA
Číslo CAS: 90045-86-6
EINECS/ELINCS: 289-951-2
Chemický název nebo název podle IUPAC: Modřil (indigovník) Indigofera argentea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Indigofera argentea, Leguminosae, modřil (indigovník), bobovité.
Funkce: látky rostlinného původu
Název INCI: INDIGOFERA TINCTORIA
Číslo CAS: 84775-63-3
EINECS/ELINCS: 283-892-6
Chemický název nebo název podle IUPAC: Modřil (indigovník) barvířský, Indigofera tinctoria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Indigofera tinctoria, Leguminosae, modřil (indigovník) barvířský, bobovité.
Funkce: látky rostlinného původu
Název INCI: INOSITOL
Číslo CAS: 87-89-8
EINECS/ELINCS: 201-781-2
Chemický název nebo název podle IUPAC: myo-inositol
cyklohexan-1,2,3,5/4,6-hexol
Funkce: antistatické přísady/zvlhčující přísady
Název INCI: INOSITOL HEXANICOTINATE
INN: inositol nicotinate
Číslo CAS: 6556-11-2
EINECS/ELINCS: 229-485-9
Chemický název nebo název podle IUPAC: inositol-nikotinát
Funkce: aditiva
Název INCI: INOSITOL HEXA-PCA
Chemický název nebo název podle IUPAC: myo-inositol-hexakis(5-oxo-L-prolinát)
Funkce: zvlhčující přísady
Název INCI: LNULA HELENIUM
Číslo CAS: 84012-20-4
EINECS/ELINCS: 281-666-1
Chemický název nebo název podle IUPAC: Oman pravý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lnula helenium, Compositae, oman pravý, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: IODIZED CORN PROTEIN
Chemický název nebo název podle IUPAC: jodované kukuřičné bílkoviny
Funkce: látky rostlinného původu
Název INCI: IODIZED GARLIC
Chemický název nebo název podle IUPAC: jodovaný česnek (Allium sativum)
Funkce: látky rostlinného původu
Název INCI: IODIZED GARLIC EXTRACT
Chemický název nebo název podle IUPAC: jodovaný extrakt česneku (Allium sativum)
Funkce: látky rostlinného původu
Název INCI: IODIZED HYDROLYZED ZEIN
Chemický název nebo název podle IUPAC: jodované bílkovinné hydrolyzáty zeinu
Funkce: biologické přísady
Název INCI: IODOPROPYNYL BUTYLCARBAMATE
Číslo CAS: 55406-53-6
EINECS/ELINCS: 259-627-5
Chemický název nebo název podle IUPAC: 3 jodprop-2-yn-1-yl-N-butylkarbamát
Omezení: VI/2,29
Funkce: konzervační přísady
Název INCI: IPOMOEA PURGA
Číslo CAS: 9000-35-5
EINECS/ELINCS: 232-538-9
Chemický název nebo název podle IUPAC: Jalapová pryskyřice. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. Erogonum, Convolvulaceae, svlačcovité.
Funkce: látky rostlinného původu
Název INCI: IPOMOEA PURGA
Číslo CAS: 84696-22-0
EINECS/ELINCS: 283-641-0
Chemický název nebo název podle IUPAC: Povíjnice počistivá, Ipomoea purga, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ipomoea purga, Convolvulaceae, povíjnice počistivá, svlačcovité.
Funkce: látky rostlinného původu
Název INCI: IRIS FLORENTINA
Číslo CAS: 90045-89-9
EINECS/ELINCS: 289-954-9
Chemický název nebo název podle IUPAC: Kosatec německý florentský, Iris germanica florentina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris germanica florentina, Iridaceae, kosatec německý florentský, kosatcovité.
Funkce: látky rostlinného původu
Název INCI: IRIS PALLIDA
Číslo CAS: 90045-90-2
EINECS/ELINCS: 289-955-4
Chemický název nebo název podle IUPAC: Kosatec bledý, Iris pallida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris pallida, Iridaceae, kosatec bledý, kosatcovité.
Funkce: látky rostlinného původu
Název INCI: IRIS VERSICOLOR
Číslo CAS: 90045-93-5
EINECS/ELINCS: 289-959-6
Chemický název nebo název podle IUPAC: Kosatec, Iris versicolor, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris versicolor, Iridaceae, kosatcovité.
Funkce: biologické přísady
Název INCI: IRON HYDROXIDE
Číslo CAS: 20344-49-4
EINECS/ELINCS: 243-746-4
Chemický název nebo název podle IUPAC: oxid-hydroxid železa
Funkce: aditiva
Název INCI: IRON OXIDE
Číslo CAS: 1309-37-1
EINECS/ELINCS: 215-168-2
Chemický název nebo název podle IUPAC: oxid železitý (CI 77489, 77491, 77492, 77499)
Funkce: aditiva
Název INCI: IRON OXIDE
Číslo CAS: 1345-25-1
EINECS/ELINCS: 215-171-9
Chemický název nebo název podle IUPAC: oxid železnatý (CI 77489, 77491, 77492, 77499)
Funkce: aditiva
Název INCI: IRON OXIDE
Číslo CAS: 1317-61-9
EINECS/ELINCS: 215-277-5
Chemický název nebo název podle IUPAC: oxid železnato-železitý (CI 77489, 77491, 77492, 77499)
Funkce: aditiva
Název INCI: ISATIS TINCTORIA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především glyceridy mastných kyselin (Isatis tinctoria, boryt barvířský).
Funkce: zvláčňující přísady
Název INCI: ISOAMYL ACETATE
Číslo CAS: 123-92-2
EINECS/ELINCS: 204-662-3
Chemický název nebo název podle IUPAC: isopentyl-acetát
isoamyl-acetát
Funkce: rozpouštědla
Název INCI: ISOAMYL LAURATE
Číslo CAS: 6309-51-9
EINECS/ELINCS: 228-626-1
Chemický název nebo název podle IUPAC: isopentyl-dodekanoát
isoamyl-dodekanoát
Funkce: zvláčňující přísady
Název INCI: ISOAMYL p-METHOXYCINNAMATE
Číslo CAS: 71617-10-2
EINECS/ELINCS: 275-702-5
Chemický název nebo název podle IUPAC: isopentyl-3-(4-methoxyfenyl)propenoát
isoamyl-3-(4-methoxyfenyl)propenoát
Omezení: VII/2,12
Funkce: UV absorbenty
Název INCI: ISOBUTANE
Číslo CAS: 75-28-5
EINECS/ELINCS: 200-857-2
Chemický název nebo název podle IUPAC: isobutan
2-methylpropan
Funkce: hnací plyny
Název INCI: ISOBUTOXYPROPANOL
Číslo CAS: 23436-19-3
EINECS/ELINCS: 245-663-9
Chemický název nebo název podle IUPAC: 1 -isobutoxypropan-2-ol
Funkce: rozpouštědla
Název INCI: ISOBUTYL ACETATE
Číslo CAS: 110-19-0
EINECS/ELINCS: 203-745-1
Chemický název nebo název podle IUPAC: isobutyl-acetát
Funkce: rozpouštědla
Název INCI: ISOBUTYLATED LANOLIN OIL
Číslo CAS: 85005-47-6
EINECS/ELINCS: 284-980-7
Chemický název nebo název podle IUPAC: 2-methylpropanoát lanolinových olejů isobutyrát lanolinových olejů
Funkce: antistatické přísady /zvláčňující přísady
Název INCI: ISOBUTYL BENZOATE
Číslo CAS: 120-50-3
EINECS/ELINCS: 204-401-3
Chemický název nebo název podle IUPAC: isobutyl-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: ISOBUTYLENE/ISOPRENE COPOLYMER
Číslo CAS: 9010-85-9
Chemický název nebo název podle IUPAC: kopolymer buta-1,3 -dienu s 2-methylprop-1-enem
kopolymer butadienu s isobutylenem
Funkce: regulátory viskozity
Název INCI: ISOBUTYLENE/MA COPOLYMER
Číslo CAS: 26426-80-2
Chemický název nebo název podle IUPAC: kopolymer maleinanhydridu s 2-methylpropenem
kopolymer maleinanhydridu s isobutylenem
Funkce: regulátory viskozity
Název INCI: ISOBUTYLENE/SODIUM MALEATE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: ISOBUTYL MYRISTATE
Číslo CAS: 25263-97-2
EINECS/ELINCS: 246-765-6
Chemický název nebo název podle IUPAC: isobutyl-tetradekanoát
isobutyl-myristát
Funkce: zvláčňující přísady
Název INCI: ISOBUTYL PALMITATE
Číslo CAS: 110-34-9
EINECS/ELINCS: 203-758-2
Chemický název nebo název podle IUPAC: isobutyl-hexadekanoát
isobutyl-palmitát
Funkce: zvláčňující přísady
Název INCI: ISOBUTYLPARABEN
Číslo CAS: 4247-02-3
EINECS/ELINCS: 224-208-8
Chemický název nebo název podle IUPAC: isobutyl-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: ISOBUTYL PELARGONATE
Číslo CAS: 30982-03-7
EINECS/ELINCS: 250-411-6
Chemický název nebo název podle IUPAC: isobutyl-nonanoát
isobutyl-pelargonát
Funkce: zvláčňující přísady
Název INCI: ISOBUTYL STEARATE
Číslo CAS: 646-13-9
EINECS/ELINCS: 211-466-1
Chemický název nebo název podle IUPAC: isobutyl-oktadekanoát
isobutyl-stearát
Funkce: zvláčňující přísady
Název INCI: ISOBUTYL TALLOWATE
Číslo CAS: 68526-50-1
EINECS/ELINCS: 271-207-3
Chemický název nebo název podle IUPAC: isobutylestery mastných kyselin loje
Funkce: zvláčňující přísady
Název INCI: ISOBUTYRIC ACID
Číslo CAS: 79-31-2
EINECS/ELINCS: 201-195-7
Chemický název nebo název podle IUPAC: 2-methylpropannová kyselina
isomáselná kyselina
Funkce: aditiva
Název INCI: ISOCETEARETH-8 STEARATE
Funkce: emulgátory
Název INCI: ISOCETETH-10
Funkce: emulgátory
Název INCI: ISOCETETH-20
Funkce: emulgátory
Název INCI: ISOCETETH-30
Funkce: emulgátory/surfaktanty
Název INCI: ISOCETETH-10 STEARATE
Funkce: emulgátory
Název INCI: ISOCETYL ALCOHOL
Číslo CAS: 36311-34-9
EINECS/ELINCS: 252-964-9
Chemický název nebo název podle IUPAC: 14-methylpentadekan-1-ol
isohexadecylalkohol
isocetylalkohol
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: ISOCETYL BEHENATE
Číslo CAS: 94247-28-6
EINECS/ELINCS: 304-205-9
Chemický název nebo název podle IUPAC: isohexadecyl-dokosanoát
isohexadecyl-behenát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL ISODECANOATE
Číslo CAS: 129588-05-2
Chemický název nebo název podle IUPAC: 14-methylpentadecyl-8-methylnonanoát
isohexadecyl-isodekanoát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL LINOLEOYL STEARATE
Chemický název nebo název podle IUPAC: 14-methylpentadecyl-12-[(oktadeka-9,12-dienoyl)oxy]oktadekanoát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL MYRISTATE
Číslo CAS: 83708-66-1
Chemický název nebo název podle IUPAC: isohexadecyl-tetradekanoát
isohexadecyl-myristát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL PALMITATE
Číslo CAS: 127770-27-8
Chemický název nebo název podle IUPAC: isohexadecyl-hexadekanoát
isohexadecyl-palmitát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL SALICYLATE
Chemický název nebo název podle IUPAC: isohexadecyl-2-hydroxybenzoát
isohexadecyl-salicylát
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: ISOCETYL STEARATE
Číslo CAS: 25339-09-7
EINECS/ELINCS: 246-868-6
Chemický název nebo název podle IUPAC: isohexadecyl-oktadekanoát
isohexadecyl-stearát
Funkce: zvláčňující přísady
Název INCI: ISOCETYL STEAROYL STEARATE
Číslo CAS: 97338-28-8
EINECS/ELINCS: 306-621-6
Chemický název nebo název podle IUPAC: isohexadecyl-12-(oktadekanoyloxy)oktadekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: ISODECETH-4
Funkce: emulgátory
Název INCI: ISODECETH-5
Funkce: emulgátory
Název INCI: ISODECETH-6
Funkce: emulgátory
Název INCI: ISODECETH-2 COCOATE
Funkce: zvláčňující přísady/emulgátory
Název INCI: ISODECYL CITRATE
Číslo CAS: 90605-17-7
EINECS/ELINCS: 292-416-6
Chemický název nebo název podle IUPAC: isodecyl-2-hydroxypropan-1,2,3-trikarboxylát
isodecyl-citrát
Funkce: zvláčňující přísady
Název INCI: ISODECYL COCOATE
Chemický název nebo název podle IUPAC: isodecylestery kokosových mastných kyselin
Funkce: zvláčňující přísady
Název INCI: ISODECYL HYDROXYSTEARATE
Číslo CAS: 29383-27-5
Chemický název nebo název podle IUPAC: 3,7-dimethyloktyl-hydroxyoktadekanoát
Funkce: zvláčňující přísady
Název INCI: ISODECYL ISONONANOATE
Číslo CAS: 59231-35-5
41395-89-5
EINECS/ELINCS: 261-674-1
Chemický název nebo název podle IUPAC: isodecyl-3,5,5-trimethylhexanoát
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: ISODECYL LAURATE
Číslo CAS: 94247-10-6
14779-93-2
EINECS/ELINCS: 304-186-7
Chemický název nebo název podle IUPAC: isodecyl-dodekanoát
isodecyl-laurát
Funkce: zvláčňující přísady
Název INCI: ISODECYL MYRISTATE
Číslo CAS: 51473-24-6
17670-91-6
EINECS/ELINCS: 257-227-5
Chemický název nebo název podle IUPAC: isodecyl-tetradekanoát
isodecyl-myristát
Funkce: zvláčňující přísady
Název INCI: ISODECYL NEOPENTANOATE
Číslo CAS: 60209-82-7
EINECS/ELINCS: 262-108-6
Chemický název nebo název podle IUPAC: isodecyl-2,2-dimethylpropanoát
isodecyl-pivalát
Funkce: zvláčňující přísady
Název INCI: ISODECYL OCTANOATE
Číslo CAS: 34962-91-9
EINECS/ELINCS: 252-302-9
Chemický název nebo název podle IUPAC: isodecyl-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: ISODECYL OLEATE
Číslo CAS: 59231-34-4
EINECS/ELINCS: 261-673-6
Chemický název nebo název podle IUPAC: isodecyl-oktadec-9-enoát
isodecyl-oleát
Funkce: zvláčňující přísady
Název INCI: ISODECYL PALMITATE
Číslo CAS: 59231-33-3
14779-95-4
EINECS/ELINCS: 261-672-0
Chemický název nebo název podle IUPAC: isodecyl-hexadekanoát
isodecyl-palmitát
Funkce: zvláčňující přísady
Název INCI: ISODECYLPARABEN
Chemický název nebo název podle IUPAC: isodecyl-4-hydroxybenzoát
Funkce: antimikrobiální přísady
Název INCI: ISODECYL SALICYLATE
Číslo CAS: 85252-25-1
EINECS/ELINCS: 286-542-0
Chemický název nebo název podle IUPAC: isodecyl-2-hydroxybenzoát
isodecyl-salicylát
Funkce: antistatické přísady
Název INCI: ISODECYL STEARATE
Číslo CAS: 31565-38-5
EINECS/ELINCS: 250-704-9
Chemický název nebo název podle IUPAC: isodecyl-oktadekanoát
Funkce: zvláčňující přísady
Název INCI: ISODODECANE
Číslo CAS: 31807-55-3
EINECS/ELINCS: 250-816-8
Chemický název nebo název podle IUPAC: 10-methylundekan
isododekan
Funkce: zvláčňující přísady
Název INCI: ISODODECENE
Číslo CAS: 141-70-8
EINECS/ELINCS: 205-495-9
Chemický název nebo název podle IUPAC: 4,4-dimethyl-2-neopentylpent-1-en
Funkce: zvláčňující přísady
Název INCI: ISODONIS JAPONICUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Isodonis japonicus.
Funkce: látky rostlinného původu
Název INCI: ISODONIS TORICHOCARPUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Isodonis torichocarpus.
Funkce: látky rostlinného původu
Název INCI: ISOEICOSANE
Číslo CAS: 52845-07-5
Chemický název nebo název podle IUPAC: 18-methylnonadekan
isoikosan
Funkce: zvláčňující přísady
Název INCI: ISOEUGENOL
Číslo CAS: 97-54-1
EINECS/ELINCS: 202-590-7
Chemický název nebo název podle IUPAC: 2-methoxy-4-(prop-1-en-1-yl)fenol
isoeugenol
Funkce: aditiva
Název INCI: ISOHEXADECANE
Číslo CAS: 4390-04-9
60908-77-2
EINECS/ELINCS: 224-506-8
Chemický název nebo název podle IUPAC: 2,2,4,4,6,8,8-heptamethylnonan
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: ISOHEXYL LAURATE
Číslo CAS: 55194-05-3
EINECS/ELINCS: 259-520-3
Chemický název nebo název podle IUPAC: sek-hexyl-dodekanoát
sek-hexyl-laurát
Funkce: zvláčňující přísady
Název INCI: ISOHEXYL NEOPENTANOATE
Číslo CAS: 131141-70-3
Chemický název nebo název podle IUPAC: (2-ethylbutyl)-2,2-dimethylpropanoát
(2-ethylbutyl)-pivalát
Funkce: zvláčňující přísady
Název INCI: ISOHEXYL PALMITATE
Číslo CAS: 55194-91-7
Chemický název nebo název podle IUPAC: 1-methylpentyl-hexadekanoát
1-methylpentyl-palmitát
Funkce: zvláčňující přísady
Název INCI: ISOLAURETH-10
Funkce: emulgátory
Název INCI: ISOLAURETH-3
Funkce: emulgátory
Název INCI: ISOLAURETH-6
Funkce: emulgátory
Název INCI: ISOLAURYL BEHENATE
Chemický název nebo název podle IUPAC: isododecyl-dokosanoát
isododecyl-behenát
Funkce: zvláčňující přísady
Název INCI: ISOLEUCINE
INN: isoleucine
Číslo CAS: 73-32-5
EINECS/ELINCS: 200-798-2
Chemický název nebo název podle IUPAC: 2-amino-3-methylpentanová kyselina
L-isoleucin
Funkce: antistatické přísady
Název INCI: ISOLEUCINE
EINECS/ELINCS: 207-139-8
Chemický název nebo název podle IUPAC: 2-amino-3-methylpentanová kyselina
DL-alloisoleucin
Funkce: antistatické přísady
Název INCI: ISOLONGIFOLENE EPOXIDE
Číslo CAS: 67999-56-8
EINECS/ELINCS: 268-066-5
Chemický název nebo název podle IUPAC: 4,4,8,8-tetramethyloktahydro-4aH-4a,7-methanonafto[1,8a-b]oxiren
Funkce: aditiva
Název INCI: ISOLONGIFOLENE KETONE EXO
Číslo CAS: 29461-14-1
EINECS/ELINCS: 249-649-3
Chemický název nebo název podle IUPAC: (2a,4aα)-1,1,5,5-tetramethyloktahydro-2H-2,4a-methanonaftalen-8-on
Funkce: aditiva
Název INCI: ISOMERIZED JOJOBA OIL
Chemický název nebo název podle IUPAC: isomerisovaný jojobový olej
Funkce: zvláčňující přísady
Název INCI: ISONONAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 61886-48-4
Chemický název nebo název podle IUPAC: ethyl(dimethyl)[3-(7-methyloktanamido)propyl]amonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: ISONONYL ISONONANOATE
Číslo CAS: 59219-71-5
42131-25-9
EINECS/ELINCS: 261-665-2
Chemický název nebo název podle IUPAC: 3,5,5-trimethylhexyl-3,5,5-trimethylhexanoát
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: ISOOCTYL THIOGLYCOLATE
Číslo CAS: 25103-09-7
EINECS/ELINCS: 246-613-9
Chemický název nebo název podle IUPAC: 6-methylheptyl-sulfanylacetát
isooktyl-sulfanylacetát
isooktyl-thioglykolát
Funkce: depilační přísady/redukční činidla
Název INCI: ISOPENTANE
Číslo CAS: 78-78-4
EINECS/ELINCS: 201-142-8
Chemický název nebo název podle IUPAC: 2-methylbutan
isopentan
Funkce: hnací plyny/rozpouštědla
Název INCI: ISOPENTYLCYCLOHEXANONE
Chemický název nebo název podle IUPAC: isopentylcyklohexanon
Funkce: aditiva
Název INCI: ISOPENTYLDIOL
Číslo CAS: 50468-22-9
2568-33-4
EINECS/ELINCS: 256-597-5
Chemický název nebo název podle IUPAC: 3-methylbutan-1,2-diol
Funkce: aditiva
Název INCI: ISOPROPANOLAMINE
Číslo CAS: 78-96-6
EINECS/ELINCS: 201-162-7
Chemický název nebo název podle IUPAC: 1-aminopropan-2-ol
isopropanolamin
Omezení: III/1,61
Funkce: pufrační přísady
Název INCI: ISOPROPANOLAMINE LANOLATE
Číslo CAS: 85536-46-5
EINECS/ELINCS: 287-529-2
Chemický název nebo název podle IUPAC: soli lanolinových mastných kyselin s isopropanolaminem
Funkce: surfaktanty
Název INCI: ISOPROPANOLAMINE NITRITE
Číslo CAS: 7373-11-7
EINECS/ELINCS: 230-930-4
Chemický název nebo název podle IUPAC: (2-hydroxypropyl)amonium-nitrit
Funkce: aditiva
Název INCI: ISOPROPYL ACETATE
Číslo CAS: 108-21-4
EINECS/ELINCS: 203-561-1
Chemický název nebo název podle IUPAC: isopropyl-acetát
Funkce: rozpouštědla
Název INCI: ISOPROPYL ALCOHOL
INN: isopropyl alcohol
Číslo CAS: 67-63-0
EINECS/ELINCS: 200-661-7
Chemický název nebo název podle IUPAC: propan-2-ol
isopropylalkohol
Funkce: odpěňovací přísady/rozpouštědla
Název INCI: ISOPROPYLAMINE
Číslo CAS: 75-31-0
EINECS/ELINCS: 200-860-9
Chemický název nebo název podle IUPAC: isopropylamin
Funkce: pufrační přísady
Název INCI: ISOPROPYLAMINE DODECYLBENZENESULFONATE
Číslo CAS: 26264-05-1
EINECS/ELINCS: 247-556-2
Chemický název nebo název podle IUPAC: isopropylamonium-dodecylbenzen-1-sulfonát
Funkce: surfaktanty
Název INCI: ISOPROPYL ARACHIDATE
Číslo CAS: 26718-90-1
EINECS/ELINCS: 247-919-5
Chemický název nebo název podle IUPAC: isopropyl-ikosanoát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL AVOCADATE
Číslo CAS: 90990-05-9
EINECS/ELINCS: 292-765-4
Chemický název nebo název podle IUPAC: isopropylestery mastných kyselin avokádového oleje
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL BEHENATE
Číslo CAS: 26718-95-6
EINECS/ELINCS: 247-922-1
Chemický název nebo název podle IUPAC: isopropyl-dokosanoát
isopropyl-behenát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL BENZOATE
Číslo CAS: 939-48-0
EINECS/ELINCS: 213-361-6
Chemický název nebo název podle IUPAC: isopropyl-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: ISOPROPYLBENZYL SALICYLATE
Číslo CAS: 94134-93-7
EINECS/ELINCS: 302-864-7
Chemický název nebo název podle IUPAC: 4-isopropylbenzyl-2-hydroxybenzoát
4-isopropylbenzyl-salicylát
Omezení: VII/12,29
Funkce: UV absorbenty
Název INCI: ISOPROPYL C12-15-PARETH-9 CARBOXYLATE
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL CRESOLS
Číslo CAS: 3228-02-2
EINECS/ELINCS: 221-761-7
Chemický název nebo název podle IUPAC: 4-isopropyl-3-methylfenol
4-isopropyl-m-kresol
Omezení: VI/1,38
Funkce: konzervační přísady
Název INCI: ISOPROPYL DIBENZOYLMETHANE
Číslo CAS: 63250-25-9
EINECS/ELINCS: 264-043-9
Chemický název nebo název podle IUPAC: 1-fenyl-3-(4-isopropylfenyl)propan-1,3-dion
Funkce: UV absorbenty
Název INCI: ISOPROPYL ESTER OF PVM/MA COPOLYMER
Číslo CAS: 31307-95-6
Chemický název nebo název podle IUPAC: kopolymer methyl(vinyl)etheru s diisopropyl-maleinátem poly[diisopropyl-maleinát-co-methyl(vinyl)ether]
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: ISOPROPYL HYDROXYBUTYRAMIDE DIMETHICONE COPOLYOL
Funkce: zvlhčující přísady
Název INCI: ISOPROPYL HYDROXYCETYL ETHER
Chemický název nebo název podle IUPAC: 1-isopropoxyhexadekan-2-ol
Funkce: surfaktanty
Název INCI: ISOPROPYL HYDROXYSTEARATE
Chemický název nebo název podle IUPAC: isopropyl-12-hydroxyoktadekanoát
Funkce: zvláčňující přísady
Název INCI: 4,4'-ISOPROPYLIDENEDIPHENOL
Číslo CAS: 80-05-7
EINECS/ELINCS: 201-245-8
Chemický název nebo název podle IUPAC: 4,4'-propan-2,2-diyldifenol
bisfenol A
dian
Funkce: antimikrobiální přísady/antioxidanty
Název INCI: ISOPROPYL ISOSTEARATE
Číslo CAS: 68171-33-5
31478-84-9
EINECS/ELINCS: 269-023-3
Chemický název nebo název podle IUPAC: isopropyl-8-methylnonanoát
isopropyl-isodekanoát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL LANOLATE
Číslo CAS: 63393-93-1
EINECS/ELINCS: 264-119-1
Chemický název nebo název podle IUPAC: isopropylestery mastných kyselin lanolinu
Funkce: antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: ISOPROPYL LAURATE
Číslo CAS: 10233-13-3
EINECS/ELINCS: 233-560-1
Chemický název nebo název podle IUPAC: isopropyl-dodekanoát
isopropyl-laurát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL LINOLEATE
Číslo CAS: 22882-95-7
EINECS/ELINCS: 245-289-6
Chemický název nebo název podle IUPAC: isopropyl-(9Z,12Z)-oktadec-9,12-dienoát
isopropyl-linolát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL METHOXYCINNAMATE
Číslo CAS: 5466-76-2
EINECS/ELINCS: 226-774-1
Chemický název nebo název podle IUPAC: isopropyl-3-(4-methoxyfenyl)propenoát
Funkce: UV absorbenty
Název INCI: ISOPROPYL MYRISTATE
INN: isopropyl myristate
Název podle Evropského lékopisu: isopropylis myristas
Číslo CAS: 110-27-0
EINECS/ELINCS: 203-751-4
Chemický název nebo název podle IUPAC: isopropyl-tetradekanoát
isopropyl-myristát
Funkce: pojiva/zvláčňující přísady/rozpouštědla
Název INCI: ISOPROPYL OLEATE
Číslo CAS: 112-11-8
EINECS/ELINCS: 203-935-4
Chemický název nebo název podle IUPAC: isopropyl-oktadec-9-enoát
isopropyl-oleát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL PALMITATE
INN: isopropyl palmitate
Číslo CAS: 142-91-6
EINECS/ELINCS: 205-571-1
Chemický název nebo název podle IUPAC: isopropyl-hexadekanoát
isopropyl-palmitát
Funkce: antistatické přísady/pojiva/zvláčňující přísady/rozpouštědla
Název INCI: ISOPROPYLPARABEN
Číslo CAS: 4191-73-5
EINECS/ELINCS: 224-069-3
Chemický název nebo název podle IUPAC: isopropyl-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: ISOPROPYLPHENYLBUTANAL
Číslo CAS: 125109-85-5
Chemický název nebo název podle IUPAC: 3-(3-isopropylfenyl)butanal
Funkce: aditiva
Název INCI: ISOPROPYL PPG-2-ISODECETH-7 CARBOXYLATE
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: ISOPROPYL RICINOLEATE
Číslo CAS: 71685-99-9
EINECS/ELINCS: 275-841-1
Chemický název nebo název podle IUPAC: isopropyl-(R)-12-hydroxyoktadec-9-enoát
isopropyl-(R)-ricinoleát
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL SORBATE
Číslo CAS: 44987-75-9
EINECS/ELINCS: 256-175-0
Chemický název nebo název podle IUPAC: isopropyl-hexa-2,4-dienoát
isopropyl-sorbát
Funkce: antimikrobiální přísady
Název INCI: ISOPROPYL STEARATE
Číslo CAS: 112-10-7
EINECS/ELINCS: 203-934-9
Chemický název nebo název podle IUPAC: isopropyl-oktadekanoát
isopropyl-stearát
Funkce: pojiva/zvláčňující přísady
Název INCI: ISOPROPYL TALLOWATE
Číslo CAS: 92456-96-7
EINECS/ELINCS: 296-275-1
Chemický název nebo název podle IUPAC: isopropylestery mastných kyselin loje
Funkce: zvláčňující přísady
Název INCI: ISOPROPYL THIOGLYCOLATE
Chemický název nebo název podle IUPAC: isopropyl-sulfanylacetát
isopropyl-thioglykolát
Funkce: aditiva
Název INCI: ISOPROPYL TITANIUM TRIISOSTEARATE
Číslo CAS: 61417-49-0
EINECS/ELINCS: 262-774-8
Chemický název nebo název podle IUPAC: tri(isostearato-O)-propan-2-olatotitan
Funkce: zvláčňující přísady/emulgátory
Název INCI: ISOSORBIDE LAURATE
Číslo CAS: 28454-97-9
EINECS/ELINCS: 249-032-9
Chemický název nebo název podle IUPAC: 1,4:3,6-dianhydro-D-glucitol-monododekanoát
1,4:3,6-dianhydro-D-glucitol-monolaurát
Funkce: emulgátory
Název INCI: ISOSTEARAMIDE DEA
Číslo CAS: 52794-79-3
EINECS/ELINCS: 258-193-4
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)-16-methylheptadekanamid
N,N-bis(2-hydroxyethyl)isostearamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: ISOSTEARAMIDE MEA
Číslo CAS: 54536-43-5
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)-16-methylheptadekanamid
N-(2-hydroxyethyl)isostearamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: ISOSTEARAMIDE MIPA
Číslo CAS: 55738-53-9
EINECS/ELINCS: 259-782-9
Chemický název nebo název podle IUPAC: (2-hydroxypropyl)amonium-isostearát
Funkce: antistatické přísady/regulátory viskozity
Název INCI: ISOSTEARAMIDOMORPHOLINE STEARATE
Chemický název nebo název podle IUPAC: 4-isostearoylmorfolin-4-ium-oktadekanoát
4-isostearoylmorfolin-4-ium-stearát
Funkce: surfaktanty
Název INCI: ISOSTEARAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]-16-methylheptadekanamid-N-oxid
N-[3-(dimethylamino)propyl]isostearamid-N-oxid
Funkce: surfaktanty
Název INCI: ISOSTEARAMIDOPROPYL BETAINE
Číslo CAS: 63566-37-0
Chemický název nebo název podle IUPAC: (3-isostearamidopropyl)(karboxylatomethyl)dimethylamonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: ISOSTEARAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 67799-04-6
EINECS/ELINCS: 267-101-1
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]isostearamid
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL DIMETHYLAMINE GLUCONATE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]isostearamid-glukonát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL DIMETHYLAMINE GLYCOLATE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]isostearamid-hydroxyacetát
N-[3-(dimethylamino)propyl]isostearamid-glykolát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL DIMETHYLAMINE LACTATE
Číslo CAS: 55852-15-8
Chemický název nebo název podle IUPAC: N-[3-(dimethylamonio)propyl]-16-methylheptadekanamid-2-hydroxypropanoát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL EPOXYPROPYL DIMONIUM CHLORIDE
Číslo CAS: 94349-35-6
EINECS/ELINCS: 305-152-4
Chemický název nebo název podle IUPAC: (2,3-epoxypropyl)dimethyl[3-(16-methylheptadekanamido)propyl]amonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 67633-63-0
EINECS/ELINCS: 266-778-0
Chemický název nebo název podle IUPAC: ethyl(3-isostearamidopropyl)dimethylamonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL ETHYLMORPHOLINIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: 4-ethyl-4-(3-isostearamidopropyl)morfolin-4-ium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL LAURYLACETODIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: {[(dodecyloxy)karbonyl]methyl}(3-isostearamidopropyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL MORPHOLINE
Chemický název nebo název podle IUPAC: N-(3-morfolinopropyl)isostearamid
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL MORPHOLINE LACTATE
Číslo CAS: 72300-24-4
80145-09-1
Chemický název nebo název podle IUPAC: N-(3-morfoliniopropyl)isostearamid-2-hydroxypropanoát
N-(3-morfoliniopropyl)isostearamid-laktát
Funkce: antistatické přísady
Název INCI: ISOSTEARAMIDOPROPYL MORPHOLINE OXIDE
Chemický název nebo název podle IUPAC: N-(3-morfolinopropyl)isostearamid-N-oxid
Funkce: surfaktanty
Název INCI: ISOSTEARAMIDOPROPYL PG-DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (2,3-dihydroxypropyl)(3-isostearamidopropyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARAMINOPROPALKONIUM CHLORIDE
Číslo CAS: 67633-59-4
EINECS/ELINCS: 266-777-5
Chemický název nebo název podle IUPAC: benzyl(3-isostearamidopropyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARETH-10
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-12
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-2
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-20
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-22
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-3
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: ISOSTEARETH-50
Číslo CAS: 52292-17-8
Chemický název nebo název podle IUPAC: α-isooktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: ISOSTEARETH-11 CARBOXYLIC ACID
Funkce: emulgátory/surfaktanty
Název INCI: ISOSTEARETH-6 CARBOXYLIC ACID
Funkce: emulgátory/surfaktanty
Název INCI: ISOSTEARETH-10 STEARATE
Funkce: emulgátory
Název INCI: ISOSTEARIC ACID
Číslo CAS: 30399-84-9
2724-58-5
EINECS/ELINCS: 250-178-0
Chemický název nebo název podle IUPAC: isostearová kyselina
Funkce: pojiva/emulgátory/surfaktanty
Název INCI: ISOSTEARICIMYRISTIC GLYCERIDES
Chemický název nebo název podle IUPAC: glyceridy kyseliny isostearové a tetradekanové (směs)
glyceridy kyseliny isostearové a myristové (směs)
Funkce: emulgátory
Název INCI: ISOSTEAROYL HYDROLYZED COLLAGEN
Číslo CAS: 111174-63-1
Chemický název nebo název podle IUPAC: produkty reakce bílkovinných hydrolyzátů kůže s isostearoylchloridem
Funkce: antistatické přísady/surfaktanty
Název INCI: ISOSTEAROYL ISOSTEARYL STEARATE
Chemický název nebo název podle IUPAC: isooktadecy1-12-(isostearoyloxy)oktadekanoát
Funkce: emulgátory
Název INCI: ISOSTEAROYL PGTRIMONIUM CHLORIDE
Číslo CAS: 94689-36-8
EINECS/ELINCS: 305-560-2
Chemický název nebo název podle IUPAC: [2-hydroxy-3-(isostearoyloxy)propyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARYL ALCOHOL
Číslo CAS: 27458-93-1
EINECS/ELINCS: 248-470-8
Chemický název nebo název podle IUPAC: 16-methylheptadekan-1-ol
isooktadecylalkohol
isostearylalkohol
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: ISOSTEARYL AVOCADATE
Číslo CAS: 90990-06-0
EINECS/ELINCS: 292-767-5
Chemický název nebo název podle IUPAC: isostearylestery mastných kyselin avokádového oleje
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL BEBENATE
Chemický název nebo název podle IUPAC: isooktadecyl-dokosanoát
isooktadecyl-behenát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL BENZOATE
Chemický název nebo název podle IUPAC: isooktadecyl-benzoát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL BENZYLIMIDONIUM CHLORIDE
Číslo CAS: 84625-60-5
EINECS/ELINCS: 283-429-8
Chemický název nebo název podle IUPAC: 1-benzyl-1-(2-hydroxyethyl)-2-(15-methylhexadecyl)-4,5-dihydroimidazo-1-ium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARYL DIGLYCERYL SUCCINATE
Chemický název nebo název podle IUPAC: estery butandiové (jantarové) kyseliny s isooktadecylalkoholem a dimerem glycerolu
Funkce: antistatické přísady
Název INCI: ISOSTEARYL ERUCATE
Číslo CAS: 97259-85-3
EINECS/ELINCS: 306-449-1
Chemický název nebo název podle IUPAC: 16-methylheptadecyl-(Z)-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL ETHYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: ethyl(isooktadecyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: ISOSTEARYL ETHYLIMIDONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: ethyl(isooktadecyl)dimethylamonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: ISOSTEARYL GLYCERYL PENTAERYTHIUTYL ETHER
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 68966-38-1
EINECS/ELINCS: 273-429-6
Chemický název nebo název podle IUPAC: 1-(2-hydroxyethyl)-2-isoheptadecyl-4,5-dihydroimidazol
Funkce: antistatické přísady
Název INCI: ISOSTEARYL ISONONANOATE
Chemický název nebo název podle IUPAC: isooktadecyl-3,5,5-trimethylhexanoát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL ISOSTEARATE
Číslo CAS: 41669-30-1
EINECS/ELINCS: 255-485-3
Chemický název nebo název podle IUPAC: isooktadecyl-isostearát
Funkce: pojiva/zvláčňující přísady
Název INCI: ISOSTEARYL LACTATE
Číslo CAS: 42131-28-2
EINECS/ELINCS: 255-674-0
Chemický název nebo název podle IUPAC: isooktadecyl-laktát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL MYRISTATE
Číslo CAS: 72576-81-9
Chemický název nebo název podle IUPAC: isooktadecyl-tetradekanoát
isooktadecyl-myristát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL NEOPENTANOATE
Číslo CAS: 58958-60-4
EINECS/ELINCS: 261-521-9
Chemický název nebo název podle IUPAC: isooktadecyl-2,2-dimethylpropanoát
isooktadecyl-pivalát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL OCTANOATE
Číslo CAS: 69247-83-2
EINECS/ELINCS: 273-935-7
Chemický název nebo název podle IUPAC: isooktadecyl-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL PALMITATE
Číslo CAS: 72576-80-8
EINECS/ELINCS: 276-719-0
Chemický název nebo název podle IUPAC: isooktadecyl-hexadekanoát
isooktadecyl-palmitát
Funkce: zvláčňující přísady
Název INCI: ISOSTEARYL STEAROYL STEARATE
Číslo CAS: 93385-12-7
Chemický název nebo název podle IUPAC: isooktadecyl-12-(oktadecyloxy)oktadekanoát
Funkce: zvláčňující přísady
Název INCI: ISOTRIDECYL ISONONANOATE
Číslo CAS: 59231-37-7
EINECS/ELINCS: 261-675-7
Chemický název nebo název podle IUPAC: isotridecyl-3,5,5-trimethylhexanoát
Funkce: zvláčňující přísady
Název INCI: ISOTRIDECYL MYRISTATE
Číslo CAS: 88332-30-3
Chemický název nebo název podle IUPAC: isotridecyl-tetradekanoát
isotridecyl-myristát
Funkce: zvláčňující přísady


75/2003 Sb., Příloha, Oddíl I - K...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

K
Název INCI: | KALANCHOE PINNATA
Číslo CAS: | 90046-05-2
EINECS/ELINCS: | 289-972-7
Chemický název nebo název podle IUPAC: | Kalanchoe, Kalanchoe pinnata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Kalanchoe pinnata, Crassulaceae, kalanchoe, tlusticovité.
Funkce: | biologické přísady
Název INCI: | KAOLIN
INN: | kaolin
Název podle Evropského lékopisu: | kaolinum
Číslo CAS: | 1332-58-7
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | kaolin (CI 77004)
Funkce: | absorbenty
Název INCI: | KERATIN
Číslo CAS: | 68238-35-7
EINECS/ELINCS: | 269-409-1
Chemický název nebo název podle IUPAC: | Keratiny. Přírodní vláknité bílkoviny vyskytující se v obratlovcích. Obsahují všechny běžné aminokyseliny a jsou charakteristické vysokým obsahem cystinu.
Funkce: | biologické přísady
Název INCI: | KERATIN AMINO ACIDS
Chemický název nebo název podle IUPAC: | hydrolyzáty keratinů
Funkce: | antistatické přísady
Název INCI: | KOJIC ACID
Číslo CAS: | 501-30-4
EINECS/ELINCS: | 207-922-4
Chemický název nebo název podle IUPAC: | 5-hydroxy-2-(hydroxymethyl)-4H-pyran-4-on kojová kyselina
Funkce: | aditiva
Název INCI: | KRAMERIA TRIANDRA
Číslo CAS: | 84775-95-1
EINECS/ELINCS: | 283-919-1
Chemický název nebo název podle IUPAC: | Kramerie trojmužná, Krameria triandra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Krameria triandra, Krameriaceae, kramerie trojmužná, krameriovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - L...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

L
Název INCI: | LAC
Číslo CAS: | 8049-98-7
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | kravské mléko
Funkce: | biologické přísady
Název INCI: | LAC
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | sušené kravské mléko
Funkce: | biologické přísady
Název INCI: | LACCAIC ACID
Chemický název nebo název podle IUPAC: | 3,5,6,8-tetrahydroxy-7-[2-hydroxy-5-(2-acetamidoethyl)fenyl)]-9,10-dioxo-9,10-dihydroanthracen-1,2-dikarboxylová kyselina
Funkce: | aditiva
Název INCI: | LACTAMIDE MEA
Číslo CAS: | 5422-34-4
EINECS/ELINCS: | 226-546-1
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)laktamid 2-hydroxy-N-(2-hydroxyethyl)propanamid
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | LACTAMIDOPROPYL TRIMONIUM CHLORIDE
Číslo CAS: | 93507-51-8
Chemický název nebo název podle IUPAC: | [3-(2-hydroxypropanamido)propylltrimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | LACTIC ACID
INN: | lactic acid
Název podle Evropského lékopisu: | acidum lacticum
Číslo CAS: | 50-21-5
EINECS/ELINCS: | 200-018-0
Chemický název nebo název podle IUPAC: | kyselina mléčná
Funkce: | pufrační přísady/zvlhčující přísady
Název INCI | LACTIS LIPIDA
Chemický název nebo název podle IUPAC: | mléčné lipidy
Funkce: | zvláčňující přísady
Název INCI: | LACTIS PROTEINUM
Funkce: | biologické přísady
Název INCI: | LACTIS PROTEINUM
Číslo CAS: | 91082-88-1
EINECS/ELINCS: | 293-803-2
Chemický název nebo název podle IUPAC: | Syrovátkové bílkoviny. Vedlejší produkt při získávání koncentrátu syrovátkových bílkovin fyzikální separací deproteinované syrovátky.
Funkce: | biologické přísady
Název INCI: | LACTITOL
Číslo CAS: | 585-86-4
EINECS/ELINCS: | 209-566-5
Chemický název nebo název podle IUPAC: | 4-O-β-D-galaktopyranosyl-D-glucitol
Funkce: | zvlhčující přísady
Název INCI: | LACTOCOCCUS FERMENT EXTRACT
Funkce: | biologické přísady
Název INCI: | LACTOCOCCUS LYSATE
Chemický název nebo název podle IUPAC: | Lactococcus, lyzát
Funkce: | biologické přísady
Název INCI: | LACTOFERRIN
Chemický název nebo název podle IUPAC: | mléčné glykoproteiny vázající železo, laktoferrin
Funkce: | aditiva
Název INCI: | LACTOFLAVIN
Číslo CAS: | 83-88-5
EINECS/ELINCS: | 201-507-1
Chemický název nebo název podle IUPAC: | riboflavin
Omezení: | IV/1
Funkce: | kosmetická barviva
Název INCI: | LACTOGLOBULIN
Číslo CAS: | 9045-23-2
EINECS/ELINCS: | 232-928-9
Chemický název nebo název podle IUPAC: | β-laktoglobuliny
Funkce: | antistatické přísady
Název INCI: | LACTOPEROXIDASE
Číslo CAS: | 9003-99-0
EINECS/ELINCS: | 232-668-6
Chemický název nebo název podle IUPAC: | peroxidasa
Funkce: | biologické přísady
Název INCI: | LACTOSE
INN: | lactose
Název podle Evropského lékopisu: | lactosum
Číslo CAS: | 63-42-3
EINECS/ELINCS: | 200-559-2
Chemický název nebo název podle IUPAC: | laktosa
Funkce: | zvlhčující přísady
Název INCI: | LACTOYL METHYLSILANOL ELASTINATE
Funkce: | antistatické přísady
Název INCI: | LACTUCA SATIVA
Číslo CAS: | 84776-66-9
EINECS/ELINCS: | 283-995-6
Chemický název nebo název podle IUPAC: | Locika salátová (salát hlávkový), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lactuca sativa, Compositae, locika salátová, hvězdnicovité.
Funkce: | látky rostlinného původu
Název INCI: | LAMIUM ALBUM
Číslo CAS: | 84012-23-7
EINECS/ELINCS: | 281-669-8
Chemický název nebo název podle IUPAC: | Hluchavka bílá, Lamium album, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lamium album, Labiatae, hluchavka bílá, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | LANETH-10
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/regulátory viskozity
Název INCI: | LANETH-15
Číslo CAS: | 61791-20-6 84650-19-1
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/regulátory viskozity
Název INCI: | LANETH-16
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory
Název INCI: | LANETH-20
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/regulátory viskozity
Název INCI: | LANETH-25
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory
Název INCI: | LANETH-40
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/surfaktanty
Název INCI: | LANETH-5
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/regulátory viskozity
Název INCI: | LANETH-50
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/surfaktanty
Název INCI: | LANETH-60
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory
Název INCI: | LANETH-75
Číslo CAS: | 61791-20-6
Chemický název nebo název podle IUPAC: | ethoxylované lanolinové alkoholy
Funkce: | emulgátory/surfaktanty
Název INCI: | LANETH-10 ACETATE
Číslo CAS: | 65071-98-9
Chemický název nebo název podle IUPAC: | acetát ethoxylovaného lanolinu
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | LANETH-9 ACETATE
Číslo CAS: | 65071-98-9
Chemický název nebo název podle IUPAC: | acetát ethoxylovaného lanolinu
Funkce: | zvláčňující přísady
Název INCI: | LANETH-4 PHOSPHATE
Funkce: | emulgátory
Název INCI: | LANOLIN
Název podle Evropského lékopisu | adeps lanae
Číslo CAS: | 8006-54-0
EINECS/ELINCS: | 232-348-6
Chemický název nebo název podle IUPAC: | Lanolin. Mastná látka získávaná z ovčí vlny. Obsahuje složitou směs esterů a vícenásobných esterů, převážně esterů cholesterolu a isocholesterolu s vyššími mastnými kyselinami.
Funkce: | antistatické prisady/zvláčňující přísady/emulgátory
Název INCI: | LANOLIN
Číslo CAS: | 70321-63-0 8038-43-5
EINECS/ELINCS: | 274-559-6
Chemický název nebo název podle IUPAC: | lanolinové oleje
Funkce: | antistatické přísady/zvláčňující přísady/rozpouštedla
Název INCI: | LANOLIN ACID
Číslo CAS: | 68424-43-1
EINECS/ELINCS: | 270-302-7
Chemický název nebo název podle IUPAC: | lanolinové mastné kyseliny
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | LANOLIN ALCOHOL
Název podle Evropského lékopisu | alcoholes adipis lanae
Číslo CAS: | 8027-33-6
EINECS/ELINCS: | 232-430-1
Chemický název nebo název podle IUPAC: | Lanolinové alkoholy. Složitá směs alkoholů získávaných hydrolýzou lanolinu.
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: | LANOLINAMIDE DEA
Číslo CAS: | 85408-88-4
EINECS/ELINCS: | 287-051-4
Chemický název nebo název podle IUPAC: | sloučeniny lanolinových mastných kyselin s diethanolaminem
Funkce: | emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: | LANOLIN CERA
Název podle Evropského lékopisu | adeps solidus
Číslo CAS: | 68201-49-0
EINECS/ELINCS: | 269-220-4
Chemický název nebo název podle IUPAC: | Lanolinový vosk. Vosk získávaný frakcionací bezvodého lanolinu.
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory/filmotvorné přísady
Název INCI: | LANOLIN LINOLEATE
Číslo CAS: | 85049-81-6
EINECS/ELINCS: | 285-254-2
Chemický název nebo název podle IUPAC: | alkyl-(Z,Z)-oktadec-9,12-dienoáty (alkyl z lanolinových alkoholů)
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LANOLIN RICINOLEATE
Chemický název nebo název podle IUPAC: | alkyl-12-hydroxyoktadec-9-enoáty (alkyl z lanolinových alkoholů)
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LANOSTEROL
Číslo CAS: | 79-63-0
EINECS/ELINCS: | 201-214-9
Chemický název nebo název podle IUPAC: | lanosterol
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LANTHANUM CHLORIDE
Číslo CAS: | 10099-58-8
EINECS/ELINCS: | 233-237-5
Chemický název nebo název podle IUPAC: | chlorid lanthanitý, bezvodý
Funkce: | aditiva
Název INCI: | LAPYRIUM CHLORIDE
INN: | lapirium chloride
Číslo CAS: | 6272-74-8
EINECS/ELINCS: | 228-464-1
Chemický název nebo název podle IUPAC: | 1-({N-[2-(dodekanoyloxy)ethyl]karbamoyl}methyl)pyridinium-chlorid lapirium-chlorid
Funkce: | antimikrobiální přísady/antistatické přísady
Název INCI: | LARD GLYCERIDE
Číslo CAS: | 61789-10-4
EINECS/ELINCS: | 263-032-6
Chemický název nebo název podle IUPAC: | monoglyceridy vepřového sádla
Funkce: | emulgátory
Název INCI: | LARD GLYCERIDES
Číslo CAS: | 91744-46-6
EINECS/ELINCS: | 294-609-0
Chemický název nebo název podle IUPAC: | mono-, di- a triglyceridy vepřového sádla
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | LARREA DIVARICATA
Číslo CAS: | 91722-67-7
EINECS/ELINCS: | 294-468-5
Chemický název nebo název podle IUPAC: | Larrea divaricata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Larrea divaricata, Zygophyllaceae, kacibovité.
Funkce: | látky rostlinného původu
Název INCI: | LARREA MEXICANA
Číslo CAS: | 84603-72-5
EINECS/ELINCS: | 283-270-4
Chemický název nebo název podle IUPAC: | Larrea mexicana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Larrea mexicana, Zygophyllaceae, kacibovité.
Funkce: | látky rostlinného původu
Název INCI: | LAURALKONIUM BROMIDE
Číslo CAS: | 7281-04-1
EINECS/ELINCS: | 230-698-4
Chemický název nebo název podle IUPAC: | benzyl(dodecyl)dimethylamonium-bromid
Omezení: | VI/2,16
Funkce: | konzervační přísady
Název INCI: | LAURALKONIUM CHLORIDE
INN: | benzododecinium chloride
Číslo CAS: | 139-07-1
EINECS/ELINCS: | 205-351-5
Chemický název nebo název podle IUPAC: | benzyl(dodecyl)dimethylamonium-chlorid benzododecinium-chlorid
Omezení: | VI/2,16
Funkce: | konzervační přísady
Název INCI: | LAURAMIDE
Číslo CAS: | 1120-16-7
EINECS/ELINCS: | 214-298-7
Chemický název nebo název podle IUPAC: | dodekanamid lauramid
Funkce: | regulátory viskozity
Název INCI: | LAURAMIDE DEA
Číslo CAS: | 120-40-1
EINECS/ELINCS: | 204-393-1
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl)dodekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LAURAMIDE MEA
Číslo CAS: | 142-78-9
EINECS/ELINCS: | 205-560-1
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)dodekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LAURAMIDE MIPA
Číslo CAS: | 142-54-1
EINECS/ELECS: | 205-541-8
Chemický název nebo název podle IUPAC: | N-(2-hydroxypropyl)dodekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LAURAMIDE/MYRISTAMIDE DEA
Číslo CAS: | 97926-10-8
EINECS/ELINCS: | 308-224-3
Chemický název nebo název podle IUPAC: | N,N-bis(hydroxyethyl)amidy (C12-14)
Funkce: | surfaktanty
Název INCI: | LAURAMIDOPROPYL ACETAMIDODIMONIUM CHLORIDE
Číslo CAS: | 68259-01-8
EINECS/ELINCS: | 269-504-8
Chemický název nebo název podle IUPAC: | (2-amino-2-oxoethyl)[3-(dodekanamido)propyl]dimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | LAURAMIDOPROPYLAMINE OXIDE
Číslo CAS: | 61792-31-2
EINECS/ELECS: | 263-218-7
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]dodekanamid-N-oxid
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAURAMIDOPROPYL BETAINE
Číslo CAS: | 4292-10-8
EINECS/ELINCS: | 224-292-6
Chemický název nebo název podle IUPAC: | [3-(dodekanamido)propyl](karboxymethyl)dimethylamonium-hydroxid
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAURAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: | 3179-80-4
EINECS/ELINCS: | 221-661-3
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]dodekanamid
Funkce: | antistatické přísady
Název INCI: | LAURAMIDOPROPYL DIMETHYLAMINE PROPIONATE
Číslo CAS: | 67801-62-1
EINECS/ELINCS: | 267-182-3
Chemický název nebo název podle IUPAC: | (3-dodekanamidopropyl)dimethylamonium-propionát
Funkce: | antistatické přísady
Název INCI: | LAURAMIDOPROPYL PG-DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | (2,3-dihydroxypropyl)(3-dodekanamidopropyl)dimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | LAURAMINE
Číslo CAS: | 124-22-1
EINECS/ELINCS: | 204-690-6
Chemický název nebo název podle IUPAC: | dodecylamin dodekan-1-amin
Funkce: | antistatické přísady
Název INCI: | LAURAMINE OXIDE
Číslo CAS: | 1643-20-5
EINECS/ELINCS: | 216-700-6
Chemický název nebo název podle IUPAC: | dodecyl(dimethyl)aminoxid
Funkce: | antistatické přísady/surfaktanty/regulátory viskozity
Název INCI: | LAURAMINOPROPIONIC ACID
Číslo CAS: | 1462-54-0
EINECS/ELINCS: | 215-968-1
Chemický název nebo název podle IUPAC: | 3-(dodecylamino)propanová kyselina N-dodecyl-β-alanin
Funkce: | antistatické přísady
Název INCI: | LAURDIMONIUM HYDROXYPROPYL HYDROLYZED SOY PROTEIN
Funkce: | antistatické přísady
Název INCI: | LAURDIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl]dodecyl(dimethyl)amonium-chlorid (acyl odvozen od aminokyselin pšeničného bílkovinného hydrolyzátu)
Funkce: | antistatické přísady
Název INCI: | LAURETH-1
Číslo CAS: | 4536-30-5
EINECS/ELINCS: | 224-886-5
Chemický název nebo název podle IUPAC: | 2-(dodecyloxy)ethan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-10
Číslo CAS: | 9002-92-0 6540-99-4
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-11
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-12
Číslo CAS: | 3056-00-6 9002-92-0
EINECS/ELINCS: | 221-286-5
Chemický název nebo název podle IUPAC: | 3,6,9,12,15,18,21,24,27,30,33,36-dodekaoxaoktatetrakontan-1-ol
Funkce: | emulgátory
Název INCI: | LAURETH-13
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-14
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-15
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-16
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-2
Číslo CAS: | 3055-93-4 9002-92-0
EINECS/ELINCS: | 221-279-7
Chemický název nebo název podle IUPAC: | 2-[2-(dodecyloxy)ethoxyJethan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-20
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-23
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-25
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-3
Číslo CAS: | 3055-94-5
EINECS/ELINCS: | 221-280-2
Chemický název nebo název podle IUPAC: | 2-{2-[2-(dodecyloxy)ethoxy]ethoxy}ethan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-30
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-4
Číslo CAS: | 5274-68-0
EINECS/ELINCS: | 226-097-1
Chemický název nebo název podle IUPAC: | 3,6,9,12-tetraoxatetrakosan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-40
Číslo CAS: | 9002-92-0
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | LAURETH-5
Číslo CAS: | 3055-95-6
EINECS/ELINCS: | 221-281-8
Chemický název nebo název podle IUPAC: | 3,6,9,12,15-pentaoxaheptakosan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-6
Číslo CAS: | 3055-96-7
EINECS/ELINCS: | 221-282-3
Chemický název nebo název podle IUPAC: | 3,6,9,12,15,18-hexaoxatriakontan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-7
Číslo CAS: | 3055-97-8
EINECS/ELINCS: | 221-283-9
Chemický název nebo název podle IUPAC: | 3,6,9,12,15,18,21 -heptaoxatritriakontanol
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-8
Číslo CAS: | 9002-92-0 3055-98-9
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | LAURETH-9
INN: | polidocanol
Číslo CAS: | 3055-99-0 9002-92-0
EINECS/ELINCS: | 221-284-4
Chemický název nebo název podle IUPAC: | 3,6,9,12,15,18,21,24,27-nonaoxanonatriakontan-l1ol
Funkce: | emulgátory
Název INCI: | LAURETH-2 ACETATE
Funkce: | zvláčňující přísady
Název INCI: | LAURETH-2 BENZOATE
Funkce: | zvláčňující přísady
Název INCI: | LAURETH-10 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-11 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-13 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-14 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-17 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-3 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-4 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-5 CARBOXYLIC ACID
Funkce: | emulgátory/surfaktanty
Název INCI: | LAURETH-6 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | LAURETH-6 CITRATE
Funkce: | surfaktanty
Název INCI: | LAURETH-7 CITRATE
Funkce: | surfaktanty
Název INCI: | LAURETH-2 OCTANOATE
Funkce: | zvláčňující přísady
Název INCI: | LAURETH-3 PHOSPHATE
Číslo CAS: | 39464-66-9 25852-45-3
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-[(dihydroxyfosforyl)oxy]poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | LAURETH-4 PHOSPHATE
Číslo CAS: | 20297-05-6
EINECS/ELINCS: | 243-716-0
Chemický název nebo název podle IUPAC: | bis[3,6,9,12-tetraoxatetrakosyl]-hydrogen-fosfát
Funkce: | emulgátory
Název INCI: | LAURETH-7 PHOSPHATE
Funkce: | emulgátory
Název INCI: | LAURETH-8 PHOSPHATE
Číslo CAS: | 39464-66-9
Chemický název nebo název podle IUPAC: | α-dodecyl-ω-[(dihydroxyfosforyl)oxy]poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | LAURETH-7 TARTRATE
Funkce: | surfaktanty
Název INCI: | LAURIC ACID
Číslo CAS: | 143-07-7
EINECS/ELINCS: | 205-582-1
Chemický název nebo název podle IUPAC: | dodekanová kyselina laurová kyselina
Funkce: | emulgátory
Název INCI: | LAURIC/PALMITIC/OLEIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: | triglyceridy nasycených mastných kyselin C14-C16 a nenasycených mastných kyselin C18
Funkce: FunctionZ(: | zvláčňující přísady
Název INCI: | LAUROAMPHODIPROPIONIC ACID
Číslo CAS: | 64265-41-4
Chemický název nebo název podle IUPAC: | N-(2-{[2-(2-karboxyethoxy)ethyl](2-karboxyethyl)amino} ethyl)dodekanamid
Funkce: | surfaktanty
Název INCI: | LAUROYL COLLAGEN AMINO ACIDS
Číslo CAS: | 68920-59-2
Funkce: | antistatické přísady
Název INCI: | LAUROYL IIYDROLYZED COLLAGEN
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAUROYL LYSINE
Číslo CAS: | 52315-75-0
EINECS/ELINCS: | 257-843-4
Chemický název nebo název podle IUPAC: | N6-dodekanoyl-L-lysin 2-amino-6-dodekanamidohexanová kyselina
Funkce: | regulátory viskozity
Název INCI: | LAUROYL PG-TRIMONIUM CHLORIDE
Číslo CAS: | 53171-04-3
Chemický název nebo název podle IUPAC: | [3-(dodekanoyloxy)-2-hydroxypropyl]trimethylamonium-chlorid
Funkce: | antistatické přísady
Název INCI: | LAUROYL SARCOSINE
Číslo CAS: | 97-78-9
EINECS/ELINCS: | 202-608-3
Chemický název nebo název podle IUPAC: | N-methyldodekanamidooctová kyselina N-lauroylsarkosin
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAURTRIMONIUM BROMIDE
Číslo CAS: | 1119-94-4
EINECS/ELINCS: | 214-290-3
Chemický název nebo název podle IUPAC: | dodecyl(trimethyl)amonium-bromid
Omezení: | VI/1,44
Funkce: | antistatické přísady/konzervační přísady
Název INCI: | LAURTRIMONIUM CHLORIDE
Číslo CAS: | 112-00-5
EINECS/ELINCS: | 203-927-0
Chemický název nebo název podle IUPAC: | dodecyl(trimethyl)amonium-chlorid
Omezení: | VI/1,44
Funkce: | konzervační přísady
Název INCI: | LAURTRIMONIUM TRICHLOROPHENOXIDE
Chemický název nebo název podle IUPAC: | dodecyl(trimethyl)amonium-2,4,5-trichlorophenolát
Funkce: | antimikrobiální přísady/antistatické přísady
Název INCI: | LAURUS NOBILIS
Číslo CAS: | 84603-73-6
EINECS/ELINCS: | 283-272-5
Chemický název nebo název podle IUPAC: | Vavřín pravý, Laurus nobilis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Laurus nobilis, Lauraceae, vavřín pravý, vavřínovité.
Funkce: | látky rostlinného původu
Název INCI: | LAURYL ACRYLATE/VA COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | LAURYL ALCOHOL
Číslo CAS: | 112-53-8
EINECS/ELINCS: | 203-982-0
Chemický název nebo název podle IUPAC: | dodekan-1-ol laurylalkohol
Funkce: | zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: | LAURYLAMINE DIPROPYLENEDIAMINE
Číslo CAS: | 2372-82-9
EINECS/ELINCS: | 219-145-8
Chemický název nebo název podle IUPAC: | N-(3-aminopropyl)-N-dodecylpropan-1,3-diamin
Funkce: | aditiva
Název INCI: | LAURYL AMINOPROPYLGLYCINE
Číslo CAS: | 34395-72-7
EINECS/ELINCS: | 251-993-4
Chemický název nebo název podle IUPAC: | {[3-(dodecylamino)propyl]amino}octová kyselina N-[3-(dodecylamino)propyl]glycin
Funkce: | antistatické přísady
Název INCI: | LAURYL BEHENATE
Číslo CAS: | 42233-07-8
Chemický název nebo název podle IUPAC: | dodecyl-dokosanoát dodecyl-behenát
Funkce: | zvláčňující přísady
Název INCI: | LAURYL BETAINE
Číslo CAS: | 683-10-3
EINECS/ELINCS: | 211-669-5
Chemický název nebo název podle IUPAC: | dodecyl(karboxylatomethyl)dimethylamonium, vnitřní sůl
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAURYL COCOATE
Chemický název nebo název podle IUPAC: | dodecylestery mastných kyselin kokosového oleje
Funkce: | zvláčňující přísady
Název INCI: | LAURYL DIETHYLENEDIAMINOGLYCINE
INN: | dodicin
Číslo CAS: | 6843-97-6
EINECS/ELINCS: | 229-930-7
Chemický název nebo název podle IUPAC: | [(2-{[2-(dodecylamino)ethyl]amino} ethyl)amino]octová kyselina dodicin
Funkce: | antistatické přísady
Název INCI: | LAURYL DIMETHYLAMINE CYCLOCARBOXYPROPYLOLEATE
Chemický název nebo název podle IUPAC: | dodecyl(dimethyl)amonium-4-hexyl-5-karboxycyklohex-2-en-1-oktanoát
Funkce: | antistatické přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED CASEIN
Funkce: | antistatické přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED COLLAGEN
Číslo CAS: | 118441-80-8
Chemický název nebo název podle IUPAC: | lamanequat L
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED KERATIN
Funkce: | antistatické přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED SILK
Funkce: | antistatické přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED SOY PROTEIN
Funkce: | antistatické přísady
Název INCI: | LAURYLDIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Funkce: | antistatické přísady
Název INCI: | LAURYL GLYCOL
Číslo CAS: | 1119-87-5
EINECS/ELINCS: | 214-289-8
Chemický název nebo název podle IUPAC: | dodekan-1,2-diol
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LAURYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: | 136-99-2
EINECS/ELECS: | 205-271-0
Chemický název nebo název podle IUPAC: | 1-(2-hydroxyethyl)-2-undecyl-4,5-dihydroimidazol
Funkce: | antistatické přísady
Název INCI: | LAURYL HYDROXYSULTAINE
Číslo CAS: | 13197-76-7
EINECS/ELINCS: | 236-164-7
Chemický název nebo název podle IUPAC: | dodecyl(2-hydroxy-3-sulfonatopropyl)dimethylamonium, vnitřní sůl
Funkce: | surfaktanty
Název INCI: | LAURYL ISOQUINOLINIUM BROMIDE
INN: | lauryl isoquinolinium bromide
Číslo CAS: | 93-23-2
EINECS/ELINCS: | 202-230-9
Chemický název nebo název podle IUPAC: | 2-dodecylisochinolin-2-ium-bromid
Funkce: | antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: | LAURYL ISOQUINOLINIUM SACCHARINATE
Chemický název nebo název podle IUPAC: | 2-dodecylisochinolin-2-ium, sůl s 1,1-dioxo-1 λ 6-1,2-benzoisothiazol-3(2H)-onem
Funkce: | antimikrobiální přísady/antistatické přísady
Název INCI: | LAURYL ISOSTEARATE
Číslo CAS: | 93803-85-1
EINECS/ELINCS: | 298-359-3
Chemický název nebo název podle IUPAC: | dodecyl-isostearát
Funkce: | zvláčňující přísady
Název INCI: | LAURYL LACTATE
Číslo CAS: | 6283-92-7
EINECS/ELINCS: | 228-504-8
Chemický název nebo název podle IUPAC: | dodecyl-laktát dodecyl-2-hydroxypropanoát
Funkce: | zvláčňující přísady
Název INCI: | LAURYL METHACRYLATE
Číslo CAS: | 142-90-5
EINECS/ELINCS: | 205-570-6
Chemický název nebo název podle IUPAC: | dodecyl-methakrylát
Funkce: | regulátory viskozity
Název INCI: | LAURYLMETHICONE COPOLYOL
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | LAURYL METHYL GLUCETH-10 HYDROXYPROPYLDIMONIUM CHLORIDE
Funkce: | antistatické přísady
Název INCI: | LAURYL MYRISTATE
Číslo CAS: | 2040-64-4
EINECS/ELINCS: | 218-039-9
Chemický název nebo název podle IUPAC: | dodecyl-tetradekanoát dodecyl-myristát
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LAURYL OLEATE
Číslo CAS: | 36078-10-1
EINECS/ELINCS: | 252-862-4
Chemický název nebo název podle IUPAC: | dodecyl-oktadec-9-enoát dodecyl-oleát
Funkce: | zvláčňující přísady
Název INCI: | LAURYL PALMITATE
Číslo CAS: | 42232-29-1
EINECS/ELINCS: | 255-725-7
Chemický název nebo název podle IUPAC: | dodecyl-hexadekanoát dodecyl-palmitát
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LAURYL PCA
Číslo CAS: | 10054-21-4
EINECS/ELINCS: | 233-182-7
Chemický název nebo název podle IUPAC: | 1-dodecyl-5-oxopyrrolidin-3-karboxylová kyselina
Funkce: | zvlhčující přísady
Název INCI: | LAURYL PHOSPHATE
Číslo CAS: | 12751-23-4
EINECS/ELINCS: | 235-799-7
Chemický název nebo název podle IUPAC: | dodecyl-fosfát
Funkce: | emulgátory
Název INCI: | LAURYL POLYGLUCOSE
Číslo CAS: | 110615-47-9
Funkce: | surfaktanty
Název INCI: | LAURYL POLYGLYCERYL-6 CETEARYL GLYCOL ETHER
Funkce: | aditiva
Název INCI: | LAURYLPYRIDIIVIUM CHLORIDE
Číslo CAS: | 104-74-5
EINECS/ELINCS: | 203-232-2
Chemický název nebo název podle IUPAC: | 1-dodecylpyridin-1-ium-chlorid
Funkce: | antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: | LAURYL PYRROLIDONE
Číslo CAS: | 2687-96-9
Chemický název nebo název podle IUPAC: | 1-dodecylpyrrolidin-2-on
Funkce: | surfaktanty
Název INCI: | LAURYL STEARATE
Číslo CAS: | 5303-25-3
EINECS/ELINCS: | 226-150-9
Chemický název nebo název podle IUPAC: | dodecyl-oktadekanoát dodecyl-stearát
Funkce: | zvláčňující přísady
Název INCI: | LAURYL SULTAINE
Číslo CAS: | 14933-08-5
EINECS/ELINCS: | 239-002-3
Chemický název nebo název podle IUPAC: | dodecyl(dimethyl)(3-sulfonatopropyl)amonium, vnitřní sůl
Funkce: | antistatické přísady/surfaktanty
Název INCI: | LAVANDULA ANGUSTIFOLIA
Číslo CAS: | 90063-37-9
EINECS/ELINCS: | 289-995-2
Chemický název nebo název podle IUPAC: | Levandule lékařská, Lavandula angustifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula angustifolia, Labiatae, levandule lékařská, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | LAVANDULA HYBRIDA
Číslo CAS: | 91722-69-9
EINECS/ELINCS: | 294-470-6
Chemický název nebo název podle IUPAC: | Levandule zvrhlá, Lavandula hybrida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula hybrida, Labiatae, levandule zvrhlá, hluchavkovité.
Funkce: | zvláčňující přísady
Název INCI: | LAWSONE
Číslo CAS: | 83-72-7
EINECS/ELINCS: | 201-496-3
Chemický název nebo název podle IUPAC: | 2-hydroxy-1,4-naftochinon (CI 75480)
Funkce: | barvy na vlasy
Název INCI: | LAWSONIA INERMIS
Číslo CAS: | 84988-66-9
EINECS/ELINCS: | 284-854-1
Chemický název nebo název podle IUPAC: | Henovník bezbranný, Lawsonia inermis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lawsonia inermis, Lythraceae, henovník bezbranný, kyprejovité.
Funkce: | biologické přísady
Název INCI: | LEAD ACETATE
Číslo CAS: | 301-04-2
EINECS/ELINCS: | 206-104-4
Chemický název nebo název podle IUPAC: | octan olovnatý plumbum-acetát
Omezení: | IlI/1,55
Funkce: | barvy na vlasy
Název INCI: | LECITHIN
Číslo CAS: | 8002-43-5
EINECS/ELINCS: | 232-307-2
Chemický název nebo název podle IUPAC: | Lecitiny. Složitá směs diglyceridů mastných kyselin vázaných na cholinfosfát.
Funkce: | antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: | LECITHINAMIDE DEA
Číslo CAS: | 91053-51-9
EINECS/ELINCS: | 293-317-0
Chemický název nebo název podle IUPAC: | produkty reakce lecitinů s diethanolaminem
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LEDUM GROENLANDICUM
Číslo CAS: | 90063-39-1
EINECS/ELINCS: | 289-997-3
Chemický název nebo název podle IUPAC: | Rojovník bahenní, Ledum palustre, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ledum palustre, Ericaceae, rojovník bahenní, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | LEDUM PALUSTRE
Číslo CAS: | 90063-39-1
EINECS/ELINCS: | 289-997-3
Chemický název nebo název podle IUPAC: | Rojovník bahenní, Ledum palustre, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ledum palustre, Ericaceae, rojovník bahenní, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | LENS ESCULENTA
Číslo CAS: | 90063-40-4
EINECS/ELINCS: | 289-998-9
Chemický název nebo název podle IUPAC: | Čočka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ervum lens, Leguminosae, čočka kuchyňská, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | LESQUERELLA FENDLERI
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především glyceridy mastných kyselin (Lesquerella fendleri).
Funkce: | zvláčňující přísady
Název INCI: | LEUCINE
INN: | leucine
Číslo CAS: | 61-90-5
EINECS/ELINCS: | 200-522-0
Chemický název nebo název podle IUPAC: | 2-amino-3-methylpentanová kyselina L-leucin
Funkce: | antistatické přísady
Název INCI: | LEUCINE
Číslo CAS: | 328-38-1
EINECS/ELINCS: | 206-327-7
Chemický název nebo název podle IUPAC: | 2-amino-3-methylpentanová kyselina D-leucin
Funkce: | antistatické přísady
Název INCI: | LEUCINE
Název podle Evropského lékopisu | leucinum
Číslo CAS: | 328-39-2
EINECS/ELINCS: | 206-328-2
Chemický název nebo název podle IUPAC: | 2-amino-3-methylpentanová kyselina DL-leucin
Funkce: | antistatické přísady
Název INCI: | LEVISTICUM OFFICINALE
Číslo CAS: | 84837-06-9
EINECS/ELINCS: | 284-292-7
Chemický název nebo název podle IUPAC: | Libeček lékařský, Levisticum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Levisticum officinale, Umbelliferae, libeček lékařský, miříkovité.
Funkce: | látky rostlinného původu
Název INCI: | LEVULINIC ACID
INN: | levulinic acid
Číslo CAS: | 123-76-2
EINECS/ELINCS: | 204-649-2
Chemický název nebo název podle IUPAC: | 4-oxopentanová kyselina levulová kyselina
Funkce: | aditiva
Název INCI: | LILIUM CANDIDUM
Číslo CAS: | 84776-67-0
EINECS/ELINCS: | 283-996-1
Chemický název nebo název podle IUPAC: | Lilie bělostná, Lilium candidum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lilium candidum, Liliaceae, lilie bělostná, liliovité.
Funkce: | látky rostlinného původu
Název INCI: | LIMNANTHES ALBA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Limnanthes alba).
Funkce: | zvláčňující přísady
Název INCI: | LINALOOL
Číslo CAS: | 78-70-6
EINECS/ELINCS: | 201-134-4
Chemický název nebo název podle IUPAC: | 3,7-dimethylokta-1,6-dien-3-ol linalool
Funkce: | deodorační přísady/aditiva
Název INCI: | LINALYL ACETATE
Číslo CAS: | 115-95-7
EINECS/ELINCS: | 204-116-4
Chemický název nebo název podle IUPAC: | 3,7-dimethylokta-1,6-dien-3-yl-acetát linalyl-acetát
Funkce: | aditiva
Název INCI: | LINOLEAMIDE
Číslo CAS: | 3999-01-7
EINECS/ELINCS: | 223-644-6
Chemický název nebo název podle IUPAC: | (9Z,12Z)-oktadec-9,12-dienamid linolamid
Funkce: | antistatické přísady/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | LINOLEAMIDE DEA
Číslo CAS: | 56863-02-6
EINECS/ELINCS: | 260-410-2
Chemický název nebo název podle IUPAC: | (9Z,12Z)-N,N-bis(2-hydroxyethyl)oktadeka-9,12-dienamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LINOLEAMIDE MEA
Číslo CAS: | 68171-52-8
EINECS/ELINCS: | 269-029-6
Chemický název nebo název podle IUPAC: | (9Z,12Z)-N-(2-hydroxyethyl)oktadeka-9,12-dienamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LINOLEAMIDE MIPA
Číslo CAS: | 71685-98-8
EINECS/ELINCS: | 275-840-6
Chemický název nebo název podle IUPAC: | (2-aminopropyl)-(9Z,12Z)-oktadeka-9,12-dienoát (2-aminopropyl)-linolát
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | LINOLEAMIDOPROPALKONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | benzyl(dimethyl)[3-(oktadeka-9,12-dienamido)propyl]amonium-chlorid
Funkce: | antistatické přísady
Název INCI: | LINOLEAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: | 81613-56-1
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]oktadeka-9,12-dienamid
Funkce: | antistatické přísady
Název INCI: | LINOLEAMIDOPROPYL DIMETHYLAMINE DIMER DILINOLEATE
Číslo CAS: | 125804-10-6
Funkce: | antistatické přísady
Název INCI: | LINOLEAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]oktadeka-9,12-dienamid-2-hydroxypropanoát N-[3-(dimethylamino)propyl]oktadeka-9,12-dienamid-laktát
Funkce: | antistatické přísady
Název INCI: | LINOLEAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: | 99542-23-1
Chemický název nebo název podle IUPAC: | ethyl(dimethyl)[3-(oktadeka-9,12-dienamido)propyl]amonium-ethyl-sulfát
Funkce: | antistatické přísady
Název INCI: | LINOLEAMIDOPROPYL PG-DIMONIUM CHLORIDE PHOSPHATE
Chemický název nebo název podle IUPAC: | tris{(2,3-dihydroxypropyl)dimethyl[3-(oktadeka-9,12-dienamido)propyl]amonium-chlorid} -fosfát
Funkce: | antistatické přísady
Název INCI: | LINOLEIC ACID
Číslo CAS: | 60-33-3 (CIS)
EINECS/ELINCS: | 200-470-9 (CIS)
Chemický název nebo název podle IUPAC: | (Z,Z)-oktadeka-9,12-dienová kyselina linolová kyselina
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LINOLENIC ACID
Číslo CAS: | 463-40-1 (CIS)
EINECS/ELINCS: | 207-334-8 (CIS)
Chemický název nebo název podle IUPAC: | (Z,Z,Z)-oktadeka-9,12,15-trienová kyselina linolenová kyselina
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | LINOLEYL LACTATE
Chemický název nebo název podle IUPAC: | oktadeka-9,12-dienyl-2-hydroxypropanoát oktadeka-9,12-dienyl-laktát
Funkce: | zvláčňující přísady
Název INCI: | LINSEED ACID
Číslo CAS: | 68424-45-3
EINECS/ELINCS: | 270-304-8
Chemický název nebo název podle IUPAC: | mastné kyseliny lněného oleje
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | LINUM USITATISSIMUM
Název podle Evropského lékopisu | lini semen
Číslo CAS: | 8001-26-1
EINECS/ELINCS: | 232-278-6
Chemický název nebo název podle IUPAC: | Lněný olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to linolové (oktadeka-9,12-dienové) kyseliny, linolenové (oktadeka-9,12,15-trienové) kyseliny a olejové (oktadec-9-enové) kyseliny. (Linum usitatissimum, Linaceae, len setý, lnovité).
Funkce: | zvláčňující přísady
Název INCI: | LINUM USITATISSIMUM
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Linum usitatissimum, len setý.
Funkce: | látky rostlinného původu
Název INCI: | LIPPIA CITRIODORA
Číslo CAS: | 85116-63-8
EINECS/ELINCS: | 285-515-0
Chemický název nebo název podle IUPAC: | Aloysia triphylla, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aloysia triphylla, Verbenaceae, sporýšovité.
Funkce: | látky rostlinného původu
Název INCI: | LITHIUM HYDROXIDE
INN: | lithium hydroxide
Číslo CAS: | 1310-65-2
EINECS/ELINCS: | 215-183-4
Chemický název nebo název podle IUPAC: | hydroxid lithný
Funkce: | pufrační přísady
Název INCI: | LITHIUM MAGNESIUM SILICATE
Číslo CAS: | 37220-90-9
EINECS/ELINCS: | 253-408-8
Chemický název nebo název podle IUPAC: | křemičitan lithno-hořečnatý
Funkce: | pojiva
Název INCI: | LITHIUM MAGNESIUM SODIUM SILICATE
Číslo CAS: | 53320-86-8
EINECS/ELINCS: | 258-476-2
Chemický název nebo název podle IUPAC: | křemičitan lithno-sodno-hořečnatý
Funkce: | regulátory viskozity
Název INCI: | LITHIUM OXIDIZED POLYETHYLENE
Funkce: | filmotvorné přísady
Název INCI: | LITHIUM STEARATE
Číslo CAS: | 4485-12-5
EINECS/ELINCS: | 224-772-5
Chemický název nebo název podle IUPAC: | lithium-oktadekanoát lithium-stearát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | LITHIUM SULFIDE
Číslo CAS: | 12136-58-2
EINECS/ELINCS: | 235-228-1
Chemický název nebo název podle IUPAC: | sulfid lithný, bezvodý
Omezení: | lII/1,23
Funkce: | depilační přísady
Název INCI: | LITHOSPERMUM OFFICINALE
Číslo CAS: | 90063-58-4
EINECS/ELINCS: | 290-017-1
Chemický název nebo název podle IUPAC: | Kamejka lékařská, Lithospermum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lithospermum officinale, Boraginaceae, kamejka lékařská, brutnákovité.
Funkce: | látky rostlinného původu
Název INCI: | LIVER HYDROLYSATE
Číslo CAS: | 91079-94-6
EINECS/ELINCS: | 293-485-5
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty z jaterní tkáně. Látka získávaná kyselou, alkalickou nebo enzymovou hydrolýzou jaterní tkáně a obsahující převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, jimiž jsou především sacharidy a lipidy spolu s menším množstvím různých organických látek biologického původu.
Funkce: | biologické přísady
Název INCI: | LONICERA CAPRIFOLIUM
Číslo CAS: | 84603-62-3
EINECS/ELINCS: | 283-263-6
Chemický název nebo název podle IUPAC: | Zimolez kozí list, Lonicera caprifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lonicera caprifolium, Caprifoliaceae, zimolez kozí list, zimolezovité.
Funkce: | látky rostlinného původu
Název INCI: | LOTUS CORNICULATUS
Číslo CAS: | 84696-24-2
EINECS/ELINCS: | 283-643-1
Chemický název nebo název podle IUPAC: | Štírovník růžkatý, Lotus corniculatus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lotus corniculatus, Leguminosae, štírovník růžkatý, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | LUFFA CYLINDRICA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Luffa cylindrica, lufa válcovitá.
Funkce: | abraziva
Název INCI: | LUPINUS ALBUS
Číslo CAS: | 84082-55-3
EINECS/ELINCS: | 282-001-8
Chemický název nebo název podle IUPAC: | Lupina bílá, Lupinus albus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lupinus albus, Leguminosae, lupina bílá, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | LUPINUS LUTEUS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lupinus luteus, lupina žlutá.
Funkce: | látky rostlinného původu
Název INCI: | LYCOPSIS ARVENSIS
Číslo CAS: | 90320-53-9
EINECS/ELINCS: | 291-080-8
Chemický název nebo název podle IUPAC: | Pilát lékařský, Anchusa officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anchusa officinalis, Boraginaceae, pilát lékařský, brutnákovité.
Funkce: | látky rostlinného původu
Název INCI: | LYSINE
INN: | lysine
Číslo CAS: | 56-87-1
EINECS/ELINCS: | 200-294-2
Chemický název nebo název podle IUPAC: | 2,6-diaminohexanová kyselina L-lysin
Funkce: | antistatické přísady
Název INCI: | LYSINE
Číslo CAS: | 70-54-2
EINECS/ELINCS: | 200-740-6
Chemický název nebo název podle IUPAC: | 2,6-diaminohexanová kyselina DL-lysin
Funkce: | antistatické přísady
Název INCI: | LYSINE ASPARTATE
Číslo CAS: | 21087-03-6
EINECS/ELINCS: | 244-208-1
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-2-aminobutandioát L-lysin-DL-aspartát
Funkce: | biologické přísady
Název INCI: | LYSINE ASPARTATE
Číslo CAS: | 27348-32-9
EINECS/ELINCS: | 248-423-1
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-2-aminobutandioát L-lysin-L-aspartát
Funkce: | biologické přísady
Název INCI: | LYSINE CARBOXYMETHYL CYSTEINATE
Číslo CAS: | 79458-68-7
EINECS/ELINCS: | 279-164-2
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-2-amino-3-(karboxylatomethyl)propanoát DL-lysin-S-(karboxymethyl)-L-cysteinát
Funkce: | biologické přísady
Název INCI: | LYSINE HYDROCHLORIDE
INN: | lysine hydrochloride
Číslo CAS: | 657-27-2
EINECS/ELINCS: | 211-519-9
Chemický název nebo název podle IUPAC: | 2,6-diaminohexanová kyselina-hydrochlorid lysin-hydrochlorid
Funkce: | antioxidanty/redukční činidla
Název INCI: | LYSINE LAUROYL METHIONATE
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-N-dodekanoylmethioninát lysin-N-dodekanoylmethioninát
Funkce: | biologické přísady
Název INCI: | LYSINE PCA
Číslo CAS: | 85153-23-7
EINECS/ELINCS: | 285-802-0
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-5-oxopyrrolidin-2-karboxylát (5-amino-5-karboxypentyl)amonium-5-oxo-DL-prolinát L-lysin-5-oxo-DL-prolinát
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | LYSINE PCA
Číslo CAS: | 97635-56-8
EINECS/ELINCS: | 307-418-5
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-5-oxopyrrolidin-2-karboxylát (5-amino-5-karboxypentyl)amonium-5-oxo-DL-prolinát DL-lysin-5-oxo-DL-prolinát
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | LYSINE PCA
Číslo CAS: | 97635-57-9
EINECS/ELINCS: | 307-419-0
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-5-oxopyrrolidin-2-karboxylát (5-amino-5-karboxypentyl)amonium-5-oxo-DL-prolinát DL-lysin-5-oxo-L-prolinát
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | LYSINE THIAZOLIDINE CARBOXYLATE
Chemický název nebo název podle IUPAC: | (5-amino-5-karboxypentyl)amonium-thiazolidin-4-karboxylát lysin-thiazolidin-4-karboxylát
Funkce: | surfaktanty
Název INCI: | LYSOLECITHIN
Číslo CAS: | 85711-58-6
EINECS/ELINCS: | 288-318-8
Chemický název nebo název podle IUPAC: | hydrolyzované lecitiny
Funkce: | emulgátory
Název INCI: | LYTHRUM SALICARIA
Číslo CAS: | 84603-74-7
EINECS/ELINCS: | 283-273-0
Chemický název nebo název podle IUPAC: | Kyprej vrbovitý, Lythrum salicaria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lythrum salicaria, Lythraceae, kyprej vrbovitý, kyprejovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - M...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

M
Název INCI: | MACADAMIA TERNIFOLIA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Macadamia ternifolia, makadamie).
Funkce: | zvláčňující přísady
Název INCI: | MACADAMIA TERNIFOLIA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Macadamia ternifolia, makadamie.
Funkce: | látky rostlinného původu
Název INCI: | MACROCYSTIS PYRIFERA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Macrocystis pyrifera.
Funkce: | regulátory viskozity
Název INCI: | MAGNESIUM ACETYLMETHIONATE
Číslo CAS: | 105883-49-6
EINECS/ELINCS: | 275-482-0
Chemický název nebo název podle IUPAC: | magnesium-N-acetyl-DL-methioninát
Funkce: | biologické přísady
Název INCI: | MAGNESIUM/ALUMINUM/HYDROXIDE/CARBONATE
Číslo CAS: | 11097-59-9
EINECS/ELINCS: | 234-319-3
Chemický název nebo název podle IUPAC: | hexadekahydroxid-uhličitan hexahořečnato-dihlinitý
Funkce: | regulátory viskozity
Název INCI: | MAGNESIUM ALUMINUM SILICATE
Číslo CAS: | 1327-43-1
EINECS/ELINCS: | 215-478-8
Chemický název nebo název podle IUPAC: | křemičitan hořečnato-hlinitý
Funkce: | absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | MAGNESIUM ASCORBATE
Číslo CAS: | 15431-40-0
EINECS/ELINCS: | 239-442-6
Chemický název nebo název podle IUPAC: | magnesium-di-L-askorbát
Funkce: | antioxidanty
Název INCI: | MAGNESIUM ASCORBYL PHOSPHATE
Číslo CAS: | 18962-61-3
Chemický název nebo název podle IUPAC: | L-askorbová kyselina-fosfát, hořečnatá sůl (2:3)
Funkce: | biologické přísady
Název INCI: | MAGNESIUM ASPARTATE
Číslo CAS: | 2068-80-6 18962-61-3
EINECS/ELINCS: | 218-191-6
Chemický název nebo název podle IUPAC: | magnesium-dihydrogen-di-L-aspartát
Funkce: | biologické přísady
Název INCI: | MAGNESIUM BENZOATE
Číslo CAS: | 553-70-8
EINECS/ELINCS: | 209-045-2
Chemický název nebo název podle IUPAC: | magnesium-dibenzoát
Omezení: | VI/1,1
Funkce: | konzervační přísady
Název INCI: | MAGNESIUM BROMIDE
Číslo CAS: | 7789-48-2
EINECS/ELINCS: | 232-170-9
Chemický název nebo název podle IUPAC: | bromid hořečnatý
Funkce: | aditiva
Název INCI: | MAGNESIUM CARBONATE
INN: | magnesium carbonate
Číslo CAS: | 546-93-0
EINECS/ELINCS: | 208-915-9
Chemický název nebo název podle IUPAC: | uhličitan hořečnatý (CI 77713)
Funkce: | absorbenty/zneprůhledňovací přísady
Název INCI: | MAGNESIUM CARBONATE HYDROXIDE
Číslo CAS: | 12125-28-9
EINECS/ELINCS: | 235-192-7
Chemický název nebo název podle IUPAC: | uhličitan-hydroxid hořečnatý
Funkce: | pufrační přísady/regulátory viskozity
Název INCI: | MAGNESIUM CHLORIDE
INN: | magnesium chloride
Název podle Evropského lékopisu | magnesii chloridum
Číslo CAS: | 7786-30-3
EINECS/ELINCS: | 232-094-6
Chemický název nebo název podle IUPAC: | chlorid hořečnatý
Funkce: | aditiva
Název INCI: | MAGNESIUM COCOATE
Chemický název nebo název podle IUPAC: | hořečnaté soli mastných kyselin kokosového oleje
Funkce: | emulgátory/surfaktanty
Název INCI: | MAGNESIUM COCO-SULFATE
Chemický název nebo název podle IUPAC: | hořečnaté soli sulfatovaných alkoholů odvozených od mastných kyselin kokosového oleje
Funkce: | surfaktanty
Název INCI: | MAGNESIUM FLUORIDE
Číslo CAS: | 7783-40-6
EINECS/ELINCS: | 231-995-1
Chemický název nebo název podle IUPAC: | fluorid hořečnatý
Omezení: | III/1,56
Funkce: | přísady k péči o dutinu ústní
Název INCI: | MAGNESIUM FLUOROSILICATE
Číslo CAS: | 16949-65-8
EINECS/ELINCS: | 241-022-2
Chemický název nebo název podle IUPAC: | hexafluorokřemičitan hořečnatý
Omezení: | III/1,43
Funkce: | přísady k péči o dutinu ústní
Název INCI: | MAGNESIUM GLUCONATE
INN: | magnesium gluconate
Číslo CAS: | 3632-91-5
EINECS/ELINCS: | 222-848-2
Chemický název nebo název podle IUPAC: | magnesium-glukonát
Funkce: | aditiva
Název INCI: | MAGNESIUM HYDROXIDE
INN: | magnesia
Název podle Evropského lékopisu | magnesii hydroxidum
Číslo CAS: | 1309-42-8
EINECS/ELINCS: | 215-170-3
Chemický název nebo název podle IUPAC: | hydroxid hořečnatý
Funkce: | absorbenty/pufrační přísady
Název INCI: | MAGNESIUM LANOLATE
Číslo CAS: | 85005-40-9
EINECS/ELINCS: | 284-973-9
Chemický název nebo název podle IUPAC: | hořečnaté soli mastných kyselin lanolinu
Funkce: | emulgátory/surfaktanty
Název INCI: | MAGNESIUM LAURETH-11 CARBOXYLATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURETH SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURETH-16 SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURETH-5 SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURETH-8 SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURYL HYDROXYPROPYL SULFONATE
Chemický název nebo název podle IUPAC: | magnesium-3-(dodecyloxy)-2-hydroxypropan-1-sulfonát
Funkce: | surfaktanty
Název INCI: | MAGNESIUM LAURYL SULFATE
Číslo CAS: | 3097-08-3
EINECS/ELINCS: | 221-450-6
Chemický název nebo název podle IUPAC: | magnesium-dodecyl-sulfát
Funkce: | surfaktanty
Název INCI: | MAGNESIUM MYRETH SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM MYRISTATE
Číslo CAS: | 4086-70-8
EINECS/ELINCS: | 223-817-6
Chemický název nebo název podle IUPAC: | magnesium-tetradekanoát magnesium-myristát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | MAGNESIUM NITRATE
Číslo CAS: | 10377-60-3
EINECS/ELINCS: | 233-826-7
Chemický název nebo název podle IUPAC: | dusičnan hořečnatý
Funkce: | aditiva
Název INCI: | MAGNESIUM OLETH SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM OXIDE
Číslo CAS: | 1309-48-4
EINECS/ELINCS: | 215-171-9
Chemický název nebo název podle IUPAC: | oxid hořečnatý (CI 77711)
Funkce: | absorbenty/pufrační přísady/zneprůhledňovací přísady
Název INCI: | MAGNESIUM PALMITATE
Číslo CAS: | 2601-98-1
EINECS/ELINCS: | 220-010-0
Chemický název nebo název podle IUPAC: | magnesium-dihexadekanoát magnesium-dipalmitát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | MAGNESIUM PCA
Číslo CAS: | 5819-47-6
EINECS/ELINCS: | 227-392-8
Chemický název nebo název podle IUPAC: | magnesium-2-oxopyrrolidin-5-karboxylát
Funkce: | zvlhčující přísady
Název INCI: | MAGNESIUM PEG-3 COCAMIDE SULFATE
Funkce: | surfaktanty
Název INCI: | MAGNESIUM PEROXIDE
Číslo CAS: | 14452-57-4 1335-26-8
EINECS/ELINCS: | 238-438-1/215-627-7
Chemický název nebo název podle IUPAC: | peroxid hořečnatý
Funkce: | oxidační činidla
Název INCI: | MAGNESIUM POTASSIUM FLUOROSILICATE
Chemický název nebo název podle IUPAC: | hexafluorokřemičitan draselno-hořečnatý
Funkce: | abraziva
Název INCI: | MAGNESIUM PROPIONATE
Číslo CAS: | 557-27-7
EINECS/ELINCS: | 209-166-0
Chemický název nebo název podle IUPAC: | magnesium-dipropanoát magnesium-dipropionát
Omezení: | VI/1,2
Funkce: | konzervační přísady
Název INCI: | MAGNESIUM SALICYLATE
Číslo CAS: | 18917-89-0
EINECS/ELINCS: | 242-669-3
Chemický název nebo název podle IUPAC: | magnesium-disalicylát magnesium-2-hydroxybenzoát
Omezení: | VI/1,3
Funkce: | konzervační přísady
Název INCI: | MAGNESIUM SILICATE
Číslo CAS: | 1343-88-0
EINECS/ELINCS: | 215-681-1
Chemický název nebo název podle IUPAC: | křemičitan hořečnatý
Funkce: | absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: | MAGNESIUM SODIUM FLUOROSILICATE
Chemický název nebo název podle IUPAC: | hexafluorokřemičitan sodno-hořečnatý
Funkce: | abraziva
Název INCI: | MAGNESIUM STEARATE
INN: | magnesium stearate
Název podle Evropského lékopisu | magnesii stearas
Číslo CAS: | 557-04-0
EINECS/ELINCS: | 209-150-3
Chemický název nebo název podle IUPAC: | magnesium-dioktadekanoát magnesium-stearát
Omezení: | IV/1
Funkce: | kosmetická barviva
Název INCI: | MAGNESIUM SULFATE
INN: | magnesium sulfate
Název podle Evropského lékopisu | magnesii sulfas
Číslo CAS: | 7487-88-9
EINECS/ELINCS: | 231-298-2
Chemický název nebo název podle IUPAC: | síran hořečnatý
Funkce: | regulátory viskozity
Název INCI: | MAGNESIUM SULFIDE
Číslo CAS: | 12032-36-9
EINECS/ELECS: | 234-771-1
Chemický název nebo název podle IUPAC: | sulfid hořečnatý
Omezení: | III/1,23
Funkce: | depilační přísady
Název INCI: | MAGNESIUM TALLOWATE
Číslo CAS: | 68953-41-3
EINECS/ELINCS: | 273-205-8
Chemický název nebo název podle IUPAC: | hořečnaté soli mastných kyselin loje
Funkce: | emulgátory/surfaktanty
Název INCI: | MAGNESIUM THIOGLYCOLATE
Číslo CAS: | 63592-16-5
EINECS/ELINCS: | 264-358-1
Chemický název nebo název podle IUPAC: | bis(sulfanylacetato-O,S)hořečnatý komplex
Funkce: | redukční přísady/depilační přísady
Název INCI: | MAGNESIUM TRISILICATE
Název podle Evropského lékopisu | magnesii trisilicas
Číslo CAS: | 14987-04-3
EINECS/ELINCS: | 239-076-7
Chemický název nebo název podle IUPAC: | trikřemičitan dihořečnatý
Funkce: | abraziva/absorbenty/aditiva/regulátory viskozity
Název INCI: | MAGNOLIA ACUMINATA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Magnolia acuminata, šácholan zašpičatělý.
Funkce: | látky rostlinného původu
Název INCI: | MAGNOLIA BIONDII
Číslo CAS: | 85085-47-8
EINECS/ELINCS: | 285-376-6
Chemický název nebo název podle IUPAC: | Šácholan velkokvětý, Magnolia grandiflora, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Magnolia grandiflora, Magnoliaceae, šácholan velkokvětý, šácholanovité.
Funkce: | látky rostlinného původu
Název INCI: | MALEATED SOYBEAN OIL
Číslo CAS: | 68648-66-8
EINECS/ELINCS: | 272-000-0
Chemický název nebo název podle IUPAC: | maleinovaný sójový olej
Funkce: | zvláčňující přísady
Název INCI: | MALEIC ACID
Název podle Evropského lékopisu | acidum maleicum
Číslo CAS: | 110-16-7
EINECS/ELINCS: | 203-742-5
Chemický název nebo název podle IUPAC: | (Z)-butendiová kyselina maleinová kyselina
Funkce: | pufrační přísady
Název INCI: | MALIC ACID
Číslo CAS: | 97-67-6
EINECS/ELINCS: | 202-601-5
Chemický název nebo název podle IUPAC: | 2-hydroxybutandiová kyselina L -jablečná kyselina
Funkce: | pufrační přísady
Název INCI: | MALPIGHIA PUNICIFOLIA
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | malpighia punicifolia, acerola
Funkce: | látky rostlinného původu
Název INCI: | MALT EXTRACT
Číslo CAS: | 8002-48-0
EINECS/ELINCS: | 232-310-9
Chemický název nebo název podle IUPAC: | Slad, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hordeum, Gramineae, ječmen, lipnicovité.
Funkce: | aditiva
Název INCI: | MALTITOL
Číslo CAS: | 585-88-6
EINECS/ELINCS: | 209-567-0
Chemický název nebo název podle IUPAC: | 4-O-α-D-glukopyranosyl-D-glucitol
Funkce: | zvlhčující přísady
Název INCI: | MALTODEXTRIN
Číslo CAS: | 9050-36-6
EINECS/ELINCS: | 232-940-4
Chemický název nebo název podle IUPAC: | maltodextrin
Funkce: | absorbenty/pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: | MALTOSE
Číslo CAS: | 69-79-4
EINECS/ELINCS: | 200-716-5
Chemický název nebo název podle IUPAC: | maltosa
Funkce: | aditiva
Název INCI: | MALVA SYLVESTRIS
Číslo CAS: | 84082-57-5
EINECS/ELINCS: | 282-003-9
Chemický název nebo název podle IUPAC: | Sléz lesní, Malva sylvestris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Malva sylvestris, Malvaceae, sléz lesní, slézovité.
Funkce: | látky rostlinného původu
Název INCI: | m-AMINOPHENOL
Číslo CAS: | 591-27-5
EINECS/ELINCS: | 209-711-2
Chemický název nebo název podle IUPAC: | 3-aminofenol (CI 76545)
Funkce: | barvy na vlasy
Název INCI: | m-AMINOPHENOL HCI
Číslo CAS: | 51-81-0
EINECS/ELINCS: | 200-125-2
Chemický název nebo název podle IUPAC: | 3-aminofenol-hydrochlorid (CI 76545) 3-hydroxyanilinium-chlorid (CI 76545)
Funkce: | barvy na vlasy
Název INCI: | m-AMINOPHENOL SULFATE
Číslo CAS: | 68239-81-6
EINECS/ELINCS: | 269-475-1
Chemický název nebo název podle IUPAC: | 3-aminofenol-sulfát bis[(3-hydroxyfenyl)amonium]-sulfát (CI 76545)
Funkce: | barvy na vlasy
Název INCI: | MAMMARIAN HYDROLYSATE
Číslo CAS: | 84082-71-3
EINECS/ELINCS: | 282-017-5
Chemický název nebo název podle IUPAC: | Bílkovinné hydrolyzáty z mléčné žlázy. Látka získávaná kyselou, alkalickou nebo enzymatickou hydrolýzou mléčné žlázy, obsahující především aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty skládající se převážně ze sacharidů a lipidů a malých množství různých organických látek biologického původu.
Funkce: | biologické přísady
Název INCI: | MAMMARY EXTRACT
Číslo CAS: | 85883-82-5
EINECS/ELINCS: | 288-732-9
Chemický název nebo název podle IUPAC: | Mléčná žláza, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z mléčné žlázy savců.
Funkce: | biologické přísady
Název INCI: | MANDELIC ACID
INN: | mandelic acid
Číslo CAS: | 90-64-2
EINECS/ELINCS: | 202-007-6
Chemický název nebo název podle IUPAC: | 2-fenyl-2-hydroxyethanová kyselina kyselina mandlová
Funkce: | antimikrobiální přísady
Název INCI: | MANDRAGORA OFFICINARUM
Číslo CAS: | 90063-85-7
EINECS/ELINCS: | 290-044-9
Chemický název nebo název podle IUPAC: | Mandragora lékařská, Mandragora officinarum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mandragora officinarum, Solanaceae, mandragora lékařská, lilkovité.
Funkce: | látky rostlinného původu
Název INCI: | MANGANESE ACETYLMETHIONATE
Číslo CAS: | 105883-50-9
Chemický název nebo název podle IUPAC: | bis(N-acetyl-L-methioninato-o,oΩ )manganatý komplex
Funkce: | biologické přísady
Název INCI: | MANGANESE ASPARTATE
Číslo CAS: | 16351-10-3
Chemický název nebo název podle IUPAC: | mangan-L-aspartát mangan-2-aminobutandioát
Funkce: | biologické přísady
Název INCI: | MANGANESE CHLORIDE
Číslo CAS: | 7773-01-5
EINECS/ELINCS: | 231-869-6
Chemický název nebo název podle IUPAC: | chlorid manganatý
Funkce: | aditiva
Název INCI: | MANGANESE GLUCONATE
Číslo CAS: | 6485-39-8
EINECS/ELINCS: | 229-350-4
Chemický název nebo název podle IUPAC: | mangan(II)-bis(D-glukonát)
Funkce: | biologické přísady
Název INCI: | MANGANESE PCA
Chemický název nebo název podle IUPAC: | mangan-5-oxo-L-prolinát mangan-5-oxo-2-pyrrolidinkarboxylát
Funkce: | zvlhčující přísady
Název INCI: | MANGIFERA INDICA
Číslo CAS: | 90063-86-8
EINECS/ELINCS: | 290-045-4
Chemický název nebo název podle IUPAC: | Mango, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mangifera indica, Anacardiaceae, mangovník indický, ledvinovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | MANGIFERA INDICA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Skládá se především z glyceridů mastných kyselin (Mangifera indica, mangovník indický).
Funkce: | zvláčňující přísady
Název INCI: | MANGO SEED OIL PEG-70 ESTERS
Funkce: | zvláčňující přísady
Název INCI: | MANNITAN LAURATE
Číslo CAS: | 1341-12-4
EINECS/ELINCS: | 215-674-3
Chemický název nebo název podle IUPAC: | mannitan-dodekanoát mannitan-laurát
Funkce: | emulgátory
Název INCI: | MANNITAN OLEATE
Chemický název nebo název podle IUPAC: | mannitan-(Z)-oktadec-9-enoát mannitan-oleát
Funkce: | surfaktanty/emulgátory
Název INCI: | MANNITOL
INN: | mannitol
Název podle Evropského lékopisu: | mannitolum
Číslo CAS: | 69-65-8
EINECS/ELECS: | 200-711-8
Chemický název nebo název podle IUPAC: | D-mannitol
Funkce: | pojiva/zvlhčující přísady
Název INCI: | MARANTA ARUNDINACEA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Maranta arundinacea, maranta třtinová.
Funkce: | látky rostlinného původu
Název INCI: | MARIS LIMUS
Funkce: | biologické přísady
Název INCI: | MARIS SAL
EINECS/ELECS: | 310-127-6
Chemický název nebo název podle IUPAC: | mořská sůl
Funkce: | biologické přísady
Název INCI: | MARROW EXTRACT
Chemický název nebo název podle IUPAC: | výtažek z morku
Funkce: | biologické přísady
Název INCI: | MARRUBIUM VULGARE
Číslo CAS: | 84696-20-8
EINECS/ELINCS: | 283-638-4
Chemický název nebo název podle IUPAC: | Jablečník obecný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Marrubium vulgare, Labiatae, jablečník obecný, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MARSDENIA CONDURANGO
Číslo CAS: | 84787-66-6
EINECS/ELINCS: | 284-108-5
Chemický název nebo název podle IUPAC: | Kondurango, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Marsdenia condurango, Asclepiadaceae, marsdenie (baňura) kondurangová, toješfovité.
Funkce: | látky rostlinného původu
Název INCI: | m-CRESOL
Číslo CAS: | 108-39-4
EINECS/ELINCS: | 203-577-9
Chemický název nebo název podle IUPAC: | 3-methylfenol m-kresol
Funkce: | antimikrobiální přísady
Název INCI: | MDM HYDANTOIN
Číslo CAS: | 116-25-6
EINECS/ELINCS: | 204-132-1
Chemický název nebo název podle IUPAC: | 1-(hydroxymethyl)-5,5-dimethylimidazolidin-2,4-dion 5,5-dimethylhydantoin
Funkce: | antimikrobiální přísady
Název INCI: | MEA-BENZOATE
Číslo CAS: | 4337-66-0
EINECS/ELINCS: | 224-387-2
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-benzoát
Omezení: | VI/1,1
Funkce: | konzervační přísady
Název INCI: | MEA-BORATE
Číslo CAS: | 10377-81-8
EINECS/ELINCS: | 233-829-3
Chemický název nebo název podle IUPAC: | 2-aminoethyl-borát
Funkce: | regulátory viskozity
Název INCI: | MEA-DICETEARYL PHOSPHATE
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-dialkyl(C16-C18)-fosfát
Funkce: | surfaktanty
Název INCI: | MEA-HYDROLYZED COLLAGEN
Funkce: | biologické přísady
Název INCI: | MEA-HYDROLYZED SILK
Chemický název nebo název podle IUPAC: | produkt reakce bílkovinných hydrolyzátů hedvábí s ethanolaminem
Funkce: | aditiva
Název INCI: | MEA-IODINE
Číslo CAS: | 94349-34-5
EINECS/ELINCS: | 305-151-9
Chemický název nebo název podle IUPAC: | sloučenina 2-aminoethan-1-olu s jodem
Funkce: | antimikrobiální přísady
Název INCI: | MEA-LAURETH-6 CARBOXYLATE
Funkce: | emulgátory/surfaktanty
Název INCI: | MEA-LAURETH SULFATE
Číslo CAS: | 68184-04-3
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-α-sulfonato-ω-(dodecyloxy)poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | MEA-LAURYL SULFATE
Číslo CAS: | 4722-98-9
EINECS/ELINCS: | 225-214-3
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-dodecyl-sulfát
Funkce: | surfaktanty
Název INCI: | MEA o-PHENYLPHENATE
Číslo CAS: | 84145-04-0
EINECS/ELINCS: | 282-227-7
Chemický název nebo název podle IUPAC: | sloučenina bifenylu s 2-aminoethanolem (1:1).
Omezení: | VI/1,7
Funkce: | konzervační přísady
Název INCI: | MEA-PPG-6-LAURETH-7-CARBOXYLATE
Funkce: | surfaktanty
Název INCI: | MEA-PPG-8-STEARETH-7 CARBOXYLATE
Funkce: | emulgátory
Název INCI: | MEA-SALICYLATE
Číslo CAS: | 59866-70-5
EINECS/ELINCS: | 261-963-2
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-salicylát (2-hydroxyethyl)amonium-2-hydroxybenzoát
Omezení: | VI/1,3
Funkce: | konzervační přísady
Název INCI: | MEA-UNDECYLENATE
Číslo CAS: | 56532-40-2
EINECS/ELINCS: | 260-247-7
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)amonium-undec-10-enoát
Omezení: | VI/1,18
Funkce: | konzervační přísady
Název INCI: | MEDICAGO SATIVA
Číslo CAS: | 84082-36-0
EINECS/ELINCS: | 281-984-0
Chemický název nebo název podle IUPAC: | Vojtěška, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Medicago sativa, Leguminosae, tolice vojtěška, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | MEK
Číslo CAS: | 78-93-3
EINECS/ELINCS: | 201-159-0
Chemický název nebo název podle IUPAC: | butanon ethyl(methyl)keton
Funkce: | rozpouštědla
Název INCI: | MEL
Číslo CAS: | 8028-66-8
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | med
Funkce: | zvláňující přísady/zvlhčující přísady
Název INCI: | MEL
Číslo CAS: | 91052-92-5 8026-66-8
EINECS/ELINCS: | 293-255-4
Chemický název nebo název podle IUPAC: | med, ext.
Funkce: | biologické přísady
Název INCI: | MELALEUCA ALTERNIFOLIA
Číslo CAS: | 85085-48-9
EINECS/ELINCS: | 285-377-1
Chemický název nebo název podle IUPAC: | Kajeput střídavolistý, Melaleuca alternifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melaleuca alternifolia, Myrtaceae, kajeput střídavolistý, myrtovité.
Funkce: | antimikrobiální přísady
Název INCI: | MELAMINE/FORMALDEHYDE RESIN
Číslo CAS: | 9003-08-1
Chemický název nebo název podle IUPAC: | polymer 1,3,5-triazin-2,4,6-triaminu s formaldehydem
Funkce: | filmotvorné přísady
Název INCI: | MELANIN
Číslo CAS: | 8049-97-6
EINECS/ELINCS: | 232-473-6
Chemický název nebo název podle IUPAC: | melaniny
Funkce: | biologické přísady
Název INCI: | MELL4 AZADIRACHTA
Funkce: | biologické přísady
Název INCI: | MELILOTUS OFFICINALIS
Číslo CAS: | 84082-81-5
EINECS/ELINCS: | 282-028-5
Chemický název nebo název podle IUPAC: | Komonice lékařská, Melilotus officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melilotus offcinalis, Leguminosae, komonice lékařská, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | MELISSA OFFICINALIS
Číslo CAS: | 84082-61-1
EINECS/ELINCS: | 282-007-0
Chemický název nebo název podle IUPAC: | Meduňka lékařská, Melissa officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melissa officinalis, Labiatae, meduňka lékařská, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MELLISIC ACID
Chemický název nebo název podle IUPAC: | hentriakontanová kyselina
Funkce: | regulátory viskozity
Název INCI: | MENADIONE
INN: | menadione
Číslo CAS: | 58-27-5
EINECS/ELINCS: | 200-372-6
Chemický název nebo název podle IUPAC: | 2-methyl-1,4-naftochinon menadion
Funkce: | aditiva
Název INCI: | MENTHA ARVENSIS
Číslo CAS: | 90063-97-1
EINECS/ELINCS: | 290-058-5
Chemický název nebo název podle IUPAC: | Máta rolní, Mentha arvensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha arvensis, Labiatae, máta rolní, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MENTHA PIPERITA
Číslo CAS: | 84082-70-2
EINECS/ELINCS: | 282-015-4
Chemický název nebo název podle IUPAC: | Máta peprná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha piperita, Labiatae, máta peprná, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MENTHA PULEGIUM
Číslo CAS: | 90064-00-9
EINECS/ELINCS: | 290-061-1
Chemický název nebo název podle IUPAC: | Máta polej, Mentha pulegium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha pulegium, Labiatae, máta polej, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MENTHA VIRIDIS
Číslo CAS: | 84696-51-5
EINECS/ELINCS: | 283-656-2
Chemický název nebo název podle IUPAC: | Máta klasnatá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha spicata, Labiatae, máta klasnatá, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MENTHOL
Název podle Evropského lékopisu | mentholum
Číslo CAS: | 89-78-1 1490-04-6 2116-51-5 (správně má být 2216-51-5)
EINECS/ELINCS: | 201-939-0/216-074-4/218-690-9
Chemický název nebo název podle IUPAC: | menthol (±)-menthol (-)-menthol 2-isopropyl-5-methylcyklohexan-1-ol
Funkce: | denaturační přísady
Název INCI: | MENTHOXYPROPANEDIOL
Číslo CAS: | 87061-04-9
EINECS/ELINCS: | 289-296-2
Chemický název nebo název podle IUPAC: | 3-[(2-isopropyl-5-methylcyklohexyl)oxy]propan-1,2-diol.
Funkce: | aditiva
Název INCI: | MENTHYL ACETATE
Číslo CAS: | 89-48-5
EINECS/ELINCS: | 201-911-8
Chemický název nebo název podle IUPAC: | menthyl-acetát
Funkce: | aditiva
Název INCI: | MENTHYL ANTHRANILATE
Číslo CAS: | 134-09-8
EINECS/ELINCS: | 205-129-8
Chemický název nebo název podle IUPAC: | menthyl-anthranilát menthyl-2-aminobenzoát
Funkce: | UV absorbenty
Název INCI: | MENTHYL LACTATE
Číslo CAS: | 59259-38-0
EINECS/ELINCS: | 261-678-3
Chemický název nebo název podle IUPAC: | (2-isopropyl-5-methylcyklohexyl)-laktát
Funkce: | aditiva
Název INCI: | MENTHYL PCA
Číslo CAS: | 64519-44-4 68127-22-0
EINECS/ELINCS: | 264-935-8/268-568-4
Chemický název nebo název podle IUPAC: | (2-isopropyl-5-methylcyklohexyl)-5-oxopyrrolidin-2-karboxylát (2-isopropyl-5-methylcyklohexyl)-5-oxo-L-prolinát a (2-isopropyl-5-methylcyklohexyl)-5-oxo-D-prolinát
Funkce: | zvlhčující přísady
Název INCI: | MENTHYL SALICYLATE
Číslo CAS: | 89-46-3
EINECS/ELINCS: | 201-909-7
Chemický název nebo název podle IUPAC: | menthyl-salicylát menthyl-2-hydroxybenzoát
Funkce: | UV absorbenty
Název INCI: | MENYANTHES TRIFOLIATA
Číslo CAS: | 84082-63-3
EINECS/ELINCS: | 282-009-1
Chemický název nebo název podle IUPAC: | Vachta třílistá, Menyanthes trifoliata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Menyanthes trifoliata, Menyanthaceae, vachta třílistá, vachtovité.
Funkce: | látky rostlinného původu
Název INCI: | MERCAPTOPROPIONIC ACID
Číslo CAS: | 107-96-0
EINECS/ELINCS: | 203-537-0
Chemický název nebo název podle IUPAC: | 3-sulfanylpropanová kyselina
Funkce: | depilační prostředky/redukční přísady
Název INCI: | MERCURIALIS ANNUA
Číslo CAS: | 90064-02-1
EINECS/ELINCS: | 290-062-7
Chemický název nebo název podle IUPAC: | Bažanka roční, Mercurialis annua, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mercurialis annua, Euphorbiaceae, bažanka roční, pryšcovité.
Funkce: | látky rostlinného původu
Název INCI: | MERCURIALIS PERENNIS
Číslo CAS: | 90064-03-2
EINECS/ELINCS: | 290-063-2
Chemický název nebo název podle IUPAC: | Bažanka vytrvalá, Mercurialis perennis, ext. Výtažky a jejich fyzikálněmodifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mercurialis perennis, Euphorbiaceae, bažanka vytrvalá, pryšcovité.
Funkce: | látky rostlinného původu
Název INCI: | MEROXAPOL 105
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (7:22) poly(methyloxiran-co-oxiran)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 108
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (7:91) poly(methyloxiran-co-oxiran)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 171
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (12:4)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 172
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (12:9)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 174
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (12:23)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 178
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (12:136)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 251
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (18:6)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 252
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (18:14)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 254
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (18:34)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 255
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (18:51)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 258
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | 1,2-epoxypropan, polymer s oxiranem (18:163)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 311
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (21:7)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 312
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (21:15)
Funkce: | emulgátory/surfaktanty
Název INCI: | MEROXAPOL 314
Číslo CAS: | 9003-11-6
Chemický název nebo název podle IUPAC: | kopolymer methyloxiranu s oxiranem (21:39)
Funkce: | emulgátory/surfaktanty
Název INCI: | METAPHOSPHORIC ACID
Číslo CAS: | 37267-86-0
EINECS/ELINCS: | 253-433-4
Chemický název nebo název podle IUPAC: | kyselina metafosforečná
Funkce: | aditiva
Název INCI: | METHACRYLOYL ETHYL BETAINE/ACRYLATES COPOLYMER
Číslo CAS: | 87435-35-6
Chemický název nebo název podle IUPAC: | amersett
Funkce: | antistatické přísady/filmotvorné přísady
Název INCI: | METHENAMINE
INN: | methenamine
Číslo CAS: | 100-97-0
EINECS/ELINCS: | 202-905-8
Chemický název nebo název podle IUPAC: | 1,3,5,7-tetraazatricyklo[3.3.1.13,7]dekan methenamin
Omezení: | VI/1,30
Funkce: | konzervační přísady
Název INCI: | METHENAMMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | 1-methyl-3,5,7-triaza-1-azoniatricyklo[3.3.1.13,7]dekan-chlorid
Funkce: | antistatické přísady
Název INCI: | METHICONE
Číslo CAS: | 9004-73-3
Chemický název nebo název podle IUPAC: | poly[oxy(methylsilandiyl)]
Funkce: | antistatické přísady/zvláčňující přísady
Název INCI: | METHIONINE
INN: | racemethionine
Název podle Evropského lékopisu | methioninum
Číslo CAS: | 59-51-8
EINECS/ELINCS: | 200-432-1
Chemický název nebo název podle IUPAC: | 2-amino-3-(methylsulfanyl)propanová kyselina DL-methionin
Funkce: | antistatické přísady
Název INCI: | METHOXYDIGLYCOL
Číslo CAS: | 111-77-3
EINECS/ELINCS: | 203-906-6
Chemický název nebo název podle IUPAC: | 2-(2-methoxyethoxy)ethan-1-ol
Funkce: | rozpouštědla
Název INCI: | METHOXYETHANOL
Číslo CAS: | 109-86-4
EINECS/ELINCS: | 203-713-7
Chemický název nebo název podle IUPAC: | 2-methoxyethan-1-ol
Funkce: | rozpouštědla
Název INCI: | METHOXYINDANE
Číslo CAS: | 1006-27-5
EINECS/ELINCS: | 213-743-2
Chemický název nebo název podle IUPAC: | indan-1-yl(methyl)ether
Funkce: | aditiva
Název INCI: | METHOXYISOPROPANOL
Číslo CAS: | 107-98-2
EINECS/ELINCS: | 203-539-1
Chemický název nebo název podle IUPAC: | 1-methoxypropan-2-ol
Funkce: | rozpouštědla
Název INCI: | METHOXYMETHYLBUTANOL
Funkce: | rozpouštědla
Název INCI: | 2-METHOXYMETHYL-p-AMINOPHENOL HCl
Číslo CAS: | 29785-47-5
Chemický název nebo název podle IUPAC: | 4-amino-2-(methoxymethyl)fenol-hydrochlorid
Funkce: | barvy na vlasy
Název INCI: | METHOXY PEG-10
Funkce: | zvlhčující přísady
Název INCI: | METHOXY PEG-100
Funkce: | zvlhčující přísady
Název INCI: | METHOXY PEG-16
Funkce: | zvlhčující přísady
Název INCI: | METHOXY PEG-40
Funkce: | zvlhčující přísady
Název INCI: | METHOXY PEG-17/DODECYL GLYCOL COPOLYMER
Funkce: | emulgátory
Název INCI: | METHOXY PEG-22/DODECYL GLYCOL COPOLYMER
Číslo CAS: | 89678-44-4
Chemický název nebo název podle IUPAC: | Elfacos E 200 Monomethylether poly(decyloxiran-co-oxiranu)
Funkce: | stabilizátory emulze/regulátory viskozity
Název INCI: | METHOXY-PEG-7 RUTINYL SUCCINATE
Funkce: | surfaktanty
Název INCI: | 6-METHOXY-2,3-PYRIDINEDIAMINE HCI
Číslo CAS: | 94166-62-8
EINECS/ELINCS: | 303-358-9
Chemický název nebo název podle IUPAC: | 6-methoxypyridin-2,3-diamin-dihydrochlorid
Funkce: | barvy na vlasy
Název INCI: | 4-METHOXYTOLUENE-2,5-DIAMINE HCl
Číslo CAS: | 56496-88-9
Chemický název nebo název podle IUPAC: | 2-methoxy-5-methylbenzen-1,4-diamin
Funkce: | barvy na vlasy
Název INCI: | METHYL ACETAMIDE
Číslo CAS: | 79-16-3
EINECS/ELINCS: | 201-182-6
Chemický název nebo název podle IUPAC: | N-methylacetamid
Funkce: | regulátory viskozity
Název INCI: | METHYL ACETATE
Číslo CAS: | 79-20-9
EINECS/ELINCS: | 201-185-2
Chemický název nebo název podle IUPAC: | methyl-acetát
Funkce: | rozpouštědla
Název INCI: | METHYL ACETYL RICINOLEATE
Číslo CAS: | 140-03-4
EINECS/ELINCS: | 205-392-9
Chemický název nebo název podle IUPAC: | methyl-(Z)-12-acetoxyoktadec-9-enoát methyl-O-acetylricinoleát
Funkce: | zvláčňující přísady
Název INCI: | METHYLAL
Číslo CAS: | 109-87-5
EINECS/ELINCS: | 203-714-2
Chemický název nebo název podle IUPAC: | dimethoxymethan
Funkce: | rozpouštědla
Název INCI: | METHYL ALCOHOL
INN: | methyl alcohol
Číslo CAS: | 67-56-1
EINECS/ELINCS: | 200-659-6
Chemický název nebo název podle IUPAC: | methyl alcohol
Omezení: | iII/1,52
Funkce: | denaturační přísady/rozpouštědla
Název INCI: | 3-METHYLAMINO-4-NITROPHENOXYETHANOL
Číslo CAS: | 59820-63-2
EINECS/ELINCS: | 261-940-7
Chemický název nebo název podle IUPAC: | 2-[3-(methylamino)-4-nitrofenoxy]ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | METHYL ANTHRANILATE
Číslo CAS: | 134-20-3
EINECS/ELINCS: | 205-132-4
Chemický název nebo název podle IUPAC: | methyl-anthranilát methyl-2-aminobenzoát
Funkce: | aditiva
Název INCI: | METHYL ASPARTIC ACID
Číslo CAS: | 6384-92-5
Chemický název nebo název podle IUPAC: | 2-(methylamino)butandiová kyselina N-methylasparagová kyselina N-methylaspartová kyselina
Funkce: | antistatické přísady
Název INCI: | METHYLBENZETHONIUM CHLORIDE
INN: | methylbenzethonium chloride
Číslo CAS: | 25155-18-4
EINECS/ELINCS: | 246-675-7
Chemický název nebo název podle IUPAC: | methylbenzethonium-chlorid benzyl(dimethyl)(2-{2-[2-methyl-4-(1,1,3,3-tetramethylbutyl)fenoxy]ethoxy}ethyl)amonium-chlorid
Funkce: | antimikrobiální přísady/antistatické přísady/deodorační přísady/surfaktanty
Název INCI: | METHYL BENZOATE
Číslo CAS: | 93-58-3
EINECS/ELINCS: | 202-259-7
Chemický název nebo název podle IUPAC: | methyl-benzoát
Omezení: | VI/1,1
Funkce: | konzervační přísady
Název INCI: | 4-METHYLBENZYLIDENE CAMPHOR
Číslo CAS: | 36861-47-9 38102-62-4
EINECS/ELINCS: | 253-242-6
Chemický název nebo název podle IUPAC: | (±)-1,7,7-trimethyl-3-[(4-methylfenyl)methyliden]bicyklo[2.2.1]heptan-2on 4-methylbenzylidenkafr
Omezení: | VII/2,25
Funkce: | UV absorbenty
Název INCI: | METHYL CAPROATE
Číslo CAS: | 106-70-7
EINECS/ELINCS: | 203-425-1
Chemický název nebo název podle IUPAC: | methyl-hexanoát
Funkce: | zvláčňující přísady
Název INCI: | METHYL CAPRYLATE
Číslo CAS: | 111-11-5
EINECS/ELINCS: | 203-835-0
Chemický název nebo název podle IUPAC: | methyl-oktanoát
Funkce: | zvláčňující přísady
Název INCI: | METHYL CAPRYLATE/CAPRATE
Chemický název nebo název podle IUPAC: | methyl-dekanoát a methyl-oktanoát (směs)
Funkce: | zvláčňující přísady
Název INCI: | METHYLCELLULOSE
INN: | methylcellulose
Název podle Evropského lékopisu | Methylcellulosum
Číslo CAS: | 9004-67-5
Chemický název nebo název podle IUPAC: | methylcelulosa methylether celulosy
Funkce: | pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: | METHYLCHLOROISOTHIAZOLINONE
Číslo CAS: | 26172-55-4
EINECS/ELINCS: | 247-500-7
Chemický název nebo název podle IUPAC: | 5-chlor-2-methyl-2H-isothiazol-3-on
Omezení: | VI/1,39
Funkce: | konzervační přísady
Název INCI: | METHYL COCOATE
Číslo CAS: | 61788-59-8
EINECS/ELINCS: | 262-988-1
Chemický název nebo název podle IUPAC: | methylestery mastných kyselin kokosového oleje
Funkce: | zvláčňující přísady
Název INCI: | 6-METHYL COUMARIN
Číslo CAS: | 92-48-8
EINECS/ELINCS: | 202-158-8
Chemický název nebo název podle IUPAC: | 6-methyl-2H-chromen-2-on 6-methylkumarin
Omezení: | lII/1,46
Funkce: | přísady k péči o dutinu ústní
Název INCI: | METHYL CYCLODEXTRIN
Funkce: | chelatační činidla
Název INCI: | METHYL DEHYDROABIETATE
Číslo CAS: | 1235-74-1
Chemický název nebo název podle IUPAC: | methyl-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,9,10,10a-oktahydrofenanthren-1-karboxylát methyl-dehydroabietát
Funkce: | zvláčňující přísady/regulátory viskozity
Název INCI: | METHYLDIBROMO GLUTARONITRILE
Číslo CAS: | 35691-65-7
EINECS/ELINCS: | 252-681-0
Chemický název nebo název podle IUPAC: | 2-brom-2-(brommethyl)pentandinitril 2-brom-2-(brommethyl)glutarodinitril
Omezení: | VI/1,36
Funkce: | konzervační přísady
Název INCI: | METHYL DIHYDROABIETATE
Číslo CAS: | 67893-02-1
EINECS/ELINCS: | 267-605-1
Chemický název nebo název podle IUPAC: | methyl-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,7,8,10,10-adodekahydrofenanthren-1-karboxylát methyl-dihydroabietát
Funkce: | regulátory viskozity
Název INCI: | METHYLDIHYDROJASMONATE
Číslo CAS: | 2630-39-9
EINECS/ELINCS: | 220-112-5
Chemický název nebo název podle IUPAC: | methyl-(1R)-(trans-3-oxo-2-pentylcyklopentyl)acetát
Funkce: | aditiva
Název INCI: | METHYL DIISOPROPYL PROPIONAMIDE
Funkce: | aditiva
Název INCI: | METHYLENEBIS TALLOW ACETAMIDODIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | N,N"-methylenbis[alkyl(2-karbamoylethyl)dimethylamonium]-dichlorid (alkyl odvozen od mastných kyselin loje)
Funkce: | antistatické přísady
Název INCI: | 3,4-METHYLENEDIOXYANILINE
Číslo CAS: | 14268-66-7
EINECS/ELINCS: | 238-161-6
Chemický název nebo název podle IUPAC: | 3,4-(methylendioxy)anilin 1,3-dioxol-5-amin
Funkce: | barvy na vlasy
Název INCI: | 3,4-METHYLENEDIOXYPHENOL
Číslo CAS: | 533-31-3
EINECS/ELINCS: | 208-561-5
Chemický název nebo název podle IUPAC: | 3,4-(methylendioxy)fenol 1,3-dioxol-5-ol
Funkce: | barvy na vlasy
Název INCI: | METHYLETHANOLAMINE
Číslo CAS: | 109-83-1
EINECS/ELINCS: | 203-710-0
Chemický název nebo název podle IUPAC: | 2-(ethylamino)ethan-1-ol
Omezení: | III/11,61
Funkce: | pufrační přísady
Název INCI: | METHYL EUGENOL
Číslo CAS: | 93-15-2
EINECS/ELINCS: | 202-223-0
Chemický název nebo název podle IUPAC: | 4-allyl-1,2-dimethoxybenzen
Funkce: | aditiva
Název INCI: | METHYLGLUCAMINE
Číslo CAS: | 6284-40-8
EINECS/ELINCS: | 228-506-9
Chemický název nebo název podle IUPAC: | 1-deoxy-1-(methylamino)-D-glucitol 1-deoxy-1-(methylamino)-D-sorbitol N-methyl-D-glukamin meglumin
Funkce: | aditiva
Název INCI: | METHYL GLUCETH-10
Číslo CAS: | 68239-42-9
Chemický název nebo název podle IUPAC: | α-hydro-ω-hydroxypoly(oxyethylen), ether s methyl-β-D-glukopyranosidem (4:1)
Funkce: | emulgátory/zvlhčující přísady
Název INCI: | METHYL GLUCETH-20
Číslo CAS: | 68239-42-9
Chemický název nebo název podle IUPAC: | α-hydro-ω-hydroxypoly(oxyethylen), ether s methyl-β-D-glukopyranosidem (4:1) ethoxylovaný methyl-β-D-glukopyranosid
Funkce: | zvlhčující přísady
Název INCI: | METHYL GLUCETH-20 BENZOATE
Funkce: | zvláčňující přísady
Název INCI: | METHYL GLUCOSE DIOLEATE
Číslo CAS: | 82933-91-3
EINECS/ELINCS: | 280-069-3
Chemický název nebo název podle IUPAC: | methyl-(2,6-di-O-oktadec-9-enoyl-D-glukopyranosid)
Funkce: | zvláčňující přísady/zvlhčující přísady
Název INCI: | METHYL GLUCOSE ISOSTEARATE
Chemický název nebo název podle IUPAC: | methyl-[O-(16-methylheptadekanoyl)-D-glukopyranosid] methyl-(O-isostearoyl-D-glukopyranosid)
Funkce: | emulgátory
Název INCI: | METHYL GLUCOSE LAURATE
Chemický název nebo název podle IUPAC: | methyl-(O-dodekanoyl-D-glukopyranosid)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUICAPRYLATE/SESQUICAPRATE
Chemický název nebo název podle IUPAC: | methyl-(O-oktanoyl-D-glukopyranosid), methyl-(O-dekanoyl-D-glukopyranosid), methyl-(di-O-oktanoyl-D-glukopyranosid), methyl-(di-O-dekanoyl-D-glukopyranosid) (směs)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUICOCOATE
Chemický název nebo název podle IUPAC: | methyl-(O-acyl-D-glukopyranosid) (acyl odvozen od kokosových mastných kyselin) estery methyl-D-glukopyranosidu s mastnými kyselinami kokosového oleje (2:3)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUIISOSTEARATE
Chemický název nebo název podle IUPAC: | methyl-[O-(10-methylundekanoyl)-D-glukopyranosid] methyl-D-glukopyranosid-O-isolaurát (2:3)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUILAURATE
Chemický název nebo název podle IUPAC: | methyl-D-glukopyranosid-O-dodekanoát (2:3) methyl-D-glukopyranosid-O-laurát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUIOLEATE
Chemický název nebo název podle IUPAC: | methyl-D-glukopyranosid-O-oktadec-9-enoát (2:3) methyl-D-glukopyranosid-O-oleát
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUCOSE SESQUISTEARATE
Číslo CAS: | 68936-95-8
EINECS/ELINCS: | 273-049-0
Chemický název nebo název podle IUPAC: | methyl-(O-oktadekanoyl-D-gIukopyranosid) methyl-D-glukopyranosid-O-stearát (2:3)
Funkce: | zvláčňující přísady/emulgátory
Název INCI: | METHYL GLUTAMIC ACID
Chemický název nebo název podle IUPAC: | 2-(methylamino)pentandiová kyselina N-methylglutamová kyselina
Funkce: | antistatické přísady
Název INCI: | METHYL GLYCYRRHIZATE
Chemický název nebo název podle IUPAC: | methylester 3β-[(2-O-β-D-glukopyranuronosyl-α-D-glukopyranuronosyl)oxy]-11-oxoolean-12-en-30-ové kyseliny methyl-glycyrrhizát
Funkce: | aditiva
Název INCI: | METHYL HEXYL ETHER
Číslo CAS: | 4747-07-3
EINECS/ELINCS: | 225-263-0
Chemický název nebo název podle IUPAC: | 1-methoxyhexan
Funkce: | rozpouštědla
Název INCI: | METHYL HYDROGENATED ROSINATE
Číslo CAS: | 8050-15-5 8050-13-3
EINECS/ELINCS: | 232-476-2
Chemický název nebo název podle IUPAC: | methylestery hydrogenovaných pryskyřičných a kalafunových kyselin
Funkce: | filmotvorné přísady
Název INCI: | METHYL HYDROXYCETYL GLUCAMINIUM LACTATE
Chemický název nebo název podle IUPAC: | 1-deoxy-1-[(2-hydroxyhexadecyl)methylamino]-O-(2-hydroxypropanoyl)-D-glucitol 1-deoxy-1-[(2-hydroxyhexadecyl)methylamino]-D-sorbitol-laktát
Funkce: | antistatické přísady
Název INCI: | 2-METHYL-5-HYDROXYETHYLAMINOPHENOL
Číslo CAS: | 55302-96-0
EINECS/ELINCS: | 259-583-7
Chemický název nebo název podle IUPAC: | 5-[(2-hydroxyethyl)amino]-o-kresol 5-[(2-hydroxyethyl)amino]-2-methylfenol
Funkce: | barvy na vlasy
Název INCI: | METHYL HYDROXYETHYLCELLULOSE
Název podle Evropského lékopisu | methylhydroxyethylcellulosum
Číslo CAS: | 9032-42-2
Chemický název nebo název podle IUPAC: | (2-hydroxyethyl)methylether celulosy
Funkce: | regulátory viskozity
Název INCI: | METHYL HYDROXYMETHYL OLEYL OXAZOLINE
Číslo CAS: | 14408-42-5
EINECS/ELINCS: | 238-387-5
Chemický název nebo název podle IUPAC: | 2-(heptadec-8-en-1-yl)-4-methyl-4,5-dihydrooxazol-4-methanol
Funkce: | antistatické přísady
Název INCI: | 2-METHYL-4-HYDROXYPYRROLIDINE
Chemický název nebo název podle IUPAC: | 2-methylpyrrolidin-4-ol
Funkce: | přísady k péči o dutinu ústní
Název INCI: | METHYL HYDROXYSTEARATE
Číslo CAS: | 141-23-1
EINECS/ELINCS: | 205-471-8
Chemický název nebo název podle IUPAC: | methyl-12-hydroxyoktadekanoát
Funkce: | zvláčňující přísady
Název INCI: | METHYL ISOSTEARATE
Číslo CAS: | 68517-10-2
Chemický název nebo název podle IUPAC: | methyl-isostearát
Funkce: | emulgátory
Název INCI: | METHYLISOTHIAZOLINONE
Číslo CAS: | 2682-20-4
EINECS/ELINCS: | 220-239-6
Chemický název nebo název podle IUPAC: | 2-methyl-2H-isothiazol-3-on
Omezení: | VI/1,39
Funkce: | konzervační přísady
Název INCI: | METHYL LAURATE
Číslo CAS: | 111-82-0
EINECS/ELINCS: | 203-911-3
Chemický název nebo název podle IUPAC: | methyl-dodekanoát methyl-laurát
Funkce: | zvláčňující přísady
Název INCI: | METHYL LINOLEATE
Číslo CAS: | 112-63-0
EINECS/ELINCS: | 203-993-0
Chemický název nebo název podle IUPAC: | methyl-oktadec-9,12-dienoát methyl-linolát
Funkce: | zvláčňující přísady
Název INCI: | METHYL METHACRYLATE CROSSPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | METHYL 3-METHYLRESORCYLATE
Číslo CAS: | 33662-58-7
EINECS/ELINCS: | 251-618-4
Chemický název nebo název podle IUPAC: | methyl-2,4-dihydroxy-3-methylbenzoát
Funkce: | aditiva
Název INCI: | METHYL MORPHOLINE OXIDE
Číslo CAS: | 7529-22-8
EINECS/ELINCS: | 231-391-8
Chemický název nebo název podle IUPAC: | 4-methylmorfolinoxid monohydrát
Funkce: | surfaktanty
Název INCI: | METHYL MYRISTATE
Číslo CAS: | 124-10-7
EINECS/ELINCS: | 204-680-1
Chemický název nebo název podle IUPAC: | methyl-tetradekanoát methyl-myristát
Funkce: | zvláčňující přísady
Název INCI: | METHYL NICOTINATE
Číslo CAS: | 93-60-7
EINECS/ELINCS: | 202-261-8
Chemický název nebo název podle IUPAC: | methyl-nikotinát
Funkce: | aditiva
Název INCI: | METHYL OLEATE
Číslo CAS: | 112-62-9
EINECS/ELINCS: | 203-992-5
Chemický název nebo název podle IUPAC: | methyl-oktadec-9-enoát methyl-oleát
Funkce: | zvláčňující přísady
Název INCI: | METHYL PALMITATE
Číslo CAS: | 112-39-0
EINECS/ELINCS: | 203-966-3
Chemický název nebo název podle IUPAC: | methyl-hexadekanoát methyl-palmitát
Funkce: | zvláčňující přísady
Název INCI: | METHYLPARABEN
INN: | methylparaben
Název podle Evropského lékopisu | methylis parahydroxybenzoas
Číslo CAS: | 99-76-3
EINECS/ELINCS: | 202-785-7
Chemický název nebo název podle IUPAC: | methyl-4-hydroxybenzoát
Omezení: | VI/1,12
Funkce: | konzervační přísady
Název INCI: | METHYL PELARGONATE
Číslo CAS: | 1731-84-6
EINECS/ELINCS: | 217-052-7
Chemický název nebo název podle IUPAC: | methyl-nonanoát methyl-pelargonát
Funkce: | zvláčňující přísady
Název INCI: | METHYLPROPANEDIOL
Funkce: | rozpouštědla
Název INCI: | METHYL PYRROLIDONE
Číslo CAS: | 120-94-5
EINECS/ELINCS: | 204-438-5
Chemický název nebo název podle IUPAC: | 1-methylpyrrolidin
Funkce: | surfaktanty
Název INCI: | 2-METHYLRESORCINOL
Číslo CAS: | 608-25-3
EINECS/ELINCS: | 210-155-8
Chemický název nebo název podle IUPAC: | 2-methylbenzen-1,3-diol 2-methylresorcinol
Funkce: | barvy na vlasy
Název INCI: | METHYL RICINOLEATE
Číslo CAS: | 141-24-2
EINECS/ELINCS: | 205-472-3
Chemický název nebo název podle IUPAC: | methyl-(Z)-12-hydroxyoktadec-9-enoát methyl-ricinoleát
Funkce: | zvláčňující přísady
Název INCI: | METHYL ROSINATE
Číslo CAS: | 68186-14-1
EINECS/ELINCS: | 269-035-9
Chemický název nebo název podle IUPAC: | methylestery pryskyřičných a kalafunových kyselin
Funkce: | filmotvorné přísady
Název INCI: | METHYL SALICYLATE
INN: | methyl salicylate
Název podle Evropského lékopisu | methylis salicylas
Číslo CAS: | 119-36-8
EINECS/ELINCS: | 204-317-7
Chemický název nebo název podle IUPAC: | methyl-salicylát methyl-2-hydroxybenzoát
Funkce: | denaturační přísady
Název INCI: | METHYLSILANOL ACETYLMETHIONATE
Číslo CAS: | 105883-43-0
Chemický název nebo název podle IUPAC: | díhydroxy(methyl)silyl-2-acetamido-3-(methylsulfanyl)propanoát dihydroxy(methyl)silyl-N-acetyl-L-methioninát
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL ACETYLTYROSINE
Číslo CAS: | 105883-45-2
Chemický název nebo název podle IUPAC: | N-acetyl-O-[dihydroxy(methyl)silyl]-L-tyrosin
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL ASCORBATE
Funkce: | antioxidanty
Název INCI: | METHYLSILANOL CARBOXYMETHYL THEOPHYLLINE
Číslo CAS: | 105883-42-9
Chemický název nebo název podle IUPAC: | [dihydroxy(methyl)silyl]-1,3-dimethyl-2,6-dioxo-1,2,3,6-tetrahydro-7H-purin-7-acetát
Funkce: | aditiva
Název INCI: | METHYLSILANOL CARBOXYMETHYL THEOPHYLLINE ALGINATE
Funkce: | aditiva
Název INCI: | METHYLSILANOL ELASTINATE
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL GLYCYRRHIZINATE
Chemický název nebo název podle IUPAC: | dihydroxy(methyl)silylester 3β-[(2-O-β-D-glukopyranuronosyl-α-D-glukopyranuronosyl)oxy]-11-oxoolean-12-en-30-ové kyseliny
Funkce: | aditiva
Název INCI: | METHYLSILANOL HYDROXYPROLINE
Číslo CAS: | 105883-44-1
Chemický název nebo název podle IUPAC: | dihydroxy(methyl)silyl-5-hydroxypyrrolidin-2-karboxylát dihydroxy(methyl)silyl-5-hydroxy-L-prolinát
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL HYDROXYPROLINE ASPARTATE
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL MANNURONATE
Číslo CAS: | 102397-69-3
EINECS/ELINCS: | 310-104-0
Chemický název nebo název podle IUPAC: | [dihydroxy(methyl)silyl]-β-D-mannopyranosiduronová kyselina
Funkce: | antistatické přísady
Název INCI: | METHYLSILANOL PCA
Číslo CAS: | 105883-41-8
Chemický název nebo název podle IUPAC: | dihydroxy(methyl)silyl-5-oxopyrrolidin-2-karboxylát dihydroxy(methyl)silyl-5-oxo-L-prolinát
Funkce: | zvlhčující přísady
Název INCI: | METHYLSILANOL PEG-7 GLYCERYL COCOATE
Číslo CAS: | 106040-46-4
Chemický název nebo název podle IUPAC: | polyethylenglykol-[dihydroxy(methyl)silyl](2,3-dihydroxypropyl)ether, estery s mastnými kyselinami kokosového oleje
Funkce: | emulgátory
Název INCI: | METHYLSILANOL SPIRULINATE
Funkce: | aditiva
Název INCI: | METHYLSILANOL TRI-PEG-8 GLYCERYL COCOATE
Funkce: | emulgátory
Název INCI: | METHYL STEARATE
Číslo CAS: | 112-61-8
EINECS/ELINCS: | 203-990-4
Chemický název nebo název podle IUPAC: | methyl-oktadekanoát methyl-stearát
Funkce: | zvláčňující přísady
Název INCI: | METHYLSTYRENEIVINYLTOLUENE COPOLYMER
Číslo CAS: | 9017-27-0
Chemický název nebo název podle IUPAC: | kopolymer methylstyrenu s isopropenylbenzenem
Funkce: | regulátory viskozity
Název INCI: | METHYL THIOGLYCOLATE
Číslo CAS: | 2365-48-2
EINECS/ELINCS: | 219-121-7
Chemický název nebo název podle IUPAC: | methyl-sulfanylacetát
Funkce: | aditiva
Název INCI: | MIBK
INN: | methyl isobutyl ketone
Číslo CAS: | 108-10-1
EINECS/ELINCS: | 203-550-1
Chemický název nebo název podle IUPAC: | isobutyl(methyl)keton 4-methylpentan-2-on
Funkce: | denaturační přísady/rozpouštědla
Název INCI: | MICA
Číslo CAS: | 12001-26-2
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | slídové minerály (CI 77019)
Funkce: | zneprůhledňovací přísady
Název INCI: | MICROCRYSTALLINE CELLULOSE
Funkce: | absorbenty/stabilizátory emulze/opalescenční /regulátory viskozity
Název INCI: | MILK AMINO ACIDS
Číslo CAS: | 92797-39-2
EINECS/ELINCS: | 296-575-2
Chemický název nebo název podle IUPAC: | Mléčné bílkovinné hydrolyzáty. Látka získávaná kyselou, zásaditou nebo enzymatickou hydrolýzou mléka obsahující převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty obsahující převážně sacharidy a lipidy a malá množství různých organických látek biologického původu.
Funkce: | antistatické přísady
Název INCI: | MIMOSA TENUIFLORA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mimosa tenuiflora, citlivka.
Funkce: | látky rostlinného původu
Název INCI: | MINERAL SPIRITS
Číslo CAS: | 8032-32-4
EINECS/ELINCS: | 232-453-7
Chemický název nebo název podle IUPAC: | Ligroin. Složitá směs uhlovodíků získaných frakční destilací ropy. Rozmezí bodu varu této frakce je přibližně 20 - 135 °C.
Funkce: | rozpouštědla
Název INCI: | MINKAMIDE DEA
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl) amidy mastných kyselin norkového oleje
Funkce: | surfaktanty
Název INCI: | MINKAMIDOPROPALKONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl)benzyl(dimethyl)amonium-chlorid (acyl odvozen od mastných kyselin norkového oleje)
Funkce: | antistatické přísady
Název INCI: | MINKAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: | N-{3-[dimethyl(oxo)amino]propyl]}amidy mastných kyselin norkového oleje
Funkce: | surfaktanty
Název INCI: | MINKAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od mastných kyselin norkového oleje)
Funkce: | surfaktanty
Název INCI: | MINKAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: | 68953-11-7
EINECS/ELINCS: | 273-187-1
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]amidy mastných kyselin norkového oleje
Funkce: | antistatické přísady/emulgátory/surfaktanty
Název INCI: | MINKAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: | (3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfát (acyl odvozen od mastných kyselin norkového oleje)
Funkce: | antistatické přísady
Název INCI: | MINK OIL PEG-13 ESTERS
Číslo CAS: | 103819-45-0
Chemický název nebo název podle IUPAC: | ethoxylované norkové oleje
Funkce: | zvláčňující přísady
Název INCI: | MIPA-BORATE
Číslo CAS: | 68003-13-4
EINECS/ELINCS: | 268-109-8
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amonium-dihydrogenorthoborát
Funkce: | regulátory viskozity
Název INCI: | MIPA C12-15 PARETH SULFATE
Funkce: | surfaktanty
Název INCI: | MIPA-DODECYLBENZENESULFONATE
Číslo CAS: | 54590-52-2 42504-46-1
EINECS/ELINCS: | 259-249-0
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amonium-4-dodecylbenzen-1-sulfonát
Funkce: | surfaktanty
Název INCI: | MIPA-LAURETH SULFATE
Číslo CAS: | 83016-76-6 9062-04-8
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amoniová sůl sulfátu ethoxylovaného dodekanolu
Funkce: | surfaktanty
Název INCI: | MIPA-LAURYL SULFATE
Číslo CAS: | 21142-28-9
EINECS/ELINCS: | 244-238-5
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amonium-dodecyl-sulfát
Funkce: | surfaktanty
Název INCI: | MIXED CRESOLS
INN: | cresol
Číslo CAS: | 1319-77-3
EINECS/ELINCS: | 215-293-2
Chemický název nebo název podle IUPAC: | kresoly (směs)
Funkce: | antimikrobiální přísady
Název INCI: | MIXED IONONES
Číslo CAS: | 14901-07-6 6901-97-9 8013-90-9
EINECS/ELINCS: | 238-969-9/230-010-2/232-396-8
Chemický název nebo název podle IUPAC: | 4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-3-en-2-on, 4-(2,6,6-trimethylcyklohex-2-en-1-yl)but-3-en-2-on a jonon (směs)
Funkce: | aditiva
Název INCI: | MIXED ISOPROPANOLAMINES
Číslo CAS: | 122-20-3 78-96-6
EINECS/ELINCS: | 204-528-4/201-162-7
Chemický název nebo název podle IUPAC: | 1,1',1''-nitrilotripropan-2-ol a 1-aminopropan-2-olu (směs)
Omezení: | III/1,61
Funkce: | pufrační přísady
Název INCI: | MIXED ISOPROPANOLAMINES LANOLATE
Číslo CAS: | 85536-46-5 85536-47-6
EINECS/ELINCS: | 287-529-2/287-530-8
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amoniové a tris(2-hydroxypropyl)amoniové soli lanolinových mastných kyselin (směs)
Funkce: | emulgátory/surfaktanty
Název INCI: | MIXED ISOPROPANOLAMINES LAURYL SULFATE
Číslo CAS: | 68877-25-8
EINECS/ELINCS: | 244-238-5/266-195-1
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amonium-dodecyl-sulfát a tris(2-hydroxypropyl)amonium-decyl-hydrogen-sulfát (směs)
Funkce: | emulgátory/surfaktanty
Název INCI: | MIXED ISOPROPANOLAMINES MYRISTATE
Číslo CAS: | 64012-06-2 83292-27-7
EINECS/ELINCS: | 264-601-1/280-371-5
Chemický název nebo název podle IUPAC: | (2-hydroxypropyl)amonium-tetradekanoát a tris(2-hydroxypropyl)amonium-tetradekanoát (směs)
Funkce: | emulgátory/surfaktanty
Název INCI: | MIXED TERPENES
Chemický název nebo název podle IUPAC: | terpeny a terpenoidy
Funkce: | rozpouštědla
Název INCI: | MONARDA DIDYMA
Číslo CAS: | 91722-89-3
EINECS/ELINCS: | 294-492-6
Chemický název nebo název podle IUPAC: | Zavinutka podvojná, Monarda didyma, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Monarda didyma, Labiatae, zavinutka podvojná, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | MONOSACCHARIDE LACTATE CONDENSATE
Chemický název nebo název podle IUPAC: | produkt reakce 2-hydroxypropanové kyseliny s glukosou, fruktosou, glukosaminem, ribosou a deoxyribosou
Funkce: | antistatické přísady
Název INCI: | MONTAN ACID WAX
Číslo CAS: | 68476-03-9
EINECS/ELINCS: | 270-664-6
Chemický název nebo název podle IUPAC: | mastné kyseliny montanního vosku
Funkce: | antistatické přísady/pojiva/regulátory viskozity
Název INCI: | MONTAN CERA
Číslo CAS: | 8002-53-7
EINECS/ELINCS: | 232-313-5
Chemický název nebo název podle IUPAC: | montanní vosk získaný extrakcí lignitu
Funkce: | antistatické přísady/pojiva/zneprůhledňovaci přísady/regulátory viskozity
Název INCI: | MONTMORILLONITE
Číslo CAS: | 1318-93-0
EINECS/ELINCS: | 215-288-5
Chemický název nebo název podle IUPAC: | montmorillonit
Funkce: | absorbenty/stabilizátory emulze/regulátory viskozity
Název INCI: | MORINGA PTERYGOSPERMA
Číslo CAS: | 93165-54-9
EINECS/ELINCS: | 296-941-1
Chemický název nebo název podle IUPAC: | Moringa oleifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Moringa oleifera, Moringaceae.
Funkce: | zvláčňující přísady
Název INCI: | MORTIERELLA ISABELLINA
Funkce: | zvláčňující přísady
Název INCI: | MORUS BOMBYCIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Morus bombycis, morušovník.
Funkce: | látky rostlinného původu
Název INCI: | MORUS NIGRA
Číslo CAS: | 90064-11-2
EINECS/ELINCS: | 290-072-1
Chemický název nebo název podle IUPAC: | Morušovník černý, Morus nigra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Morus nigra, Moraceae, morušovník černý, morušovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | m-PHENYLENEDIAMINE
Číslo CAS: | 108-45-2
EINECS/ELINCS: | 203-584-7
Chemický název nebo název podle IUPAC: | 1,3-fenylendiamin (CI 76025)
Omezení: | III/1,8
Funkce: | barvy na vlasy
Název INCI: | m-PHENYLENEDIAMINE SULFATE
Číslo CAS: | 541-70-8
EINECS/ELINCS: | 208-791-6
Chemický název nebo název podle IUPAC: | benzen-1,3-diamonium-sulfát (CI 76025) 1,3-fenylendiamin-sulfát
Omezení: | III/1,8
Funkce: | barvy na vlasy
Název INCI: | MUSA SAPIENTUM
Číslo CAS: | 89957-82-4
EINECS/ELINCS: | 289-602-4
Chemický název nebo název podle IUPAC: | Banánovník rajský, Musa paradisiaca, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Musa paradisiaca, Musaceae, banánovník rajský, banánovníkovité.
Funkce: | zvláčňující přísady
Název INCI: | MUSCLE EXTRACT
Číslo CAS: | 91053-75-7
EINECS/ELINCS: | 293-340-6
Chemický název nebo název podle IUPAC: | Svalovina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané ze svaloviny savců.
Funkce: | biologické přísady
Název INCI: | MUSK KETONE
Funkce: | aditiva
Název INCI: | MUSSEL EXTRACT
Číslo CAS: | 94465-78-8
EINECS/ELINCS: | 305-363-1
Chemický název nebo název podle IUPAC: | Mytilus edulis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Mytilus edulis.
Funkce: | biologické přísady
Název INCI: | MUSTELA
Číslo CAS: | 8023-74-3
EINECS/ELINCS: | 232-423-3
Chemický název nebo název podle IUPAC: | Norkové oleje. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Mustela, Mustelidae.
Funkce: | zvláčňující přísady
Název INCI: | MUSTELA
Chemický název nebo název podle IUPAC: | norkové vosky
Funkce: | zvláčňující přísady/filmotvorné přísady
Název INCI: | MYRETH-10
Číslo CAS: | 27306-79-2
Chemický název nebo název podle IUPAC: | α-tetradecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | MYRETH-2
Číslo CAS: | 27306-79-2
Chemický název nebo název podle IUPAC: | α-tetradecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | MYRETH-3
Číslo CAS: | 27306-79-2
Chemický název nebo název podle IUPAC: | α-tetradecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | MYRETH-4
Číslo CAS: | 27306-79-2 39034-24-7
Chemický název nebo název podle IUPAC: | α-tetradecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | MYRETH-5
Číslo CAS: | 27306-79-2
Chemický název nebo název podle IUPAC: | α-tetradecyl-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | MYRETH-3 CAPRATE
Funkce: | zvláčňující přísady
Název INCI: | MYRETH-3 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | MYRETH-5 CARBOXYLIC ACID
Funkce: | surfaktanty
Název INCI: | MYRETH-3 LAURATE
Číslo CAS: | 84605-13-0
EINECS/ELINCS: | 283-390-7
Chemický název nebo název podle IUPAC: | 2-{2-[2-(tetradecyloxy)ethoxy]ethoxy}ethyl-dodekanoát
Funkce: | zvláčňující přísady
Název INCI: | MYRETH-2 MYRISTATE
Číslo CAS: | 59686-68-9
Chemický název nebo název podle IUPAC: | α-tetradekanoyl-ω-(tetradecyloxy)poly(oxyethylen)
Funkce: | zvláčňující přísady/surfaktanty
Název INCI: | MYRETH-3 MYRISTATE
Číslo CAS: | 59686-68-9
Chemický název nebo název podle IUPAC: | α-tetradekanoyl-ω-(tetradecyloxy)poly(oxyethylen)
Funkce: | zvláčňující přísady/surfaktanty
Název INCI: | MYRETH-3 OCTANOATE
Číslo CAS: | 125804-11-7
Funkce: | zvláčňující přísady
Název INCI: | MYRETH-3 PALMITATE
Číslo CAS: | 84605-14-1
EINECS/ELINCS: | 283-391-2
Chemický název nebo název podle IUPAC: | 2-{2-[2-(tetradecyloxy)ethoxy]ethoxy}ethyl-hexadekanoát
Funkce: | zvláčňující přísady
Název INCI: | MYRICA CERIFERA
Číslo CAS: | 84929-34-0
EINECS/ELINCS: | 284-518-4
Chemický název nebo název podle IUPAC: | Voskovník pravý (vřesna), Myrica cerifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrica cerifera, Myricaceae, voskovník pravý (vřesna), vřesnovité.
Funkce: | látky rostlinného původu
Název INCI: | MYRICYL ALCOHOL
Číslo CAS: | 593-50-0
EINECS/ELINCS: | 209-794-5
Chemický název nebo název podle IUPAC: | triakontan-1-ol
Funkce: | regulátory viskozity
Název INCI: | MYRISTALKONIUM CHLORIDE
INN: | miristalkonium-chloride
Číslo CAS: | 139-08-2
EINECS/ELINCS: | 205-352-0
Chemický název nebo název podle IUPAC: | benzyl(dimethyl)tetradecylamonium-chlorid miristalkonium-chlorid
Omezení: | VI/2,16
Funkce: | konzervační přísady
Název INCI: | MYRISTALKONIUM SACCHARINATE
Číslo CAS: | 23661-75-8 68989-01-5
EINECS/ELINCS: | 245-813-3
Chemický název nebo název podle IUPAC: | benzyl(dimethyl)tetradecylamonium, sůl s 1,1-dioxo-1λ 4-1,2-benzoisothiazol-3(2H)-onem
Omezení: | VI/2,16
Funkce: | konzervační přísady
Název INCI: | MYRISTAMIDE DEA
Číslo CAS: | 7545-23-5
EINECS/ELINCS: | 231-426-7
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl)tetradekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | MYRISTAMIDE MEA
Číslo CAS: | 142-58-5
EINECS/ELINCS: | 205-546-5
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)tetradekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | MYRISTAMIDE MIPA
Číslo CAS: | 10525-14-1
EINECS/ELINCS: | 234-077-9
Chemický název nebo název podle IUPAC: | N-(2-hydroxypropyl)tetradekanamid
Funkce: | antistatické přísady/regulátory viskozity
Název INCI: | MYRISTAMIDOPROPYLAMINE OXIDE
Číslo CAS: | 67806-10-4
EINECS/ELINCS: | 267-191-2
Chemický název nebo název podle IUPAC: | N-{3-[dimethyl(oxo)amino]propyl}tetradekanamid
Funkce: | antistatické přísady/surfaktanty
Název INCI: | MYRISTAMIDOPROPYL BETAINE
Číslo CAS: | 59272-84-3
EINECS/ELINCS: | 261-684-6
Chemický název nebo název podle IUPAC: | (karboxylatomethyl)dimethyl(3-tetradekanamidopropyl)amonium, vnitřní sůl
Funkce: | antistatické přísady/surfaktanty
Název INCI: | MYRISTAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: | 45267-19-4
EINECS/ELINCS: | 256-214-1
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]tetradekanamid
Funkce: | antistatické přísady
Název INCI: | MYRISTAMIDOPROPYL DIMETHYLAMINE DIMETHICONE COPOLYOL PHOSPHATE
Číslo CAS: | 137145-36-9
Funkce: | surfaktanty
Název INCI: | MYRISTAMIDOPROPYL DIMETHYLAMINE PHOSPHATE
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]tetradekanamid-fosfát
Funkce: | surfaktanty
Název INCI: | MYRISTAMINE OXIDE
Číslo CAS: | 3332-27-2
EINECS/ELINCS: | 222-059-3
Chemický název nebo název podle IUPAC: | dimethyl(tetradecyl)aminoxid
Funkce: | antistatické přísady/emulgátory/surfaktanty
Název INCI: | MYRISTAMINOPROPIONIC ACID
Číslo CAS: | 14960-08-8
EINECS/ELINCS: | 239-033-2
Chemický název nebo název podle IUPAC: | 2-(tetradecylamino)propanová kyselina N-tetradecyl-β-alanin
Funkce: | antistatické přísady/surfaktanty
Název INCI: | MYRISTIC ACID
Číslo CAS: | 544-63-8
EINECS/ELINCS: | 208-875-2
Chemický název nebo název podle IUPAC: | tetradekanová kyselina myristová kyselina
Funkce: | emulgátory
Název INCI: | MYRISTICA FRAGRANS
Číslo CAS: | 84082-68-8
EINECS/ELINCS: | 282-013-3
Chemický název nebo název podle IUPAC: | Muškátovník pravý, Myristica fragrans, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myristica fragrans, Myristicaceae, muškátovník pravý, muškátovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | MYRISTOYL HYDROLYZED COLLAGEN
Číslo CAS: | 72319-06-3
Chemický název nebo název podle IUPAC: | tetradekanoylderiváty hydrolyzátů želatin
Funkce: | antistatické přísady/zvláčňující přísady/surfaktanty
Název INCI: | MYRISTOYL METHYLALANINE
Číslo CAS: | 21539-71-9
Chemický název nebo název podle IUPAC: | 3-[methyl(tetradekanoyl)amino]propanová kyselina N-methyl-N-tetradekanoyl-β-alanin
Funkce: | aditiva
Název INCI: | MYRISTOYL SARCOSINE
Číslo CAS: | 52558-73-3
EINECS/ELINCS: | 258-007-1
Chemický název nebo název podle IUPAC: | [methyl(tetradekanoyl)amino]octová kyselina N-tetradekanoylsarkosin
Funkce: | antistatické přísady/surfaktanty
Název INCI: | MYRISTYL ALCOHOL
Číslo CAS: | 112-72-1
EINECS/ELINCS: | 204-000-3
Chemický název nebo název podle IUPAC: | tetradekan-1-ol
Funkce: | zvláčňující přísady/emulgátory/regulátory viskozity
Název INCI: | MYRISTYL BETAINE
Číslo CAS: | 2601-33-4
EINECS/ELINCS: | 220-006-9
Chemický název nebo název podle IUPAC: | (karboxylatomethyl)dimethyl(tetradecyl)amonium, vnitřní sůl
Funkce: | antistatické přísady/surfaktanty
Název INCI: | MYRISTYL/CETYL AMINE OXIDE
Chemický název nebo název podle IUPAC: | alkyl(C14-C16)dimethylaminoxidy
Funkce: | surfaktanty
Název INCI: | MYRISTYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: | 6942-02-5
EINECS/ELINCS: | 230-097-7
Chemický název nebo název podle IUPAC: | 1-(2-hydroxyethyl)-2-tridecyl-4,5-dihydroimidazol
Funkce: | antistatické přísady
Název INCI: | MYRISTYL ISOSTEARATE
Číslo CAS: | 94247-26-4
EINECS/ELINCS: | 304-203-8
Chemický název nebo název podle IUPAC: | tetradecyl-isostearát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL LACTATE
Číslo CAS: | 1323-03-1
EINECS/ELINCS: | 215-350-1
Chemický název nebo název podle IUPAC: | tetradecyl-laktát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL LIGNOCERATE
Číslo CAS: | 42233-51-2
Chemický název nebo název podle IUPAC: | tetradecyl-tetrakosanoát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL MYRISTATE
Číslo CAS: | 3234-85-3
EINECS/ELINCS: | 221-787-9
Chemický název nebo název podle IUPAC: | tetradecyl-tetradekanoát tetradecyl-myristát
Funkce: | zvláčňující přísady/zneprůhledňovací přísady
Název INCI: | MYRISTYL NEOPENTANOATE
Chemický název nebo název podle IUPAC: | tetradecyl-2,2-dimethylpropanoát tetradecyl-pivalát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL OCTANOATE
Číslo CAS: | 72201-45-7
EINECS/ELINCS: | 276-456-1
Chemický název nebo název podle IUPAC: | tetradecyl-2-ethylhexanoát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL-PG HYDROXYETHYL DECANAMIDE
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)-N-[2-hydroxy-3-(tetradecyloxy)propyl]dekanamid
Funkce: | aditiva
Název INCI: | MYRISTYL PROPIONATE
Číslo CAS: | 6221-95-0
EINECS/ELINCS: | 228-300-9
Chemický název nebo název podle IUPAC: | tetradecyl-propanoát tetradecyl-propionát
Funkce: | zvláčňující přísady
Název INCI: | MYRISTYL SALICYLATE
Číslo CAS: | 19666-17-2
Chemický název nebo název podle IUPAC: | tetradecyl-2-hydroxybenzoát tetradecyl-salicylát
Funkce: | aditiva
Název INCI: | MYRISTYL STEARATE
Číslo CAS: | 17661-50-6
EINECS/ELINCS: | 241-640-2
Chemický název nebo název podle IUPAC: | tetradecyl-oktadekanoát tetradecyl-stearát
Funkce: | zvláčňující přísady
Název INCI: | MYROXYLON PEREIRAE
INN: | peruvian balsam
Název podle Evropského lékopisu | balsamum peruvianum
Číslo CAS: | 8007-00-9
EINECS/ELINCS: | 232-352-8
Chemický název nebo název podle IUPAC: | Peruánské balzámy. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myroxylon balsamum pereirae, Leguminosae, myroxylon balzámový Pereirův, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | MYROXYLON TOLUIFERUM
Číslo CAS: | 9000-64-0
EINECS/ELINCS: | 232-550-4
Chemický název nebo název podle IUPAC: | Toluové balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahují převážně pryskyřice, etherické oleje a obvykle kyselinu skořicovou a kyselinu benzoovou. (Myroxylon balsamum, Leguminosae, myroxylon balzámový, bobovité).
Funkce: | látky rostlinného původu
Název INCI: | MYRTRIMONIUM BROMIDE
INN: | tetradonium bromide
Číslo CAS: | 1119-97-7
EINECS/ELINCS: | 214-291-9
Chemický název nebo název podle IUPAC: | trimethyl(tetradecyl)amonium-bromid tetradonium-bromid
Omezení: | VI/1,44
Funkce: | konzervační přísady
Název INCI: | MYRTUS COMMUNIS
Číslo CAS: | 84082-67-7
EINECS/ELINCS: | 282-012-8
Chemický název nebo název podle IUPAC: | Myrta obecná, Myrtus communis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrtus communis, Myrtaceae, myrta obecná, myrtovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - N...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

N
Název INCI: | 1,5-NAPHTHALENEDIOL
Číslo CAS: | 83-56-7
EINECS/ELINCS: | 201-487-4
Chemický název nebo název podle IUPAC: | naftalen-1,5-diol (CI 76625)
Funkce: | barvy na vlasy
Název INCI: | 2,3-NAPHTHALENEDIOL
Číslo CAS: | 92-44-4
EINECS/ELINCS: | 202-156-7
Chemický název nebo název podle IUPAC: | naftalen-2,3-diol
Funkce: | barvy na vlasy
Název INCI: | 2,7-NAPHTHALENEDIOL
Číslo CAS: | 582-17-2
EINECS/ELINCS: | 209-478-7
Chemický název nebo název podle IUPAC: | naftalen-2,7-diol (CI 76645)
Funkce: | barvy na vlasy
Název INCI: | 1-NAPHTHOL
Číslo CAS: | 90-15-3
EINECS/ELINCS: | 201-969-4
Chemický název nebo název podle IUPAC: | 1-naftol (CI 76605)
Omezení: | III/1,16
Funkce: | barvy na vlasy
Název INCI: | NARCISSUS JONQUILLA
Číslo CAS: | 90064-25-8
EINECS/ELINCS: | 290-086-8
Chemický název nebo název podle IUPAC: | Narcis žonkij, Narcissus jonquilla, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Narcissus jonquilla, Amaryllidaceae, narcis žonkij, amarylkovité.
Funkce: | látky rostlinného původu
Název INCI: | NARCISSUS PSEUDO-NARCISSUS
Číslo CAS: | 90064-27-0
EINECS/ELINCS: | 290-088-9
Chemický název nebo název podle IUPAC: | Narcis žlutý, Narcissus pseudo-narcissus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Narcissus pseudo-narcissus, Amaryllidaceae, narcis žlutý, amarylkovité.
Funkce: | látky rostlinného původu
Název INCI: | NASTURTIUM OFFICINALE
Číslo CAS: | 84775-70-2
EINECS/ELINCS: | 283-899-4
Chemický název nebo název podle IUPAC: | Potočnice lékařská, Nasturtium officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nasturtium officinale, Cruciferae, potočnice lékařská, brukvovité.
Funkce: | látky rostlinného původu
Název INCI: | NATTO GUM
EINECS/ELINCS: | 310-127-6
Funkce: | filmotvorné přísady
Název INCI: | n-BUTYL ALCOHOL
Číslo CAS: | 71-36-3
EINECS/ELINCS: | 200-751-6
Chemický název nebo název podle IUPAC: | butan-1-ol
Funkce: | denaturační přísady/rozpouštědla
Název INCI: | N-CYCLOPENTYL-m-AMINOPHENOL
Chemický název nebo název podle IUPAC: | 3-(cyklopentylamino)fenol
Funkce: | aditiva
Název INCI: | NELUMBO NUCIFERA
Číslo CAS: | 85085-51-4
EINECS/ELINCS: | 285-379-2
Chemický název nebo název podle IUPAC: | Lotos indický, Nelumbo nucifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nelumbo nucifera, Nymphaeaceae, lotos indický, leknínovité.
Funkce: | látky rostlinného původu
Název INCI: | NEOPENTYL GLYCOL DICAPRATE
Číslo CAS: | 27841-06-1
EINECS/ELINCS: | 248-688-3
Chemický název nebo název podle IUPAC: | 2,2-dimethylpropan-1,3-diyl-didekanoát
Funkce: | zvláčňující přísady
Název INCI: | NEOPENTYL GLYCOL DICAPRYLATE/DICAPRATE
Číslo CAS: | 70693-32-2
EINECS/ELINCS: | 274-764-0
Chemický název nebo název podle IUPAC: | 2,2-dimethylpropan-1,3-diyl-didekanoát a 2,2-dimethylpropan-1,3-diyl-dioktanoát (směs)
Funkce: | zvláčňující přísady
Název INCI: | NEOPENTYL GLYCOL DICAPRYLATE/DIPELARGONATE/DICAPRATE
Chemický název nebo název podle IUPAC: | diestery mastných kyselin (C8-C10) s 2,2-dimethylpropan-1,3-diolem
Funkce: | zvláčňující přísady
Název INCI: | NEOPENTYL GLYCOL DIISOSTEARATE
Chemický název nebo název podle IUPAC: | 2,2-dimethylpropan-1,3-diyl-bis(16-methylheptadekanoát) 2,2-dimethylpropan-1,3-diyl-diisostearát
Funkce: | emulgátory
Název INCI: | NEOPENTYL GLYCOL DILAURATE
Číslo CAS: | 10525-39-0
EINECS/ELINCS: | 234-081-0
Chemický název nebo název podle IUPAC: | 2,2-dimethylpropan-1,3-diyl-didodekanoát
Funkce: | emulgátory
Název INCI: | NEOPENTYL GLYCOL DIOCTANOATE
Číslo CAS: | 31335-74-7 28510-23-8
EINECS/ELINCS: | 250-575-9
Chemický název nebo název podle IUPAC: | 2,2-dimethylpropan-1,3-diyl-bis(2-ethylhexanoát)
Funkce: | zvláčňující přísady
Název INCI: | NEPETA CATARIA
Číslo CAS: | 84929-35-1
EINECS/ELINCS: | 284-520-5
Chemický název nebo název podle IUPAC: | Šanta kočičí, Nepeta cataria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nepeta cataria, Labiatae, šanta kočičí, hluchavkovité.
Funkce: | látky rostlinného původu
Název INCI: | NERIUM OLEANDER
Číslo CAS: | 84929-39-5
EINECS/ELINCS: | 284-522-6
Chemický název nebo název podle IUPAC: | Oleandr obecný, Nerium oleander, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nerium oleander, Apocynaceae, oleandr obecný, toješťovité.
Funkce: | látky rostlinného původu
Název INCI: | N-ETHYL-3-NITRO PABA
Číslo CAS: | 2788-74-1
Chemický název nebo název podle IUPAC: | 4-(ethylamin)-3-nitrobenzoová kyselina
Funkce: | barvy na vlasy
Název INCI: | N-ETHYL-3-NITRO PABA
Číslo CAS: | 2788-74-1
Chemický název nebo název podle IUPAC: | 4-(ethylamino)-3-nitrobenzoová kyselina
Funkce: | UV absorbenty
Název INCI: | NEDRAL EXTRACT
Funkce: | biologické přísady
Název INCI: | NIACIN
INN: | nicotinic acid
Název podle Evropského lékopisu: | acidum nicotinicum
Číslo CAS: | 59-67-6
EINECS/ELINCS: | 200-441-0
Chemický název nebo název podle IUPAC: | nikotinová kyselina
Funkce: | antistatické přísady
Název INCI: | NIACINAMIDE
INN: | nicotinamide
Název podle Evropského lékopisu: | nicotinamidum
Číslo CAS: | 98-92-0
EINECS/ELINCS: | 202-713-4
Chemický název nebo název podle IUPAC: | nikotinamid
Funkce: | aditiva
Název INCI: | NICOMETHANOL HYDROFLUORIDE
Číslo CAS: | 62756-44-9
Chemický název nebo název podle IUPAC: | pyridin-3-methanol-hydrofluorid
Omezení: | III/1,47
Funkce: | přísady k péči o dutinu ústní
Název INCI: | NICOTIANA TABACUM
Číslo CAS: | 84961-66-0
EINECS/ELINCS: | 284-656-5
Chemický název nebo název podle IUPAC: | Tabák virginský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nicotiana tabacum, Solanaceae, tabák virginský, lilkovité.
Funkce: | látky rostlinného původu
Název INCI: | NICOTINYL TARTRATE
Číslo CAS: | 6164-87-0
EINECS/ELINCS: | 228-199-1
Chemický název nebo název podle IUPAC: | 3-hydroxypyridinium-hydrogen-tartarát
Funkce: | aditiva
Název INCI: | 3-NITRO-4-AMINOPHENOXYETHANOL
Číslo CAS: | 50982-74-6
Chemický název nebo název podle IUPAC: | 4-(2-hydroxyethoxy)-2-nitroanilin 2-(4-amino-3-nitrofenoxy)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | NITROCELLULOSE
INN: | pyroxylin
Číslo CAS: | 9004-70-0
Chemický název nebo název podle IUPAC: | nitrát celulosy
Funkce: | filmotvorné přísady
Název INCI: | NITROGEN
INN: | nitrogen
Číslo CAS: | 7727-37-9
EINECS/ELINCS: | 231-783-9
Chemický název nebo název podle IUPAC: | dusík
Funkce: | hnací plyny
Název INCI: | 2-NITRO-5-GLYCERYL METHYLANILINE
Číslo CAS: | 80062-31-3
EINECS/ELINCS: | 279-383-3
Chemický název nebo název podle IUPAC: | 3-[3-(methylamino)-4-nitrofenoxy]propan-1,2-diol
Funkce: | barvy na vlasy
Název INCI: | 4-NITROGUAIACOL
Číslo CAS: | 3251-56-7
EINECS/ELINCS: | 221-839-0
Chemický název nebo název podle IUPAC: | 2-methoxy-4-nitrofenol
Funkce: | aditiva
Název INCI: | NITROMETHANE
Číslo CAS: | 75-52-5
EINECS/ELINCS: | 200-876-6
Chemický název nebo název podle IUPAC: | nitromethan
Omezení: | III/1,18
Funkce: | protikorozní přísady
Název INCI: | 4-NITRO-m-PHENYLENEDIAMINE
Číslo CAS: | 5131-58-8
EINECS/ELINCS: | 225-876-3
Chemický název nebo název podle IUPAC: | 4-nitro-1,3-fenylendiamin (CI 76030)
Funkce: | barvy na vlasy
Název INCI: | 2-NITRO-N-HYDROXYETHYL-p-ANISIDINE
Číslo CAS: | 57524-53-5
Chemický název nebo název podle IUPAC: | 2-(4-methoxy-2-nitroanilino)ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | 4-NITRO-o-PHENYLENEDIAMINE
Číslo CAS: | 99-56-9
EINECS/ELINCS: | 202-766-3
Chemický název nebo název podle IUPAC: | 4-nitro-1,2-fenylendiamin (CI 76020)
Funkce: | barvy na vlasy
Název INCI: | 4-NITRO-o-PHENYLENEDIAMINE HCI
Číslo CAS: | 6219-77-8
EINECS/ELINCS: | 228-293-2
Chemický název nebo název podle IUPAC: | 4-nitro-1,2-fenylendiamin-dihydrochlorid (CI 76020)
Funkce: | barvy na vlasy
Název INCI: | 6-NITRO-o-TOLUIDINE
Číslo CAS: | 570-24-1
EINECS/ELINCS: | 209-329-6
Chemický název nebo název podle IUPAC: | 2-methyl-6-nitroanilin
Funkce: | barvy na vlasy
Název INCI: | 3-NITRO-p-CRESOL
Číslo CAS: | 2042-14-0
EINECS/ELINCS: | 218-044-6
Chemický název nebo název podle IUPAC: | 4-methyl-3-nitrofenol
Funkce: | barvy na vlasy
Název INCI: | NITROPHENOL
Chemický název nebo název podle IUPAC: | mononitrofenol
Funkce: | aditiva
Název INCI: | 4-NITROPHENYL AMINOETHYLUREA
Číslo CAS: | 27080-42-8
Chemický název nebo název podle IUPAC: | 1-[2-(4-nitroanilino)ethyl]močovina
Funkce: | barvy na vlasy
Název INCI: | 3-NITRO-p-HYDROXYETHYLAMINOPHENOL
Číslo CAS: | 65235-31-6
EINECS/ELINCS: | 265-648-0
Chemický název nebo název podle IUPAC: | 4-[(2-hydroxyethyl)arnino]-3-nitrofenol
Funkce: | barvy na vlasy
Název INCI: | 2-NITRO-p-PHENYLENEDIAMINE
Číslo CAS: | 5307-14-2
EINECS/ELINCS: | 226-164-5
Chemický název nebo název podle IUPAC: | 2-nitro-1,4-fenylendiamin (CI 76070)
Funkce: | barvy na vlasy
Název INCI: | 6-NITRO-2,5-PYRIDINEDIAMINE
Číslo CAS: | 69825-83-8
Chemický název nebo název podle IUPAC: | 6-nitropyridin-2,5-diamin
Funkce: | barvy na vlasy
Název INCI: | NITROUS OXIDE
INN: | nitrous oxide
Název podle Evropského lékopisu | nitrogenii oxidum
Číslo CAS: | 10024-97-2
EINECS/ELECS: | 233-032-0
Chemický název nebo název podle IUPAC: | oxid dusný
Funkce: | hnací plyny
Název INCI: | N-METHOXYETHYL-p-PHENYLENEDIAMINE HCI
Číslo CAS: | 72584-59-9 66566-48-1
EINECS/ELINCS: | 276-723-2
Chemický název nebo název podle IUPAC: | N-(2-methoxyethyl)-1,4-fenylendiamin-dihydrochlorid
Funkce: | barvy na vlasy
Název INCI: | N-METHYL-3-NITRO-p-PHENYLENEDIAMINE
Číslo CAS: | 2973-21-9
EINECS/ELINCS: | 221-014-5
Chemický název nebo název podle IUPAC: | N-methyl-2-nitrobenzen-1,4-diamin
Funkce: | barvy na vlasy
Název INCI: | N,N'-BIS(2-HYDROXYETHYL)-2-NITRO-p-PHENYLENEDIAMINE
Číslo CAS: | 84041-77-0
EINECS/ELINCS: | 281-856-4
Chemický název nebo název podle IUPAC: | 2,2'-[(2-nitro-1,4-fenylen)diimino]bis(ethan-1-ol)
Funkce: | barvy na vlasy
Název INCI: | N,N-BIS(2-HYDROXYETHYL)-p-PHENYLENEDIAMINE SULFATE
Číslo CAS: | 54381-16-7 58262-44-5
EINECS/ELINCS: | 259-134-5
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl)-1,4-fenylendiamin-sulfát
Funkce: | barvy na vlasy
Název INCI: | N,N-DIETHYL-m-AMINOPHENOL
Číslo CAS: | 91-68-9
EINECS/ELINCS: | 202-090-9
Chemický název nebo název podle IUPAC: | 3-(diethylamino)fenol
Funkce: | barvy na vlasy
Název INCI: | N,N-DIETHYL-m-AMINOPHENOL SULFATE
Číslo CAS: | 68239-84-9
EINECS/ELECS: | 269-478-8
Chemický název nebo název podle IUPAC: | bis(N,N-diethyl-N-hydroxyanilinium)-sulfát
Funkce: | barvy na vlasy
Název INCI: | N,N'-DIMETHYL-N-HYDROXYETHYL-3-NITROp-PHENYLENDIAMINE
Číslo CAS: | 10228-03-2
EINECS/ELINCS: | 233-549-1
Chemický název nebo název podle IUPAC: | 2-[N-methyl-4-(methylamino)-3-nitroanilino]ethan-1-ol
Funkce: | barvy na vlasy
Název INCI: | N,N-DIMETHYL-p-PHENYLENEDIAMINE
Číslo CAS: | 99-98-9
EINECS/ELINCS: | 202-807-5
Chemický název nebo název podle IUPAC: | 4-amino-N,N-dimethylanilin (CI 76075) N,N-dimethyl-1,4-fenylendiamin
Funkce: | barvy na vlasy
Název INCI: | N,N-DIMETHYL-p-PHENYLENEDIAMINE SULFATE
Číslo CAS: | 6219-73-4
EINECS/ELINCS: | 228-292-7
Chemický název nebo název podle IUPAC: | 4-amino-N,N-dimethylanilin-sulfát N,N-dimethyl-1,4-fenylendiamin-sulfát
Funkce: | barvy na vlasy
Název INCI: | N,N-DIMETHYL 2,6-PYRIDINEDIAMINE HCl
Chemický název nebo název podle IUPAC: | N,N-dimethyl-2,6-pyridindiamin-monohydrochlorid nebo N,N-dimethyl-2,6-pyridindiamin-dihydrochlorid
Funkce: | barvy na vlasy
Název INCI: | NONETH-8
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-1
Číslo CAS: | 27986-36-3
EINECS/ELINCS: | 248-762-5
Chemický název nebo název podle IUPAC: | 2-(nonylfenoxy)ethan-1-ol
Funkce: | emulgátory
Název INCI: | NONOXYNOL-10
Číslo CAS: | 27177-08-8 9016-45-9
EINECS/ELINCS: | 248-294-1
Chemický název nebo název podle IUPAC: | 29-(nonylfenoxy)-3,6,9,12,15,18,21,24,27-nonaoxanonakosan-1-ol
Funkce: | emulgátory
Název INCI: | NONOXYNOL-100
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-11
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-12
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-120
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | NONOXYNOL-13
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-14
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-15
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-18
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-2
Číslo CAS: | 27176-93-8
EINECS/ELINCS: | 248-291-5
Chemický název nebo název podle IUPAC: | 2-[2-(nonylfenoxy)ethoxy]ethan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-20
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-23
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-3
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | NONOXYNOL-30
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-35
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | NONOXYNOL-4
Číslo CAS: | 7311-27-5 9016-95-9
EINECS/ELINCS: | 230-770-5
Chemický název nebo název podle IUPAC: | 2-(2-{2-[2-(4-nonylfenoxy)ethoxy]ethoxy}ethoxy)ethan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-40
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-44
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-5
Číslo CAS: | 26264-02-8 9016-45-9
EINECS/ELINCS: | 247-555-7
Chemický název nebo název podle IUPAC: | 14-(nonylfenoxy)-3,6,9,12-tetraoxatetradekan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-50
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-6
Číslo CAS: | 9016-45-9
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-7
Číslo CAS: | 27177-03-3 9016-45-9
EINECS/ELINCS: | 248-292-0
Chemický název nebo název podle IUPAC: | 20-(nonylfenoxy)-3,6,9,12,15,18-hexaoxaikosan-1-ol.
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-8
Číslo CAS: | 27177-05-5 9016-45-9
EINECS/ELINCS: | 248-293-6
Chemický název nebo název podle IUPAC: | 23-(nonylfenoxy)-3,6,9,12,15,18,21-heptaoxatrikosan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-9
Číslo CAS: | 26571-11-9 9016-45-9
EINECS/ELINCS: | 247-816-5
Chemický název nebo název podle IUPAC: | 26-(nonylfenoxy)-3,6,9,12,15,18,21,24-oktaoxahexakosan-1-ol
Funkce: | emulgátory/surfaktanty
Název INCI: | NONOXYNOL-10 CARBOXYLIC ACID
Číslo CAS: | 28212-44-4
Chemický název nebo název podle IUPAC: | α-(karboxymethyl)-ω-(4-nonylfenoxy)poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-5 CARBOXYLIC ACID
Číslo CAS: | 28212-44-4
Chemický název nebo název podle IUPAC: | α-(karboxymethyl)-ω-(4-nonylfenoxy)poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-8 CARBOXYLIC ACID
Číslo CAS: | 28212-44-4
Chemický název nebo název podle IUPAC: | α-(karboxymethyl)-ω-(4-nonylfenoxy)poly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-12 IODINE
Číslo CAS: | 11096-42-7
Chemický název nebo název podle IUPAC: | α-(nonylfenyl)-ω-hydroxypoly(oxyethylen), sloučenina s jodem
Funkce: | antimikrobiální přísady
Název INCI: | NONOXYNOL-9 IODINE
Číslo CAS: | 94349-40-3 11096-42-7
EINECS/ELINCS: | 305-157-1
Chemický název nebo název podle IUPAC: | 26-(4-nonylfenoxy)-3,6,9,12,15,18,21,24-oktaoxahexakosan-1-ol, sloučenina s jodem
Funkce: | antimikrobiální přísady
Název INCI: | NONOXYNOL-10 PHOSPHATE
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-6 PHOSPHATE
Číslo CAS: | 29994-44-3
EINECS/ELINCS: | 249-992-9
Chemický název nebo název podle IUPAC: | 17-(nonylfenoxy)-3,6,9,12,15-pentaoxaheptadecyl-dihydrogen-fosfát
Funkce: | surfaktanty
Název INCI: | NONOXYNOL-9 PHOSPHATE
Číslo CAS: | 66197-78-2
EINECS/ELINCS: | 266-231-6
Chemický název nebo název podle IUPAC: | 26-(nonylfenoxy)-3,6,9,12,15,18,21,24-oktaoxahexakosyl-dihydrogen-fosfát
Funkce: | surfaktanty
Název INCI: | NONOXYNYL HYDROXYETHYLCELLULOSE
Číslo CAS: | 143447-73-8
Funkce: | filmotvorné přísady
Název INCI: | NONYL ACETATE
Číslo CAS: | 143-13-5
EINECS/ELINCS: | 205-585-8
Chemický název nebo název podle IUPAC: | nonyl-acetát
Funkce: | zvláčňující přísady
Název INCI: | NONYL NONOXYNYL-10
Číslo CAS: | 9014-93-1
Chemický název nebo název podle IUPAC: | α-(dinonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-100
Číslo CAS: | 9014-93-1
Chemický název nebo název podle IUPAC: | α-(dinonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-150
Číslo CAS: | 9014-93-1
Chemický název nebo název podle IUPAC: | α-(dinonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-49
Číslo CAS: | 9014-93-1
Chemický název nebo název podle IUPAC: | α-(dinonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-5
Číslo CAS: | 9014-93-1
Chemický název nebo název podle IUPAC: | α-(dinonylfenyl)-ω-hydroxypoly(oxyethylen)
Funkce: | emulgátory
Název INCI: | NONYL NONOXYNOL-10 PHOSPHATE
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-15 PHOSPHATE
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-24 PHOSPHATE
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-7 PHOSPHATE
Číslo CAS: | 66172-78-9
EINECS/ELINCS: | 266-215-9
Chemický název nebo název podle IUPAC: | 20-(dinonylfenoxy)-3,6,9,12,15,18-hexaoxaikosyl-dihydrogen-fosfát
Funkce: | surfaktanty
Název INCI: | NONYL NONOXYNOL-9 PHOSPHATE
Číslo CAS: | 66172-82-5
EINECS/ELINCS: | 266-218-5
Chemický název nebo název podle IUPAC: | 26-(nonylfenoxy)-3,6,9,12,15,18,21,24-oktaoxahexakosyl-hydrogen-fosfát
Funkce: | surfaktanty
Název INCI: | NOPYL ACETATE
Číslo CAS: | 128-51-8
EINECS/ELINCS: | 204-891-9
Chemický název nebo název podle IUPAC: | [2-(6,6-dimethylbicyklo[3.1.1]hept-2-en-1-yl)ethyl]-acetát nopyl-acetát
Funkce: | aditiva
Název INCI: | NORDIRYDROGUAIARETIC ACID
Číslo CAS: | 500-38-9
EINECS/ELINCS: | 207-903-0
Chemický název nebo název podle IUPAC: | 4,4'-(2,3-dimethylbutan-1,4-diyl)dipyrokatechol kyselina nordihydroguajaretová
Funkce: | antioxidanty
Název INCI: | NORVALINE
Číslo CAS: | 760-78-1
EINECS/ELINCS: | 212-082-7
Chemický název nebo název podle IUPAC: | 2-aminopentanová kyselina DL-norvalin
Funkce: | antistatické přísady
Název INCI: | NORVALINE
Číslo CAS: | 2013-12-9
EINECS/ELINCS: | 217-936-2
Chemický název nebo název podle IUPAC: | (-)-2-aminopentanová kyselina (-)-D-norvalin
Funkce: | antistatické přísady
Název INCI: | NORVALINE
Číslo CAS: | 6600-40-4
EINECS/ELINCS: | 229-543-3
Chemický název nebo název podle IUPAC: | 2-aminopentanová kyselina norvalin
Funkce: | antistatické přísady
Název INCI: | N-PHENYL-p-PHENYLENEDIAMINE
Číslo CAS: | 101-54-2
EINECS/ELINCS: | 202-951-9
Chemický název nebo název podle IUPAC: | N-(4-aminofenyl)anilin (CI 76085) N-fenyl-1,4-fenylendiamin
Funkce: | barvy na vlasy
Název INCI: | N-PHENYL-p-PHENYLENEDIAMINE HCI
Číslo CAS: | 2198-59-6
EINECS/ELINCS: | 218-599-4
Chemický název nebo název podle IUPAC: | N-fenyl-1,4-fenylendiamin-monohydrochlorid (CI 76085)
Omezení: | III/1,8
Funkce: | barvy na vlasy
Název INCI: | N-PHENYL-p-PHENYLENEDIAMINE SULFATE
Číslo CAS: | 4698-29-7
EINECS/ELINCS: | 225-173-1
Chemický název nebo název podle IUPAC: | bis(N-fenyl-1,4-fenylendiamin)-sulfát (CI 76085)
Funkce: | barvy na vlasy
Název INCI: | NYLON-11
Číslo CAS: | 25035-04-5
Funkce: | regulátory viskozity
Název INCI: | NYLON-12
Číslo CAS: | 25038-74-8
Chemický název nebo název podle IUPAC: | homopolymer dodekano-12-laktamu
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | NYLON-6
INN: | polycapram
Číslo CAS: | 25038-54-4
Funkce: | regulátory viskozity
Název INCI: | NYLON-66
Číslo CAS: | 32131-17-2
Chemický název nebo název podle IUPAC: | poly(iminohexandioyliminohexan-1,6-diyl)
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | NYMPHAEA ALBA
Číslo CAS: | 84696-27-5
EINECS/ELINCS: | 283-645-2
Chemický název nebo název podle IUPAC: | Leknín bílý, Nymphaea alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nymphaea alba, Nymphaeaceae, leknín bílý, leknínovité.
Funkce: | látky rostlinného původu
Název INCI: | NYMPHAEA ODORATA
Číslo CAS: | 90064-35-0
EINECS/ELINCS: | 290-097-8
Chemický název nebo název podle IUPAC: | Leknín vonný, Nymphaea odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nymphaea odorata, Nymphaeaceae, leknín vonný, leknínovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - P...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

O
Název INCI: o-AMINOPHENOL
Číslo CAS: 95-55-6
EINECS/ELINCS: 202-431-1
Chemický název nebo název podle IUPAC: 2-aminofenol (CI 76520)
Funkce: barvy na vlasy
Název INCI: OAT BETA GLUCAN
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: OCIMUM BASILICUM
Číslo CAS: 84775-71-3
EINECS/ELINCS: 283-900-8
Chemický název nebo název podle IUPAC: Bazalka pravá, Ocimum basilicum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ocimum basilicum, Labiatae, bazalka pravá, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: o-CRESOL
INN: orthocresol
Číslo CAS: 95-48-7
EINECS/ELINCS: 202-423-8
Chemický název nebo název podle IUPAC: o-kresol
2-methylfenol
Funkce: antimikrobiální přísady
Název INCI: OCTACOSANYL GLYCOL
Číslo CAS: 97338-11-9
EINECS/ELINCS: 306-603-8
Chemický název nebo název podle IUPAC: oktakosan-1,2-diol
Funkce: zvláčňující přísady
Název INCI: OCTACOSANYL GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyoktakosyl-17-methylheptadekanoát
Funkce: zvláčňující přísady
Název INCI: OCTADECENEIMA COPOLYMER
Číslo CAS: 25266-02-8
Chemický název nebo název podle IUPAC: kopolymer tetrahydrofuran-2,5-dionu s oktadec-1-enem
Funkce: regulátory viskozity
Název INCI: OCTADECENYL-AMMONIUM FLUORIDE
Číslo CAS: 2782-81-2
Chemický název nebo název podle IUPAC: oktadec-9-en-1-amin-hydrofluorid
Omezení: IlI/1,39
Funkce: přísady k péči o dutinu ústní
Název INCI: OCTAMETHYLTRISILOXANE
Číslo CAS: 107-51-7
EINECS/ELINCS: 203-497-4
Chemický název nebo název podle IUPAC: oktamethyltrisiloxan
Funkce: aditiva
Název INCI: OCTETH-3 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OCTOCRYLENE
INN: octocrilene
Číslo CAS: 6197-30-4
EINECS/ELINCS: 228-250-8
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-2-kyan-3,3-difenylakrylát
oktokrilen
Funkce: UV absorbenty
Název INCI: OCTOXYGLYCERIN
Číslo CAS: 70445-33-9
Chemický název nebo název podle IUPAC: 3-[(2-ethylhexyl)oxy]propan-1,2-diol
Funkce: aditiva
Název INCI: OCTOXYGLYCERYL BEHENATE
Číslo CAS: 66486-85-9
EINECS/ELINCS: 266-379-1
Chemický název nebo název podle IUPAC: 3-[(2-ethylhexyl)oxy]-2-hydroxypropyl-dokosanoát
Funkce: emulgátory
Název INCI: OCTOXYGLYCERYL PALMITATE
Číslo CAS: 53890-13-4
EINECS/ELINCS: 258-841-6
Chemický název nebo název podle IUPAC: 3-[(2-ethylhexyl)oxy]-2-hydroxypropyl-hexadekanoát
Funkce: emulgátory
Název INCI: OCTOXYNOL-1
Číslo CAS: 2315-67-5
9002-93-1
Chemický název nebo název podle IUPAC: 2-[4-(1,1,3,3-tetramethylbutyl)fenoxy]ethan-1-ol
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-10
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-12
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-12
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OCTOXYNOL-13
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-16
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-20
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OCTOXYNOL-25
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OCTOXYNOL-3
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-30
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-33
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OCTOXYNOL-40
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-5
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-7
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-70
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-8
Číslo CAS: 9002-93-1
Chemický název nebo název podle IUPAC: α-[4-(1,1,3,3-tetramethylbutyl)fenyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-9
Číslo CAS: 42173-90-0
9002-93-1
EINECS/ELINCS: 255-695-5
Chemický název nebo název podle IUPAC: 26-(nonylfenoxy)-3,6,9,12,15,18,21,24-oktaoxahexakosan-1-ol
Funkce: emulgátory/surfaktanty
Název INCI: OCTOXYNOL-20 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OCTOXYNOL-9 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OCTRIZOLE
INN: octrizole
Číslo CAS: 3147-75-9
EINECS/ELINCS: 221-573-5
Chemický název nebo název podle IUPAC: 2-(2H-benzotriazol-2-yl)-4-(1,1,3,3-tetramethylbutyl)fenol
Funkce: UV absorbenty
Název INCI: OCTYL ACETOXYSTEARATE
Číslo CAS: 61800-40-6
EINECS/ELINCS: 263-233-9
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-12-acetoxyoktadekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLACRYLAMIDE/ACRYLATES/BUTYLAMINOETHYL METHACRYLATE COPOLYMER
Číslo CAS: 70801-07-9
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: OCTYL COCOATE
Číslo CAS: 92044-87-6
EINECS/ELINCS: 295-366-3
Chemický název nebo název podle IUPAC: 2-ethylhexylestery kokosových mastných kyselin
Funkce: zvláčňující přísady
Název INCI: OCTYLDECANOL
Chemický název nebo název podle IUPAC: 2-(2-ethylhexyl)dekan-1-ol
Funkce: zvláčňující přísady
Název INCI: OCTYLDECYL OLEATE
Chemický název nebo název podle IUPAC: 2-(2-ethylhexyl)-oktadec-9-enoát
2-(2-ethylhexyl)-oleát
Funkce: emulgátory
Název INCI: OCTYLDECYL TRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)decyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: OCTYL DIMETHYL PABA
Číslo CAS: 21245-02-3
EINECS/ELINCS: 244-289-3
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-4-(dimethylamino)benzoát
Omezení: VII/2,5
Funkce: UV absorbenty
Název INCI: OCTYLDODECANOL
Číslo CAS: 5333-42-6
EINECS/ELINCS: 226-242-9
Chemický název nebo název podle IUPAC: 2-(2-ethylhexyl)dodekan-1-ol
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: OCTYLDODECETH-16
Funkce: emulgátory
Název INCI: OCTYLDODECETH-2
Funkce: emulgátory
Název INCI: OCTYLDODECETH-20
Funkce: emulgátory
Název INCI: OCTYLDODECETH-25
Funkce: emulgátory
Název INCI: OCTYLDODECETH-5
Funkce: emulgátory
Název INCI: OCTYLDODECYL BEHENATE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-dokosanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL BENZOATE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-benzoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL ERUCATE
Číslo CAS: 88103-59-7
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL LACTATE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-2-hydroxypropanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL MYRISTATE
Číslo CAS: 22766-83-2
EINECS/ELINCS: 245-205-8
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-tetradekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL NEODECANOATE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-2,2-dimethyloktanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL NEOPENTANOATE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-2,2-dimethylpropanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL OCTANOATE
Číslo CAS: 69275-04-3
EINECS/ELINCS: 273-943-0
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL OLEATE
Číslo CAS: 22801-45-2
EINECS/ELINCS: 245-228-3
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-oktadec-9-enoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL RICINOLEATE
Číslo CAS: 79490-62-3
125093-27-8
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-12-hydroxyoktadec-9-enoát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL STEARATE
Číslo CAS: 22766-82-1
EINECS/ELINCS: 245-204-2
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-oktadekanoát
[2-(2-ethylhexyl)dodecyl]-stearát
Funkce: zvláčňující přísady
Název INCI: OCTYLDODECYL STEAROYL STEARATE
Číslo CAS: 90052-75-8
EINECS/ELINCS: 289-991-0
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]-12-(oktadekanoyloxy)oktadekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: OCTYLDODECYLTRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [2-(2-ethylhexyl)dodecyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: OCTYL GALLATE
Název podle Evropského lékopisu: octylis gallas
Číslo CAS: 34531-26-5
EINECS/ELINCS: 252-073-5
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-3,4,5-trihydroxybenzoát
(2-ethylhexyl)-gallát
Funkce: antioxidanty
Název INCI: OCTYL HYDROXYSTEARATE
Číslo CAS: 29710-25-6
29383-26-4
EINECS/ELINCS: 249-793-7
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-12-hydroxyoktadekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL ISONONANOATE
Číslo CAS: 71566-49-9
EINECS/ELINCS: 275-637-2
Chemický název nebo název podle IUPAC: 2-ethylhexyl-7-methyloktanoát
2-ethylhexyl-isononanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL ISOPALMITATE
Číslo CAS: 93843-32-4
EINECS/ELINCS: 299-112-2
Chemický název nebo název podle IUPAC: 2-ethylhexyl-14-methylpentadekanoát
2-ethylhexyl-isohexadekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL ISOSTEARATE
Číslo CAS: 81897-25-8
Chemický název nebo název podle IUPAC: 2-ethylhexyl-16-methylheptadekanoát
2-ethylhexyl-isooktadekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL LAURATE
Číslo CAS: 20292-08-4
EINECS/ELINCS: 243-697-9
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-dodekanoát.
Funkce: zvláčňující přísady
Název INCI: OCTYL LINOLEOYL STEARATE
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-12-(oktadec-9,12-dienoyloxy)oktadekanoát
Funkce: emulgátory
Název INCI: OCTYL METHOXYCINNAMATE
Číslo CAS: 5466-77-3
EINECS/ELINCS: 226-775-7
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-3-(4-methoxyfenyl)propenoát
Omezení: VII/2,13
Funkce: UV absorbenty
Název INCI: OCTYL MYRISTATE
Číslo CAS: 29806-75-5
EINECS/ELINCS: 249-863-7
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-tetradekanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL NEOPENTANOATE
Číslo CAS: 16387-18-1
EINECS/ELINCS: 240-437-6
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-2,2-dimethylpropanoát
(2-ethylhexyl)-pivalát
Funkce: zvláčňující přísady
Název INCI: OCTYL OCTANOATE
Číslo CAS: 7425-14-1
EINECS/ELINCS: 231-057-1
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL OLEATE
Číslo CAS: 26399-02-0
EINECS/ELINCS: 247-655-0
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-oktadec-9-enoát
(2-ethylhexyl)-oleát
Funkce: zvláčňující přísady
Název INCI: OCTYL PALMITATE
Číslo CAS: 29806-73-3
EINECS/ELINCS: 249-862-1
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-palmitát
Funkce: zvláčňující přísady
Název INCI: OCTYL PCA
Číslo CAS: 4261-80-7
EINECS/ELINCS: 224-241-8
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-5-oxopyrrolidin-2-karboxylát
(2-ethylhexyl)-5-oxo-L-prolinát
Funkce: zvlhčující přísady
Název INCI: OCTYL PELARGONATE
Číslo CAS: 59587-44-9
EINECS/ELINCS: 261-819-9
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-nonanoát
Funkce: zvláčňující přísady
Název INCI: OCTYL SALICYLATE
Číslo CAS: 118-60-5
EINECS/ELINCS: 204-263-4
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-2-hydroxybenzoát
(2-ethylhexyl)-salicylát
Omezení: VII/2,6
Funkce: UV absorbenty
Název INCI: OCTYL STEARATE
Číslo CAS: 22047-49-0
EINECS/ELINCS: 244-754-0
Chemický název nebo název podle IUPAC: (2-ethylhexyl)-oktadekanoát
(2-ethylhexyl)-stearát
Funkce: zvláčňující přísady
Název INCI: OCTYL TRIAZONE
Číslo CAS: 88122-99-0
Chemický název nebo název podle IUPAC: tris(2-ethylhexyl)-4,4',4"-(1,3,5-triazin-2,4,6-triyltriimino)tribenzoát
Omezení: VII/2,32
Funkce: UV absorbenty
Název INCI: o-CYMEN-5-OL
Číslo CAS: 3228-02-2
EINECS/ELINCS: 221-761-7
Chemický název nebo název podle IUPAC: 4-isopropyl-3-methylfenol
Omezení: VI/1,38
Funkce: konzervační přísady
Název INCI: OENOTHERA BIENNIS
Číslo CAS: 90028-66-3
EINECS/ELINCS: 289-859-2
Chemický název nebo název podle IUPAC: Pupalka dvouletá, Oenothera biennis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Oenothera biennis, Onagraceae, pupalka dvouletá, pupalkovité.
Funkce: látky rostlinného původu
Název INCI: OENOTHERA BIENNIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Oenothera biennis, pupalka dvouletá).
Funkce: zvláčňující přísady
Název INCI: OLEA EUROPAEA
Název podle Evropského lékopisu | olivae oleum
Číslo CAS: 8001-25-0
EINECS/ELINCS: 232-277-0
Chemický název nebo název podle IUPAC: Olivový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadec-9,12-dienové kyseliny, oktadec-9-enové kyseliny a hexadekanové kyseliny. (Olea europaea, Oleaceae, olivovník evropský, olivovníkovité).
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: OLEA EUROPAEA
Chemický název nebo název podle IUPAC: nezmýdelnitelný podíl olivových olejů
Funkce: zvláčňující přísady
Název INCI: OLEA EUROPAEA
Číslo CAS: 84012-27-1
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Olea europaea, olivovník evropský.
Funkce: látky rostlinného původu
Název INCI: OLEALKONIUM CHLORIDE
Číslo CAS: 37139-99-4
EINECS/ELINCS: 253-363-4
Chemický název nebo název podle IUPAC: benzyl(dimethyl)oktadec-9-enylamonium-chlorid
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: OLEAMIDE
Číslo CAS: 301-02-0
EINECS/ELINCS: 206-103-9
Chemický název nebo název podle IUPAC: oktadec-9-enamid
oleamid
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: OLEAMIDE DEA
Číslo CAS: 93-83-4
EINECS/ELINCS: 202-281-7
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)oktadec-9-enamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: OLEAMIDE MEA
Číslo CAS: 111-58-0
EINECS/ELINCS: 203-884-8
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)oktadec-9-enamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: OLEAMIDE MIPA
Číslo CAS: 111-05-7
EINECS/ELINCS: 203-828-2
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)oktadec-9-enamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: 2-OLEAMIDO-1,3-OCTADECANEDIOL
Chemický název nebo název podle IUPAC: 2-(oktadec-9-enamido)oktadekan-1,3-diol
Funkce: aditiva
Název INCI: OLEAMIDOPROPYLAMINE OXIDE
Číslo CAS: 25159-40-4
EINECS/ELINCS: 246-684-6
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]oktadec-9-enamid-N-oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: OLEAMIDOPROPYL BETAINE
Číslo CAS: 25054-76-6
EINECS/ELINCS: 246-584-2
Chemický název nebo název podle IUPAC: (karboxymethyl)dimethyl {3-[((Z)-oktadec-9-en-1-yl)amino]propyl} amonium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: OLEAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 109-28-4
EINECS/ELINCS: 203-661-5
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]oktadec-9-enamid
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL DIMETHYLAMINE GLYCOLATE
Chemický název nebo název podle IUPAC: dimethyl(3-oktadec-9-enamidopropyl)amonium-hydroxyacetát
dimethyl(3-oktadec-9-enamidopropyl)amonium-glykolát
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL DIMETHYLAMINE HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: dimethyl(3-oktadec-9-enamidopropyl)amonium-2-hydroxypropanoát
dimethyl(3-oktadec-9-enamidopropyl)amonium-laktát
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL DIMETHYLAMINE PROPIONATE
Číslo CAS: 67801-61-0
EINECS/ELINCS: 267-181-8
Chemický název nebo název podle IUPAC: dimethyl(3-oktadec-9-enamidopropyl)amonium-propanoát
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYLDIMONIUM HYDROXYPROPYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: 3-[(1-Oxooktadec-9-enyl)amino]-N-ethyl-N,N-dimethyl-1-propanamonium-ethyl-sulfát (1:1) (sůl)
(ethyl)dimethyl(3-oktadec-9-enamidopropyl)amonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: OLEAMIDOPROPYL HYDROXYSULTAINE
Číslo CAS: 93941-94-7
EINECS/ELINCS: 300-543-6
Chemický název nebo název podle IUPAC: dimethyl[3-[(1-oxookadec-9-enyl)amino]propyl]amonium
(2-hydroxy-3-sulfonatopropyl)dimethyl((Z)-3-oktadec-9-enamidopropyl)amonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: OLEAMIDOPROPYL PG-DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (2,3-dihydroxypropyl)dimethyl(3-oktadec-9-enamidopropyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: OLEAMINE
Číslo CAS: 112-90-3
EINECS/ELINCS: 204-015-5
Chemický název nebo název podle IUPAC: (Z)-oktadec-9-en-1-ylamin
Funkce: antistatické přísady
Název INCI: OLEAMINE BISHYDROXYPROPYLTRIMONIUM CHLORIDE
Číslo CAS: 94133-51-4
EINECS/ELINCS: 302-711-4
Chemický název nebo název podle IUPAC: 3,3'-[oktadec-9-en-1-yliminobis(2-hydroxypropan-1,3-diyl)]bis (trimethylamonium)-dichlorid
Funkce: antistatické přísady
Název INCI: OLEAMINE OXIDE
Číslo CAS: 14351-50-9
EINECS/ELINCS: 238-311-0
Chemický název nebo název podle IUPAC: dimethyl(oktadec-9-en-1-yl)aminoxid
Funkce: antistatické přísady/surfaktanty
Název INCI: OLEIC ACID
INN: oleic acid
Číslo CAS: 112-80-1 (CIS)
EINECS/ELINCS: 204-007-1 (CIS)
Chemický název nebo název podle IUPAC: oktadec-9-enová kyselina
olejová kyselina
Funkce: zvláčňující přísady/emulgátory
Název INCI: OLEIC/LINOLEIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: estery glycerolu s oktadec-9-enovou kyselinou a oktadec-9,12-dienovou kyselinou (směs)
estery glycerolu s olejovou kyselinou a linolovou kyselinou (směs)
Funkce: zvláčňující přísady
Název INCI: OLEIC/PALMITIC/LAURIC/MYRISTICILINOLEIC TRIGLYCERIDE
Chemický název nebo název podle IUPAC: estery glycerolu s oktadec-9-enovou kyselinou, hexadekanovou kyselinou, dodekanovou kyselinou, tetradekanovou kyselinou a oktadeka-9,12-dienovou kyselinou (směs)
estery glycerolu s olejovou kyselinou, palmitovou kyselinou, laurovou kyselinou, myristovou kyselinou a linolovou kyselinou (směs)
Funkce: zvláčňující přísady
Název INCI: OLEOSTEARINE
Chemický název nebo název podle IUPAC: glyceridy mastných kyselin loje
Funkce: zvláčňující přísady
Název INCI: OLEOYL HYDROLYZED COLLAGEN
Číslo CAS: 68458-51-5
Chemický název nebo název podle IUPAC: produkty reakce bílkovinných hydrolyzátů s oktadec-9-enoylchloridem
Funkce: antistatické přísady/zvláčňující přísady/filmotvorné přísady/surfaktanty
Název INCI: OLEOYL PG-TRIMONIUM CHLORIDE
Číslo CAS: 19467-38-0
EINECS/ELINCS: 243-088-8
Chemický název nebo název podle IUPAC: 2-hydroxy-3-[((Z)-oktadec-9-enoyloxy)propyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: OLEOYL SARCOSINE
Číslo CAS: 110-25-8
EINECS/ELINCS: 203-749-3
Chemický název nebo název podle IUPAC: N-methyl-N-((Z)-oktadec-9-enoyl)glycin
2-[methyl((Z)-oktadec-9-enoyl)amino]octová kyselina
Funkce: antistatické přísady/surfaktanty
Název INCI: OLETH-10
INN: polyoxyl 10 oleyl ether
Číslo CAS: 9004-98-2
24871-34-9
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yI-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OLETH-12
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OLETH-15
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OLETH-16
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OLETH-2
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: OLETH-20
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-23
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-25
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-3
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-30
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-4
Číslo CAS: 9004-98-2
5353-26-4
Chemický název nebo název podle IUPAC: α-Oktadec-9-enyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-40
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-44
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-5
Číslo CAS: 9004-98-2
5353-27-5
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-50
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-6
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-7
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-8
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-9
Číslo CAS: 9004-98-2
Chemický název nebo název podle IUPAC: α-oktadec-9-en-1-yl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-10 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OLETH-3 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OLETH-6 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: OLETH-10 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-2 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: OLETH-20 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-3 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-4 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLETH-5 PHOSPHATE
Číslo CAS: 39464-69-2
Chemický název nebo název podle IUPAC: α-(Z)-oktadec-9-en-1-yl-ω-(dihydroxyfosforyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: OLEYL ACETATE
Číslo CAS: 693-80-1
64663-64-9
EINECS/ELINCS: 211-759-4
Chemický název nebo název podle IUPAC: oktadec-9-en-1-yl-acetát
Funkce: zvláčňující přísady
Název INCI: OLEYL ALCOHOL
INN: oleyl alcohol
Číslo CAS: 143-28-2
EINECS/ELINCS: 205-597-3
Chemický název nebo název podle IUPAC: (Z)-oktadec-9-en-1-ol
oleylalkohol
Funkce: zvláčňující přísady/emulgátory/zneprůhledňovací přísady/regulátory viskozity
Název INCI: OLEYL ARACHIDATE
Číslo CAS: 22393-96-0
EINECS/ELINCS: 244-952-7
Chemický název nebo název podle IUPAC: oktadec-9-en-1-yl-ikosanoát
Funkce: zvláčňující přísady
Název INCI: OLEYL BETAINE
Číslo CAS: 871-37-4
EINECS/ELINCS: 212-806-1
Chemický název nebo název podle IUPAC: (karboxylatomethyl)dimethyloktadec-9-en-1-ylamonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: OLEYL ERUCATE
Číslo CAS: 17673-56-2
EINECS/ELINCS: 241-654-9
Chemický název nebo název podle IUPAC: (Z)-oktadec-9-en-1-yl-(Z)-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: OLEYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 95-38-5
21652-27-7
EINECS/ELINCS: 202-414-9/244-501-4
Chemický název nebo název podle IUPAC: 2-[2-(Z)-heptadec-8-en-1-yl-4,5-dihydroimidazol-1-yl]ethan-1-ol
Funkce: antistatické přísady
Název INCI: OLEYL LACTATE
Číslo CAS: 42175-36-0
Chemický název nebo název podle IUPAC: oktadec-9-en-1-yl-2-hydroxypropanoát
oleyl-laktát
Funkce: zvláčňující přísady
Název INCI: OLEYL LANOLATE
Chemický název nebo název podle IUPAC: oktadec-9-en-1-ylestery lanolinových mastných kyselin
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: OLEYL LINOLEATE
Číslo CAS: 17673-59-5
EINECS/ELINCS: 241-655-4
Chemický název nebo název podle IUPAC: oktadec-9-en-1-yl-(9Z,12Z)-oktadec-9,12-dienoát
oktadec-9-en-1-yl-linolát
Funkce: zvláčňující přísady
Název INCI: OLEYL MYRISTATE
Číslo CAS: 22393-93-7
Chemický název nebo název podle IUPAC: oktadec-9-en-1-yl-tetradekanoát
Funkce: zvláčňující přísady
Název INCI: OLEYL OLEATE
Číslo CAS: 3687-45-4
EINECS/ELINCS: 222-980-0
Chemický název nebo název podle IUPAC: (Z,Z)-oktadec-9-en-1-yl-oktadec-9-enoát
oleyl-oleát
Funkce: zvláčňující přísady
Název INCI: OLEYL PALMITAMIDE
Číslo CAS: 16260-09-6
EINECS/ELINCS: 240-367-6
Chemický název nebo název podle IUPAC: N-(Z)-oktadec-9-en-1-ylhexadekanamid
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: OLEYL STEARATE
Číslo CAS: 17673-50-6
EINECS/ELINCS: 241-652-8
Chemický název nebo název podle IUPAC: (Z)-oktadec-9-en-1-yl-oktadekanoát
Funkce: zvláčňující přísady
Název INCI: OLIVAMIDE DEA
Číslo CAS: 97043-79-3
EINECS/ELINCS: 306-328-3
Chemický název nebo název podle IUPAC: produkt reakce olivového oleje s diethanolaminem
Funkce: surfaktanty
Název INCI: OLIVAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: N-{3-[dimethyl(oxy)amino]propyl}amidy mastných kyselin olivového oleje
Funkce: surfaktanty
Název INCI: OLIVAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (směs) (acyl odvozen od mastných kyselin olivového oleje)
Funkce: surfaktanty
Název INCI: OLIVAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: N-(3-dimethylaminopropyl)-deriváty amidů olivového oleje
N-[3-(dimethylamino)propyl]amidy mastných kyselin olivového oleje
Funkce: antistatické přísady
Název INCI: OLIVAMIDOPROPYL DIMETHYLAMINE LACTATE
Číslo CAS: 124046-31-7
Chemický název nebo název podle IUPAC: sloučenina N-(3-dimethylaminopropyl)-deriváty amidů olivového oleje s 2-hydroxypropanovou kyselinou (1:1)
[3-(acylamino)propyl]dimethylamonium-2-hydroxypropanoát
[3-(acylamino)propyl]dimethylamonium-laktát
(acyl odvozen od mastných kyselin olivového oleje)
Funkce: antistatické přísady
Název INCI: OLIVE OIL PEG-10 ESTERS
Číslo CAS: 103819-46-1
Chemický název nebo název podle IUPAC: ethoxylovaný olivový olej
Funkce: zvláčňující přísady/emulgátory/surfaktanty
Název INCI: OLIVE OIL PEG-6 ESTERS
Číslo CAS: 103819-46-1
Chemický název nebo název podle IUPAC: ethoxylovaný olivový olej
Funkce: zvláčňující přísady
Název INCI: OLUS
Číslo CAS: 68956-68-3
EINECS/ELINCS: 273-313-5
Chemický název nebo název podle IUPAC: rostlinné oleje
Funkce: zvláčňující přísady
Název INCI: OMENTAL LIPIDS
Chemický název nebo název podle IUPAC: lipidy hovězí předstěry
Funkce: zvláčňující přísady
Název INCI: ONONIS ARVENSIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ononis arvensis, jehlice rolní.
Funkce: látky rostlinného původu
Název INCI: ONONIS SPINOSA
Číslo CAS: 84775-89-3
EINECS/ELINCS: 283-913-9
Chemický název nebo název podle IUPAC: Jehlice trnitá, Ononis spinosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ononis spinosa, Leguminosae, jehlice trnitá, bobovité.
Funkce: látky rostlinného původu
Název INCI: o-PHENYLPHENOL
Číslo CAS: 90-43-7
EINECS/ELINCS: 201-993-5
Chemický název nebo název podle IUPAC: bifenyl-2-ol
Omezení: VI/1,7
Funkce: konzervační přísady
Název INCI: OPHIOPOGON JAPONICUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ophiopogon japonicus, sedoulek japonský.
Funkce: látky rostlinného původu
Název INCI: OPUNTIA COCCINELLIFERA
Číslo CAS: 90082-21-6
EINECS/ELINCS: 290-109-1
Chemický název nebo název podle IUPAC: Opuncie mexická, Opuntia ficus-indica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Opuntia ficus-indica, Cactaceae, opuncie mexická, kaktusovité.
Funkce: látky rostlinného původu
Název INCI: OPUNTIA TUNA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Opuntia tuna, opuncie.
Funkce: látky rostlinného původu
Název INCI: ORANGE PEEL WAX
Chemický název nebo název podle IUPAC: vosky pomerančové kůry
Funkce: zvláčňující přísady
Název INCI: ORBIGNYA OLEIFERA
Číslo CAS: 91078-92-1
EINECS/ELINCS: 293-376-2
Chemický název nebo název podle IUPAC: Oleje babassu. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to dodekanové kyseliny a oktadec-9-enové kyseliny. (Orbignya martiana, Palmae, arekovité).
Funkce: zvláčňující přísady
Název INCI: ORCHIS MASCULA
Číslo CAS: 90082-24-9
EINECS/ELINCS: 290-112-8
Chemický název nebo název podle IUPAC: Vstavač mužský, Orchis mascula, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Orchis mascula, Orchidaceae, vstavač mužský, vstavačovité.
Funkce: látky rostlinného původu
Název INCI: ORCHIS MORIO
Číslo CAS: 91770-44-4
EINECS/ELINCS: 294-829-7
Chemický název nebo název podle IUPAC: Vstavač obecný, Orchis morio, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Orchis morio, Orchidaceae, vstavač obecný, vstavačovité.
Funkce: látky rostlinného původu
Název INCI: ORIGANUM MAJORANA
Číslo CAS: 84082-58-6
EINECS/ELINCS: 282-004-4
Chemický název nebo název podle IUPAC: Majoránka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Origanum majorana, Labiatae, majoránka zahradní, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: ORIGANUM VULGARE
Číslo CAS: 84012-24-8
EINECS/ELINCS: 281-670-3
Chemický název nebo název podle IUPAC: Dobromysl, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, sílice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Origanum vulgare, Labiatae, dobromysl obecná, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: ORNITHINE
INN: ornithine
Číslo CAS: 70-26-8
EINECS/ELINCS: 200-731-7
Chemický název nebo název podle IUPAC: 2,5-diaminopentanová kyselina
L-ornithin
Funkce: aditiva
Název INCI: ORNITHINE
Číslo CAS: 348-66-3
EINECS/ELINCS: 206-482-0
Chemický název nebo název podle IUPAC: 2,5-diaminopentanová kyselina
D-ornithin
Funkce: aditiva
Název INCI: ORNITHINE
Číslo CAS: 616-07-9
EINECS/ELINCS: 210-463-2
Chemický název nebo název podle IUPAC: 2,5-diaminopentanová kyselina
DL-ornithin
Funkce: aditiva
Název INCI: ORNITHOGALUM UMBELLATUM
Číslo CAS: 92457-25-5
EINECS/ELINCS: 296-306-9
Chemický název nebo název podle IUPAC: Snědek chocholičnatý, Ornithogalum umbellatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ornithogalum umbellatum, Liliaceae, snědek chocholičnatý, liliovité.
Funkce: látky rostlinného původu
Název INCI: ORTHOSIPHON STAMINEUS
Číslo CAS: 84012-29-3
EINECS/ELINCS: 281-674-5
Chemický název nebo název podle IUPAC: Trubkovec tyčinkovitý, Orthosiphon stamineus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Orthosiphon stamineus, Labiatae, trubkovec tyčinkovitý, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: ORYZANOL
Číslo CAS: 11042-64-1
Chemický název nebo název podle IUPAC: γ-oryzanol
Funkce: antistatické přísady
Název INCI: ORYZA SATIVA
INN: starch
Název podle Evropského lékopisu | oryzae amylum
Číslo CAS: 9005-25-8
EINECS/ELINCS: 232-679-6
Chemický název nebo název podle IUPAC: Škrob. Polymerní sacharid obvykle získávaný ze zrn obilovin, jako jsou kukuřice, pšenice a čirok, a z kořenů a hlíz, jako jsou brambory a tapioka. Zahrnuje škrob, který byl předželatinizován zahřátím za přítomnosti vody.
Funkce: absorbenty/pojiva/regulátory viskozity
Název INCI: ORYZA SATIVA
Číslo CAS: 68553-81-1
EINECS/ELINCS: 271-397-8
Chemický název nebo název podle IUPAC: Oleje z rýžových otrub. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadec-9,12-dienové kyseliny, oktadec-9-enové kyseliny, hexadekanové kyseliny a oktadekanové kyseliny. (Oryza sativa, Gramineae, rýže setá, lipnicovité).
Funkce: zvláčňující přísady
Název INCI: ORYZA SATIVA
Číslo CAS: 90106-37-9
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Oryza sativa, rýže setá.
Funkce: látky rostlinného původu
Název INCI: ORYZA SATIVA
Číslo CAS: 90106-37-9
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin. (Oryza sativa, rýže setá)
Funkce: zvláčňující přísady
Název INCI: OSTREA
Číslo CAS: 94465-79-9
EINECS/ELINCS: 305-364-7
Chemický název nebo název podle IUPAC: Ostrea edulis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkovíny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Ostrea edulis.
Funkce: biologické přísady
Název INCI: o-TOLYL BIGUANIDE
Číslo CAS: 93-69-6
EINECS/ELINCS: 202-268-6
Chemický název nebo název podle IUPAC: 1-o-tolylbiguanid
Funkce: antioxidanty
Název INCI: OURICURY WAX
Číslo CAS: 68917-70-4
EINECS/ELINCS: 272-847-6
Chemický název nebo název podle IUPAC: Vosky a voskovité látky, ouricury. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Attalea excelsa, Palmae, arekovité.
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: OVUM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: sušený vaječný žloutek
Funkce: biologické přísady
Název INCI: OVUM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: vejce
Funkce: biologické přísady
Název INCI: OVUM
Číslo CAS: 8001-17-0
EINECS/ELINCS: 232-271-8
Chemický název nebo název podle IUPAC: Vaječné oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně cholesterol, lecitin a glyceridy mastných kyselin, a to dokosa-4,8,11,14,17-pentaenové kyseliny, oktadeka-9,12-dienové kyseliny, oktadec-9-enové kyseliny, hexadekanové kyseliny a oktadekanové kyseliny.
Funkce: zvláčňující přísady
Název INCI: OVUM
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: sušená prášková vejce
Funkce: biologické přísady
Název INCI: OVUM
Číslo CAS: 91080-17-0
EINECS/ELINCS: 293-508-9
Chemický název nebo název podle IUPAC: vaječný žloutek, ext.
Funkce: biologické přísady
Název INCI: OXALIC ACID
Číslo CAS: 144-62-7
EINECS/ELINCS: 205-634-3
Chemický název nebo název podle IUPAC: št'avelová kyselina
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: OXIDIZED BEESWAX
Chemický název nebo název podle IUPAC: oxidovaný včelí vosk
Funkce: regulátory viskozity
Název INCI: OXIDIZED KERATIN
Funkce: aditiva
Název INCI: OXIDIZED POLYETHYLENE
Číslo CAS: 68441-17-8
Funkce: regulátory viskozity
Název INCI: OXIDIZED POLYPROPYLENE
Číslo CAS: 68649-58-1
Funkce: filmotvorné přísady
Název INCI: OXYQUINOLINE
INN: oxyquinoline
Číslo CAS: 148-24-3
EINECS/ELINCS: 205-711-1
Chemický název nebo název podle IUPAC: chinolin-8-ol
Omezení: lII/1,51
Funkce: aditiva
Název INCI: OXYQUINOLINE BENZOATE
Číslo CAS: 7091-57-8
EINECS/ELINCS: 230-395-7
Chemický název nebo název podle IUPAC: 8-hydroxychinolin-1-ium-benzoát
Funkce: antimikrobiální přísady
Název INCI: OXYQUINOLINE SULFATE
INN: oxyquinoline sulphate
Číslo CAS: 134-31-6
EINECS/ELINCS: 205-137-1
Chemický název nebo název podle IUPAC: bis(8-hydroxychinolin-1-ium)-sulfát
Omezení: III/1,51
Funkce: antimikrobiální přísady/stabilizátory emulze
Název INCI: OZOKERITE
Číslo CAS: 64742-33-2
8021-55-4
EINECS/ELINCS: 265-134-6
Chemický název nebo název podle IUPAC: Ropné tuhé uhlovodíky, chemicky neutralizované. Složitá směs uhlovodíků získávaných po odstranění kyselých látek. Obsahuje převážně nasycené uhlovodíky s nerozvětveným řetězcem s počtem uhlíků převážně od 20 do 50.
Funkce: pojiva/stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: OZONIZED JOJOBA OIL
Chemický název nebo název podle IUPAC: produkt reakce jojobového oleje s ozonem
Funkce: zvláčňující přísady


75/2003 Sb., Příloha, Oddíl I - P...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

P
Název INCI: PABA
INN: aminobenzoic acid
Číslo CAS: 150-13-0
EINECS/ELINCS: 205-753-0
Chemický název nebo název podle IUPAC: 4-aminobenzoová kyselina
Omezení: VII/1,1
Funkce: UV absorbenty
Název INCI: PAEONIA ALBAFLORA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Paeonia albaflora, pivoňka bělokvětá.
Funkce: látky rostlinného původu
Název INCI: PALM ALCOHOL
Číslo CAS: 93762-75-5
EINECS/ELINCS: 297-792-5
Chemický název nebo název podle IUPAC: alkoholy odvozené od kyselin palmového oleje
Funkce: aditiva
Název INCI: PALMAMIDE DEA
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy mastných kyselin palmového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALMAMIDE MEA
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)amidy mastných kyselin palmového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALMAMIDE MIPA
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)amidy mastných kyselin palmového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALMAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od mastných kyselin palmového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: PALM GLYCERIDE
Číslo CAS: 97553-32-7
EINECS/ELINCS: 307-189-1
Chemický název nebo název podle IUPAC: monoglyceridy palmového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: PALM GLYCERIDES
Číslo CAS: 91744-64-8
EINECS/ELINCS: 294-628-4
Chemický název nebo název podle IUPAC: mono-, di- a triglyceridy palmového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: PALMITAMIDE DEA
Číslo CAS: 7545-24-6
EINECS/ELINCS: 231-427-2
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)hexadekanamid
N,N-bis(2-hydroxyethyl)palmitamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: PALMITAMIDE MEA
INN: palmidrol
Číslo CAS: 544-31-0
EINECS/ELINCS: 208-867-9
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)hexadekanamid
N,N-bis(2-hydroxyethyl)palmitamid
palmidrol
Funkce: antistatické přísady/regulátory viskozity
Název INCI: PALMITAMIDOHEXADECANEDIOL
Číslo CAS: 129426-19-3
Chemický název nebo název podle IUPAC: 2-hexadekanamidohexadekan-1,3-diol
Funkce: aditiva
Název INCI: PALMITAMIDOPROPYLAMINE OXIDE
Číslo CAS: 67806-12-6
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]hexadekanamid-N-oxid
3-hexadekanamidopropyl(dimethyl)aminoxid
Funkce: antistatické přísady/surfaktanty
Název INCI: PALMITAMIDOPROPYL BETAINE
INN: pendecamaine
Číslo CAS: 32954-43-1
EINECS/ELINCS: 251-306-8
Chemický název nebo název podle IUPAC: (3-hexadekanamidopropyl)(karboxylatomethyl)dimethylaminium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: PALMITAMIDOPROPYL DIETHYLAMINE
Číslo CAS: 67806-13-7
Chemický název nebo název podle IUPAC: N-[3-(diethylamino)propyl]hexadekanamid
Funkce: antistatické přísady
Název INCI: PALMITAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 39669-97-1
EINECS/ELINCS: 254-585-4
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]hexadekanamid
Funkce: antistatické přísady
Název INCI: PALMITAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: (3-hexadekanamidopropyl)dimethylamonium-2-hydroxypropanoát
(3-hexadekanamidopropyl)dimethylamonium-laktát
Funkce: antistatické přísady
Název INCI: PALMITAMIDOPROPYL DIMETHYLAMINE PROPIONATE
Chemický název nebo název podle IUPAC: (3-hexadekanamidopropyl)dimethylamonium-propanoát
(3-hexadekanamidopropyl)dimethylamonium-propionát
Funkce: antistatické přísady
Název INCI: PALMITAMINE
INN: hexadecylamine
Číslo CAS: 143-27-1
EINECS/ELINCS: 205-596-8
Chemický název nebo název podle IUPAC: hexadecylamin
Funkce: antistatické přísady
Název INCI: PALMITAMINE OXIDE
Číslo CAS: 7128-91-8
EINECS/ELINCS: 230-429-0
Chemický název nebo název podle IUPAC: hexadecyl(dimethylamin)oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: PALMITIC ACID
Číslo CAS: 57-10-3
EINECS/ELINCS: 200-312-9
Chemický název nebo název podle IUPAC: hexadekanová kyselina
palmitová kyselina
Funkce: zvláčňující přísady/emulgátory
Název INCI: PALMITOLEAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: (3-hexadec-7-enamidopropyl)dimethylamonium-2-hydroxypropanoát
(3-hexadec-7-enamidopropyl)dimethylamonium-laktát
Funkce: antistatické přísady
Název INCI: PALMITOLEAMIDOPROPYL DIMETHYLAMINE PROPIONATE
Chemický název nebo název podle IUPAC: (3-hexadec-7-enamidopropyl)amonium-propanoát
(3-hexadec-7-enamidopropyl)amonium-propionát
Funkce: antistatické přísady
Název INCI: PALMITOYL CARNITINE
Chemický název nebo název podle IUPAC: 3-karboxy-2-(1-oxohexadecyloxy)-N,N,N-trimethylpropanamonium-hydroxid, vnitřní sůl [2-(hexadekanoyloxy)-3-karboxylatopropylltrimethylamonium, vnitřní sůl
Funkce: aditiva
Název INCI: PALMITOYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: PALMITOYL GLUTAMIC ACID
Číslo CAS: 38079-66-2
Chemický název nebo název podle IUPAC: 2-(hexadekanoylamino)pentadiová kyselina
N-palmitoylglutamová kyselina
Funkce: aditiva
Název INCI: PALMITOYL HYDROLYZED COLLAGEN
Číslo CAS: 68915-45-7
Funkce: antistatické přísady/zvláčňující přísady/surfaktanty
Název INCI: PALMITOYL HYDROLYZED MILK PROTEIN
Funkce: antistatické přísady
Název INCI: PALMITOYL HYDROLYZED WHEAT PROTEIN
Funkce: surfaktanty
Název INCI: PALMITOYL HYDROXYPROPYLTRIMONIUM AMYLOPECTIN/GLYCERIN CROSSPOLYMER
Funkce: aditiva
Název INCI: PALMITOYL KERATIN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: PALMITOYL MYRISTYL SERINATE
Chemický název nebo název podle IUPAC: tetradecyl-N-hexadekanoylserinát
tetradecyl-2-hexadekanamido-3-hydroxypropanoát
Funkce: aditiva
Název INCI: PALMITOYL OLIGOPEPTIDE
Funkce: biologické přísady
Název INCI: PALMITOYL PG-TRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [2-hydroxy-3-(hexadekanoyloxy)propyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: PALMITOYL SYNTHOPEPTIDE
Funkce: aditiva
Název INCI: PALMITYL TRIHYDROXYETHYL PROPYLENEDIAMINE DIHYDROFLUORIDE
Chemický název nebo název podle IUPAC: N-hexadecyl-N,N,N-tris(2-hydroxyethyl)propan-1,3-diamin-dihydrofluorid
Omezení: III/1,38
Funkce: přísady k péči o dutinu ústní
Název INCI: PALM KERNEL ACID
Číslo CAS: 101403-98-9
EINECS/ELINCS: 309-936-7
Chemický název nebo název podle IUPAC: mastné kyseliny palmojádrového oleje
Funkce: zvláčňujicí přísady
Název INCI: PALM KERNEL ALCOHOL
Číslo CAS: 92201-17-7
EINECS/ELINCS: 295-946-6
Chemický název nebo název podle IUPAC: alkoholy odvozené od mastných kyselin palmojádrového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: PALM KERNELAMIDE DEA
Číslo CAS: 73807-15-5
EINECS/ELINCS: 277-612-1
Chemický název nebo název podle IUPAC: N,N-bis(hydroxyethyl)amidy mastných kyselin palmojádrového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALM KERNELAMIDE MEA
Číslo CAS: 92201-29-1
EINECS/ELINCS: 295-958-1
Chemický název nebo název podle IUPAC: N-(hydroxyethyl)amidy mastných kyselin palmojádrového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALM KERNELAMIDE MIPA
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)amidy mastných kyselin palmojádrového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PALM KERNELAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní sůl (acyl odvozen od mastných kyselin palmového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: PALM KERNEL GLYCERIDES
Chemický název nebo název podle IUPAC: glyceridy palmojádrového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: PALM KERNEL WAX
Chemický název nebo název podle IUPAC: palmojádrové vosky
Funkce: zvláčňující přísady
Název INCI: p-AMINOPHENOL
Číslo CAS: 123-30-8
EINECS/ELINCS: 204-616-2
Chemický název nebo název podle IUPAC: 4-aminofenol (CI 76550)
Funkce: barvy na vlasy
Název INCI: p-AMINOPHENOL HCl
Číslo CAS: 51-78-5
EINECS/ELINCS: 200-122-6
Chemický název nebo název podle IUPAC: 4-hydroxyanilinium-chlorid (CI 76550)
4-aminofenol-hydrochlorid
Funkce: barvy na vlasy
Název INCI: p-AMINOPHENOL SULFATE
Číslo CAS: 63084-98-0
EINECS/ELINCS: 263-847-7
Chemický název nebo název podle IUPAC: bis(4-hydroxyanilinium)-sulfát (CI 76550)
Funkce: barvy na vlasy
Název INCI: PANAX GINSENG
Číslo CAS: 84650-12-4
EINECS/ELINCS: 283-493-7
Chemický název nebo název podle IUPAC: Všehoj, Panax pseudoginseng, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Panax pseudoginseng, Araliaceae, všehoj, aralkovité.
Funkce: látky rostlinného původu
Název INCI: PANCREATIN
INN: pancreatin
Číslo CAS: 8049-47-6
EINECS/ELINCS: 232-468-9
Chemický název nebo název podle IUPAC: pankreatin
Funkce: biologické přísady
Název INCI: PANICUM MILIACEUM
Číslo CAS: 90082-36-3
EINECS/ELINCS: 290-125-9
Chemický název nebo název podle IUPAC: Proso seté, Panicum miliaceum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Panicum miliaceum, Gramineae, proso seté, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: p-ANISIC ACID
Číslo CAS: 100-09-4
EINECS/ELINCS: 202-818-5
Chemický název nebo název podle IUPAC: 4-methoxybenzoová kyselina
p-anisová kyselina
Funkce: aditiva
Název INCI: PANTETHINE
Číslo CAS: 16816-67-4
EINECS/ELINCS: 240-842-8
Chemický název nebo název podle IUPAC: N,N'-{disulfandiylbis[ethylenimino(3-oxopropan-3,1-diyl)]}bis(2,4-dihydroxy-3,3-dimethylbutanamid)
Funkce: zvláčňující přísady
Název INCI: PANTHENOL
INN: dexpanthenol
Název podle Evropského lékopisu | dexpanthenolum
Číslo CAS: 81-13-0
EINECS/ELINCS: 201-327-3
Chemický název nebo název podle IUPAC: (R)-2,4-dihydroxy-N-(3-hydroxypropyl)-3,3-dimethylbutanamid
dexpanthenol
Funkce: antistatické přísady
Název INCI: PANTHENOL ETHYL ETHER
Číslo CAS: 667-83-4
EINECS/ELINCS: 211-569-1
Chemický název nebo název podle IUPAC: (+)-N-(3-ethoxypropyl)-2,4-dihydroxy-3,3-dimethylbutanamid
Funkce: antistatické přísady
Název INCI: PANTHENYL ETHYL ETHER ACETATE
Chemický název nebo název podle IUPAC: 4-acetoxy-N-(3-ethoxypropyl)-2-hydroxy-3,3-dimethylbutanamid
Funkce: antistatické přísady
Název INCI: PANTHENYL HYDROXYPROPYL STEARDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: {2,6-dihydroxy-6-[N-(3-hydroxypropyl)karbamoyl]-3,5,5-trimethylhexyl}dimethyl(oktadecyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: PANTHENYL TRIACETATE
Číslo CAS: 94089-18-6
EINECS/ELINCS: 302-118-0
Chemický název nebo název podle IUPAC: 1-[N-(3-acetoxypropyl)karbamoyl]-2,2-dimethylpropan-1,3-diyl-diacetát
Funkce: antistatické přísady
Název INCI: PANTOTHENIC ACID
INN: pantothenic acid Číslo CAS:
EINECS/ELINCS: 201-229-0
Chemický název nebo název podle IUPAC: 2,4-dihydroxy-N-(2-karboxyethyl)-3,3-dimethylbutanamid D-pantothenová kyselina
Funkce: antistatické přísady
Název INCI: PANTOTHENIC ACID POLYPEPTIDE
Funkce: antistatické přísady
Název INCI: PAPAIN
INN: papain
Číslo CAS: 9001-73-4
EINECS/ELINCS: 232-627-2
Chemický název nebo název podle IUPAC: papain
Funkce: aditiva
Název INCI: PAPAVER ORIENTALE
Funkce: zvláčňující přisady/rozpouštědla
Název INCI: PAPAVER RHOEAS
Číslo CAS: 84696-43-5
EINECS/ELINCS: 283-651-5
Chemický název nebo název podle IUPAC: Mák vlčí, Papaver rhoeas, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyříce, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Papaver rhoeas, Papaveraceae, mák vlčí, mákovité.
Funkce: látky rostlinného původu
Název INCI: PARAFFIN
Číslo CAS: 8002-74-2
64742-51-4
EINECS/ELINCS: 232-315-6/265-154-5
Chemický název nebo název podle IUPAC: Parafiny a tuhé uhlovodíky. Složitá směs uhlovodíků získávaná z ropných frakcí krystalizací z rozpouštědla (odolejování rozpouštědlem) nebo vypocením. Obsahuje převážně uhlovodíky s nerozvětveným řetězcem s počtem uhlíků převážně vyšším než 20. Hydrogenované ropné parafiny. Složitá směs uhlovodíků získávaná katalytickou hydrogenací ropných tuhých uhlovodíků. Obsahuje převážně parafiny s nerozvětveným řetězcem s počtem uhlíků převážně v rozmezí od 20 do 50.
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PARAFFINUM LIQUIDUM
INN: mineral oil
Název podle Evropského lékopisu | paraffinum liquidum/paraff num perliquidum
Číslo CAS: 8012-95-1
EINECS/ELINCS: 232-384-2
Chemický název nebo název podle IUPAC: parafínové oleje, kapalné ropné uhlovodíky
Funkce: antistatické přísady/zvláčňující přísady/rozpouštědla
Název INCI: PARIETARIA OFFICINALIS
Číslo CAS: 84012-32-8
EINECS/ELINCS: 281-676-6
Chemický název nebo název podle IUPAC: Drnavec lékařský, Parietaria officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Parietaria officinalis, Urticaceae, drnavec lékařský, kopřivovité.
Funkce: látky rostlinného původu
Název INCI: PASSIFLORA INCARNATA
Název podle Evropského lékopisu | passiflorae incarnatae extractum
Číslo CAS: 72968-47-9
EINECS/ELINCS: 277-142-7
Chemický název nebo název podle IUPAC: Mučenka pleťová, Passiflora incarnata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Passiflora incarnata, Passifloraceae, mučenka pleťová, mučenkovité.
Funkce: látky rostlinného původu
Název INCI: PASSIFLORA INCARNATA
Číslo CAS: 97676-26-1
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Passiflora incarnata, mučenka pleťová).
Funkce: látky rostlinného původu
Název INCI: PASSIFLORA QUADRANGULARIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Passiflora quadrangularis, mučenka obrovská.
Funkce: látky rostlinného původu
Název INCI: PAULLINIA CUPANA
Číslo CAS: 84929-28-2
EINECS/ELINCS: 284-512-1
Chemický název nebo název podle IUPAC: Guarana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Paullinia cupana, Sapindaceae, guarana, mýdelníkovité.
Funkce: biologické přísady
Název INCI: PCA
INN: pidolic acid
Číslo CAS: 98-79-3
EINECS/ELINCS: 202-700-3
Chemický název nebo název podle IUPAC: 5-oxopyrrolidin-2-karboxylová kyselina
pidolová kyselina
Funkce: zvlhčující přísady
Název INCI: PCA ETHYL COCOYL ARGINATE
Číslo CAS: 95370-65-3
EINECS/ELINCS: 305-928-2
Chemický název nebo název podle IUPAC: 5-oxopyrrolídin-2-karboxylová kyselina, sloučenina s ethyl-2-(acylamíno)-5-guanidinopentanoátem
5-oxo-DL-prolin, sloučenina s ethyl-N2-acyl-L-argininátem
1-[4-(acylamino)-4-karboxybutyl]guanidinium-5-oxopyrrolidin-2-karboxylát
Funkce: antistatické přísady/surfaktanty
Název INCI: PCA GLYCERYL OLEATE
Číslo CAS: 84608-82-2
EINECS/ELINCS: 283-393-3
Chemický název nebo název podle IUPAC: [2-hydroxy-3-(oktadec-9-enoyloxy)propyl]-5-oxo-L-2-pyrrolidinkarboxylát
[2-hydroxy-3-(oleoyloxy)propyl]-5-oxo-L-prolinát
Funkce: zvláčňující přísady
Název INCI: p-CHLORO-m-CRESOL
INN: chlorocresol
Název podle Evropského lékopisu | chlorocresolum
Číslo CAS: 59-50-7
EINECS/ELINCS: 200-431-6
Chemický název nebo název podle IUPAC: 4-chlor-3-methylfenol
Omezení: VI/ 1,24
Funkce: konzervační přísady
Název INCI: p-CHLOROPHENOL
INN: parachlorophenol
Číslo CAS: 106-48-9
EINECS/ELINCS: 203-402-6
Chemický název nebo název podle IUPAC: 4-chlorfenol
Funkce: antimikrobiální přísady
Název INCI: p-CRESOL
Číslo CAS: 106-44-5
EINECS/ELINCS: 203-398-6
Chemický název nebo název podle IUPAC: 4-methylfenol
p-kresol
Funkce: antimikrobiální přísady
Název INCI: p-CYMENE
Číslo CAS: 99-87-6
EINECS/ELINCS: 202-796-7
Chemický název nebo název podle IUPAC: 1-isopropyl-4-methylbenzen
p-cymen
Funkce: aditiva
Název INCI: PEANUTAMIDE MEA
Číslo CAS: 93572-05-5
EINECS/ELINCS: 297-433-2
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)amidy mastných kyselin arašídového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PEANUTAMIDE MIPA
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)amidy mastných kyselin arašídového oleje
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: PEANUT GLYCERIDES
Číslo CAS: 91744-77-3
EINECS/ELINCS: 294-643-6
Chemický název nebo název podle IUPAC: mono-, di- a triglyceridy arašídového oleje
Funkce: emulgátory
Název INCI: PEANUT OIL PEG-6 ESTERS
Číslo CAS: 68440-49-3
Chemický název nebo název podle IUPAC: ethoxylovaný arašídový olej
Funkce: zvláčňující přísady
Název INCI: PECTIN
INN: pectin
Číslo CAS: 9000-69-5
EINECS/ELINCS: 232-553-0
Chemický název nebo název podle IUPAC: pektin
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-10
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-100
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-12
Číslo CAS: 6790-09-6
25322-68-3
EINECS/ELINCS: 229-859-1
Chemický název nebo název podle IUPAC: 3,6,9,12,15,18,21,24,27,30,33-undekaoxapentatriakontan-1,3,5-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-135
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-14
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-150
INN: macrogol 6000
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/zvlhčující přísady/rozpouštědla
Název INCI: PEG-16
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-18
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-180
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-20
INN: macrogol 1000
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-200
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-240
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-32
INN: macrogol 1540
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-350
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/rozpouštědla
Název INCI: PEG-4
INN: macrogol 200
Číslo CAS: 112-60-7
25322-68-3
EINECS/ELINCS: 203-989-9
Chemický název nebo název podle IUPAC: 3,6,9-trioxaundekan-1,11-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-40
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-6
Číslo CAS: 2615-15-8
EINECS/ELINCS: 220-045-1
Chemický název nebo název podle IUPAC: 3,6,9,12,15-pentaoxaheptadekan-1,17-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-60
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-75
INN: macrogol 4000
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/zvlhčující přísady/rozpouštědla
Název INCI: PEG-8
Číslo CAS: 5117-19-1
25322-68-3
EINECS/ELINCS: 225-856-4
Chemický název nebo název podle IUPAC: 3,6,9,12,15,18,21-heptaoxatrikosan-1,23-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-9
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-90
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PEG-20 ALMOND GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-35 ALMOND GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-60 ALMOND GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-11 AVOCADO GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-14 AVOCADO GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-11 BABASSU GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-42 BABASSU GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-12 BEESWAX
Funkce: emulgátory
Název INCI: PEG-20 BEESWAX
Funkce: emulgátory
Název INCI: PEG-6 BEESWAX
Funkce: emulgátory
Název INCI: PEG-8 BEESWAX
Funkce: emulgátory
Název INCI: PEG-8 BEHENATE
Funkce: emulgátory
Název INCI: PEG-105 BEHENYL PROPYLENEDIAMINE
Funkce: antistatické přísady
Název INCI: PEG-7 BETANAPHTHOL
Funkce: regulátory viskozity
Název INCI: PEG-15 BUTANEDIOL
Funkce: emulgátory
Název INCI: PEG-8 CAPRATE
Funkce: emulgátory
Název INCI: PEG-8 CAPRYLATE
Funkce: emulgátory
Název INCI: PEG-8 CAPRYLATE/CAPRATE
Funkce: emulgátory
Název INCI: PEG-6 CAPRYLIC/CAPRIC GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-8 CAPRYLIC/CAPRIC GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-10 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-100 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-11 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-15 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-20 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-200 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-25 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-26 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory
Název INCI: PEG-29 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-3 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-30 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-33 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-35 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-36 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-4 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-44 CASTOR OIL
Funkce: emulgátory
Název INCI: PEG-5 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-50 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-54 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory
Název INCI: PEG-55 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory
Název INCI: PEG-60 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-75 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-9 CASTOR OIL
Číslo CAS: 61791-12-6
Chemický název nebo název podle IUPAC: ethoxylovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-18 CASTOR OIL DIOLEATE
Funkce: emulgátory
Název INCI: PEG-8 C12-18 ESTER
Funkce: emulgátory
Název INCI: PEG-11 COCAMIDE
Číslo CAS: 61791-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory/surfaktanty
Název INCI: PEG-20 COCAMIDE
Číslo CAS: 61741-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory
Název INCI: PEG-3 COCAMIDE
Číslo CAS: 61791-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 COCAMIDE
Číslo CAS: 61791-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 COCAMIDE
Číslo CAS: 61791-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory/surfaktanty
Název INCI: PEG-7 COCAMIDE
Číslo CAS: 61791-08-0
Chemický název nebo název podle IUPAC: ethoxylované produkty reakce kokosových mastných kyselin s ethanolaminem
Funkce: emulgátory/surfaktanty
Název INCI: PEG-10 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-15 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-20 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-3 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-5 COCAMINE
Číslo CAS: 61791-14-8
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-15 COCAMINE OLEATE/PHOSPHATE
Funkce: emulgátory
Název INCI: PEG-75 COCOA BUTTER GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-10 COCOATE
Funkce: emulgátory
Název INCI: PEG-15 COCOATE
Číslo CAS: 61791-29-5
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-5 COCOATE
Číslo CAS: 61791-29-5
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-8 COCOATE
Číslo CAS: 61791-29-5
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-9 COCOATE
Funkce: emulgátory
Název INCI: PEG-10 COCO-BENZONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-2 COCO-BENZONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-15 COCOMONIUM CHLORIDE
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PEG-2 COCOMONIUM CHLORIDE
Číslo CAS: 70750-47-9
EINECS/ELINCS: 274-846-6
Chemický název nebo název podle IUPAC: alkylbis(2-hydroxyethyl)methylamonium-chloridy (alkyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PEG-5 COCOMONIUM METHOSULFATE
Číslo CAS: 68989-03-7
Funkce: antistatické přísady
Název INCI: PEG-10 COCONUT OIL ESTERS
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: PEG-15 COCOPOLYAMINE
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-20 CORN GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-60 CORN GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-CROSSPOLYMER
Funkce: filmotvorné přísady
Název INCI: PEG-15 DEDM HYDANTOIN
Funkce: antimikrobiální přísady
Název INCI: PEG-5 DEDM HYDANTOIN
Funkce: antimikrobiální přísady
Název INCI: PEG-5 DEDM HYDANTOIN OLEATE
Funkce: antimikrobiální přísady
Název INCI: PEG-15 DEDM HYDANTOIN STEARATE
Funkce: antimikrobiální přísady
Název INCI: PEG-8 DICOCOATE
Funkce: emulgátory
Název INCI: PEG-25 DIETHYLMONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-9 DIETHYLMONIUM CHLORIDE
Funkce: emulgátory
Název INCI: PEG-4 DIHEPTANOATE
Číslo CAS: 70729-68-9
EINECS/ELINCS: 274-829-3
Chemický název nebo název podle IUPAC: [oxybis(ethylenoxyethylen)]-diheptanoát
Funkce: emulgátory
Název INCI: PEG-2 DIISONONANOATE
Funkce: emulgátory
Název INCI: PEG-8 DIISOSTEARATE
Funkce: emulgátory
Název INCI: PEG-12 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-2 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-20 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-32 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-4 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-75 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-8 DILAURATE
Číslo CAS: 9005-02-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-(dodekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-2 DIOCTANOATE
Číslo CAS: 72269-52-4
EINECS/ELINCS: 276-553-9
Chemický název nebo název podle IUPAC: oxydiethylen-bis(2-ethylhexanoát)
Funkce: emulgátory
Název INCI: PEG-10 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-12 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-20 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-32 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-4 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-75 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 DIOLEATE
Číslo CAS: 9005-07-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-((Z)-oktadec-9-enoyl)oxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-3 DIPALMITATE
Číslo CAS: 32628-06-1
Chemický název nebo název podle IUPAC: α-hexadekanoyl-ω-(hexadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-13 DIPHENYLOL PROPANE
Funkce: emulgátory
Název INCI: PEG-30 DIPOLYHYDROXYSTEARATE
Funkce: emulgátory
Název INCI: PEG-3 2,2'-DI-p-PHENYLENEDIAMINE
Funkce: aditiva
Název INCI: PEG-12 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-120 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty/regulátory viskozity
Název INCI: PEG-175 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty/regulátory viskozity
Název INCI: PEG-2 DISTEARATE
Číslo CAS: 109-30-8
EINECS/ELINCS: 203-663-6
Chemický název nebo název podle IUPAC: oxydiethylen-didioktadekanoát
oxydiethylen-distearát
Funkce: emulgátory
Název INCI: PEG-20 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-3 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-32 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-4 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-75 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-8 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-9 DISTEARATE
Číslo CAS: 9005-08-7
Chemický název nebo název podle IUPAC: α-oktadekanoyl-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-12 DITALLATE
Číslo CAS: 61791-01-3
Chemický název nebo název podle IUPAC: mastné kyseliny talového oleje, diester s polyethylenglykolem
Funkce: emulgátory
Název INCI: PEG-8 DITALLATE
Číslo CAS: 61791-01-3
Chemický název nebo název podle IUPAC: diestery polyethylenglykolu s mastnými kyselinami talového oleje
Funkce: emulgátory
Název INCI: PEG-5 DITRIDECYLMONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-8 DI/TRIRICINOLEATE
Funkce: emulgátory
Název INCI: PEG-22/DODECYL GLYCOL COPOLYMER
Číslo CAS: 78336-31-9
Chemický název nebo název podle IUPAC: α-(12-hydroxydodecyl)-ω-[(12-hydroxydodecyl)oxy]poly(oxyethylen) (4,5:22)
Funkce: emulgátory
Název INCI: PEG-45/DODECYL GLYCOL COPOLYMER
Číslo CAS: 78336-31-9
Chemický název nebo název podle IUPAC: α-(12-hydroxydodecyl)-ω-[(12-hydroxydodecyl)oxy]poly(oxyethylen) (11:45)
Funkce: stabilizátory emulze
Název INCI: PEG-20 EVENING PRIMROSE GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-60 EVENING PRIMROSE GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-30 GLYCERYL COCOATE
Číslo CAS: 68201-46-7
Chemický název nebo název podle IUPAC: ethoxylované mono- a diglyceridy kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 GLYCERYL COCOATE
Číslo CAS: 68201-46-7
Chemický název nebo název podle IUPAC: ethoxylované mono- a diglyceridy kokosových mastných kyselin
Funkce: emulgátory
Název INCI: PEG-7 GLYCERYL COCOATE
Číslo CAS: 68201-46-7
66105-29-1
Chemický název nebo název podle IUPAC: ethoxylované mono- a diglyceridy kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-78 GLYCERYL COCOATE
Číslo CAS: 68201-46-7
Chemický název nebo název podle IUPAC: ethoxylované mono- a diglyceridy kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-80 GLYCERYL COCOATE
Číslo CAS: 68201-46-7
Chemický název nebo název podle IUPAC: ethoxylované mono- a diglyceridy kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-12 GLYCERYL DIOLEATE
Číslo CAS: 57107-97-8
Funkce: emulgátory
Název INCI: PEG-15 GLYCERYL ISOSTEARATE
Číslo CAS: 68958-58-7
Chemický název nebo název podle IUPAC: ethery α-hydro-ω-hydroxypoly(oxyethylenu) s glycerol-mono(16-methylheptadekanoátem) (2:1)
Funkce: emulgátory
Název INCI: PEG-20 GLYCERYL ISOSTEARATE
Číslo CAS: 68958-58-7
Chemický název nebo název podle IUPAC: ethery α-hydro-ω-hydroxypoly(oxyethylenu) s glycerol-mono(16-methylheptadekanoátem) (2:1)
Funkce: surfaktanty
Název INCI: PEG-30 GLYCERYL ISOSTEARATE
Číslo CAS: 68958-58-7
Chemický název nebo název podle IUPAC: ethery α-hydro-ω-hydroxypoly(oxyethylenu) s glycerol-mono(16-methylheptadekanoátem) (2:1)
Funkce: surfaktanty
Název INCI: PEG-60 GLYCERYL ISOSTEARATE
Číslo CAS: 68958-58-7
Chemický název nebo název podle IUPAC: ethery α-hydro-ω-hydroxypoly(oxyethylenu) s glycerol-mono(16-methylheptadekanoátem) (2:1)
Funkce: surfaktanty
Název INCI: PEG-12 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α"-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-15 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α'-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu oxyethylenovaný glycerol
Funkce: emulgátory
Název INCI: PEG-20 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-23 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-30 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-8 GLYCERYL LAURATE
Číslo CAS: 59070-56-3
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-monododekanoát monododekanoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-10 GLYCERYL OLEATE
Číslo CAS: 68889-49-6
Chemický název nebo název podle IUPAC: α-[3-((Z)-oktadec-9-enoyloxy)propan-1,2-diyl]bis[ω-hydroxypoly(oxyethylen)] ethoxylovaný glycerol-monooleát
Funkce: emulgátory
Název INCI: PEG-15 GLYCERYL OLEATE
Číslo CAS: 68889-49-6
Chemický název nebo název podle IUPAC: α-[3-((Z)-oktadec-9-enoyloxy)propan-1,2-diyl]bis[ω-hydroxypoly(oxyethylen)] ethoxylovaný glycerol-monooleát
Funkce: emulgátory
Název INCI: PEG-20 GLYCERYL OLEATE
Číslo CAS: 68889-49-6
Chemický název nebo název podle IUPAC: α-[3-((Z)-oktadec-9-enoyloxy)propan-1,2-diyl]bis[ω-hydroxypoly(oxyethylen)] ethoxylovaný glycerol-monooleát
Funkce: emulgátory
Název INCI: PEG-25 GLYCERYL OLEATE
Číslo CAS: 68889-49-6
Chemický název nebo název podle IUPAC: α-[3-((Z)-oktadec-9-enoyloxy)propan-1,2-diyl]bis[ω-hydroxypoly(oxyethylen)] ethoxylovaný glycerol-monooleát
Funkce: emulgátory
Název INCI: PEG-30 GLYCERYL OLEATE
Číslo CAS: 68889-49-6
Chemický název nebo název podle IUPAC: α-[3-((Z)-oktadec-9-enoyloxy)propan-1,2-diyl]bis[ω-hydroxypoly(oxyethylen)] ethoxylovaný glycerol-monooleát
Funkce: emulgátory/surfaktanty
Název INCI: PEG-18 GLYCERYL OLEATE/COCOATE
Funkce: emulgátory
Název INCI: PEG-10 GLYCERYL PIBSA TALLATE
Funkce: emulgátory
Název INCI: PEG-15 GLYCERYL RICINOLEATE
Číslo CAS: 51142-51-9
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-(Z)-12-hydroxyoktadec-9-enoát
(Z)-12-hydroxyoktadec-9-enoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-20 GLYCERYL RICINOLEATE
Číslo CAS: 51142-51-9
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-hydroxypoly(oxyethylen)]-(Z)-12-hydroxyoktadec-9-enoát
(Z)-12-hydroxyoktadec-9-enoát ethoxylovaného glycerolu
Funkce: emulgátory
Název INCI: PEG-5 GLYCERYL SESQUIOLEATE
Číslo CAS: 57107-97-8
Funkce: emulgátory
Název INCI: PEC-10 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: emulgátory
Název INCI: PEG-120 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: surfaktanty
Název INCI: PEG-20 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: emulgátory
Název INCI: PEG-200 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: surfaktanty
Název INCI: PEG-25 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-30 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 GLYCERYL STEARATE
Číslo CAS: 51158-08-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s glycerol-monooktadekanoátem (2:1)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-200 GLYCERYL TALLOWATE
Číslo CAS: 68553-11-7
Chemický název nebo název podle IUPAC: ethoxylované hydrogenované mono- a diglyceridy lojových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-28 GLYCERYL TALLOWATE
Číslo CAS: 68553-11-7
Chemický název nebo název podle IUPAC: ethoxylované hydrogenované mono- a diglyceridy lojových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-80 GLYCERYL TALLOWATE
Číslo CAS: 68553-11-7
Chemický název nebo název podle IUPAC: ethoxylované hydrogenované mono- a diglyceridy lojových mastných kyselin
Funkce: emulgátory
Název INCI: PEG-5 GLYCERYL TRIISOSTEARATE
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-25 GLYCERYL TRIOLEATE
Číslo CAS: 68958-64-5
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris[ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)]
Funkce: emulgátory
Název INCI: PEG-140 GLYCERYL TRISTEARATE
Funkce: emulgátory
Název INCI: PEG-100 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-16 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 HYDROGENATED CASTOR OIL
Funkce: emulgátory
Název INCI: PEG-20 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-200 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-25 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-30 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-35 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-45 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-50 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-54 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory
Název INCI: PEG-55 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory
Název INCI: PEG-60 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-7 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-80 HYDROGENATED CASTOR OIL
Číslo CAS: 61788-85-0
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 HYDROGENATED CASTOR OIL PCA ISOSTEARATE
Funkce: emulgátory
Název INCI: PEG-5 HYDROGENATED CORN GLYCERIDES
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 HYDROGENATED FISH GLYCERIDES
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-200 HYDROGENATED GLYCERYL PALMATE
Funkce: zvláčňující přísady
Název INCI: PEG-10 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-20 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-24 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: emulgátory
Název INCI: PEG-30 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: emulgátory
Název INCI: PEG-5 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-70 HYDROGENATED LANOLIN
Číslo CAS: 68648-27-1
Chemický název nebo název podle IUPAC: ethoxylovaný hydrogenovaný lanolin
Funkce: emulgátory
Název INCI: PEG-20 HYDROGENATED PALM OIL GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-13 HYDROGENATED TALLOW AMIDE
Funkce: emulgátory
Název INCI: PEG-10 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-15 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-20 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-30 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-50 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-8 HYDROGENATED TALLOW AMINE
Číslo CAS: 61791-26-2
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-15 HYDROXYSTEARATE
Funkce: emulgátory
Název INCI: PEG-10 ISOLAURYL THIOETHER
Číslo CAS: 13081-34-0
Chemický název nebo název podle IUPAC: α-[2-(dodecylsulfanyl)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 ISOLAURYL THIOETHER
Číslo CAS: 13081-34-0
Chemický název nebo název podle IUPAC: α-[2-(dodecylsulfanyl)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-8 ISOLAURYL THIOETHER
Číslo CAS: 13081-34-0
Chemický název nebo název podle IUPAC: α-[2-(dodecylsulfanyl)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 ISOPALMITATE
Funkce: emulgátory
Název INCI: PEG-10 ISOSTEARATE
Číslo CAS: 56002-14-3
Chemický název nebo název podle IUPAC: α-[(16-methylheptadekanoyl)oxy)]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-12 ISOSTEARATE
Číslo CAS: 56002-14-3
Chemický název nebo název podle IUPAC: α-[(16-methylheptadekanoyl)oxy]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-4 ISOSTEARATE
Číslo CAS: 56002-14-3
Chemický název nebo název podle IUPAC: α-[(16-methylheptadekanoyl)oxy]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 ISOSTEARATE
Číslo CAS: 56002-14-3
Chemický název nebo název podle IUPAC: α-[(16-methylheptadekanoyl)oxy]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-8 ISOSTEARATE
Číslo CAS: 56002-14-3
Chemický název nebo název podle IUPAC: α-[(16-methylheptadekanoyl)oxy)-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-120 JOJOBA ACID
Funkce: emulgátory
Název INCI: PEG-15 JOJOBA ACID
Funkce: emulgátory
Název INCI: PEG-26 JOJOBA ACID
Funkce: emulgátory
Název INCI: PEG-40 JOJOBA ACID
Funkce: emulgátory
Název INCI: PEG-80 JOJOBA ACID
Funkce: surfaktanty
Název INCI: PEG-120 JOJOBA ALCOHOL
Funkce: emulgátory
Název INCI: PEG-15 JOJOBA ALCOHOL
Funkce: emulgátory
Název INCI: PEG-26 JOJOBA ALCOHOL
Funkce: emulgátory
Název INCI: PEG-40 JOJOBA ALCOHOL
Funkce: emulgátory
Název INCI: PEG-80 JOJOBA ALCOHOL
Funkce: surfaktanty
Název INCI: PEG-2 LACTAMIDE
Funkce: zvlhčující přísady
Název INCI: PEG-10 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-15 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-20 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-3 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-4 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-5 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-7 LANOLATE
Číslo CAS: 68459-50-7
Chemický název nebo název podle IUPAC: ethoxylované lanolinové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-10 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-100 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-150 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-20 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-24 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-27 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-30 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-35 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-40 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-5 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-50 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-55 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-60 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory
Název INCI: PEG-75 LANOLIN
Číslo CAS: 61790-81-6
8039-09-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: zvláčňující přísady/emulgátory/surfaktanty
Název INCI: PEG-85 LANOLIN
Číslo CAS: 61790-81-6
Chemický název nebo název podle IUPAC: ethoxylovaný lanolin
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 LANOLINAMIDE
Funkce: emulgátory
Název INCI: PEG-75 LANOLIN OIL
Číslo CAS: 68648-38-4
Chemický název nebo název podle IUPAC: ethoxylované lanolinové oleje
Funkce: emulgátory/surfaktanty
Název INCI: PEG-75 LANOLIN WAX
Funkce: emulgátory/surfaktanty
Název INCI: PEG-3 LAURAMIDE
Číslo CAS: 26635-75-6
Chemický název nebo název podle IUPAC: α-[2-(dodekanamido)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-5 LAURAMIDE
Číslo CAS: 26635-75-6
Chemický název nebo název podle IUPAC: α-[2-(dodekanamido)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 LAURAMIDE
Číslo CAS: 26635-75-6
Chemický název nebo název podle IUPAC: α-[2-(dodekanamido)ethyl]-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-3 LAURAMINE OXIDE
Číslo CAS: 59355-61-2
Chemický název nebo název podle IUPAC: Empigen OY
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-10 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-12 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-14 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-2 LAURATE
Číslo CAS: 141-20-8
EINECS/ELINCS: 205-468-1
Chemický název nebo název podle IUPAC: 2-(2-hydroxyethoxy)ethyl-dodekanoát
Funkce: emulgátory
Název INCI: PEG-20 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-32 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-4 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 LAURATE
Číslo CAS: 9004-81-3
2370-64-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-75 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-8 LAURATE
Číslo CAS: 9004-81-3
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-9 LAURATE
Číslo CAS: 106-08-1
EINECS/ELINCS: 203-359-3
Chemický název nebo název podle IUPAC: 26-hydroxy-3,6,9,12,15,18,21,24-oktaoxahexakosyl-dodekanoát
Funkce: emulgátory
Název INCI: PEG-2 LAURATE SE
Funkce: emulgátory
Název INCI: PEG-6 LAURATE/TARTARATE
Funkce: emulgátory
Název INCI: PEG-8 LINOLEATE
Funkce: zvláňující přísady
Název INCI: PEG-8 LINOLENATE
Funkce: zvláňující přísady
Název INCI: PEG-115M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-14M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-20M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-23M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-25M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-2M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-45M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-5M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-7M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-90M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-9M
Číslo CAS: 25322-68-3
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen)
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: PEG-70 MANGO GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-20 MANNITAN LAURATE
Funkce: emulgátory
Název INCI: PEG-6 METHYL ETHER
INN: polyethylene glycol monomethyl ether
Číslo CAS: 9004-74-4
Chemický název nebo název podle IUPAC: α-hydro-ω-methoxypoly(oxyethylen)
Funkce: rozpouštědla
Název INCI: PEG-120 METHYL GLUCOSE DIOLEATE
Číslo CAS: 86893-19-8
Chemický název nebo název podle IUPAC: ether α-hydro-ω-hydroxypoly(oxyethylenu) s methyl-(2,6-di-O-(Z)-oktadec-9-enoyl-D-glukopyranosidem) (2:1)
Funkce: emulgátory
Název INCI: PEG-20 METHYL GLUCOSE DISTEARATE
Číslo CAS: 119831-19-5
Chemický název nebo název podle IUPAC: ether α-hydro-ω-hydroxypoly(oxyethylenu) s methyl-(di-O-oktadekanoyl-D-glukopyranosidem) (4:1)
Funkce: zvláčňující přísady/emulgátory
Název INCI: PEG-80 METHYL GLUCOSE LAURATE
Funkce: emulgátory
Název INCI: PEG-20 METHYL GLUCOSE SESQUICAPRYLATE/SESQUICAPRATE
Funkce: emulgátory
Název INCI: PEG-20 METHYL GLUCOSE SESQUILAURATE
Funkce: emulgátory
Název INCI: PEG-20 METHYL GLUCOSE SESQUISTEARATE
Číslo CAS: 68389-70-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s methyl β-D-glukopyranosidem (4:1), oktadekanoát (2:3)
Funkce: emulgátory
Název INCI: PEG-2 MILK SOLIDS
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: PEG-13 MINK GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-200 MONTANATE
Číslo CAS: 68476-04-0
Funkce: emulgátory
Název INCI: PEG-20 MYRISTATE
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 MYRISTATE
Funkce: emulgátory
Název INCI: PEG-13 OCTANOATE
Funkce: emulgátory
Název INCI: PEG-4 OCTANOATE
Funkce: emulgátory
Název INCI: PEG-5 OCTANOATE
Funkce: emulgátory
Název INCI: PEG-2 OLEAMIDE
Číslo CAS: 20429-33-8
EINECS/ELINCS: 243-818-5
Chemický název nebo název podle IUPAC: (Z)-N-[2-(2-hydroxyethoxy)ethyl]oktadec-9-enamid
Funkce: emulgátory
Název INCI: PEG-3 OLEAMIDE
Funkce: surfaktanty/emulgátory
Název INCI: PEG-4 OLEAMIDE
Číslo CAS: 26027-37-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-oktadec-9-enamidoethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-5 OLEAMIDE
Číslo CAS: 26027-37-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-oktadec-9-enamidoethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 OLEAMIDE
Číslo CAS: 26027-37-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-oktadec-9-enamidoethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-7 OLEAMIDE
Číslo CAS: 26027-37-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-oktadec-9-enamidoethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-9 OLEAMIDE
Číslo CAS: 26027-37-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-oktadec-9-enamidoethoxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-5 OLEAMIDE DIOLEATE
Funkce: emulgátory
Název INCI: PEG-15 OLEAMINE
Funkce: emulgátory
Název INCI: PEG-2 OLEAMINE
Číslo CAS: 25307-17-9
EINECS/ELINCS: 246-807-3
Chemický název nebo název podle IUPAC: 2,2'-(octadec-9-en-1-ylimino)diethan-1-ol
Funkce: emulgátory
Název INCI: PEG-30 OLEAMINE
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 OLEAMINE
Funkce: emulgátory
Název INCI: PEG-15 OLEAMMONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-2 OLEAMMONIUM CHLORIDE
Číslo CAS: 18448-65-2
EINECS/ELINCS: 242-332-0
Chemický název nebo název podle IUPAC: bis(2-hydroxyethyl)methyl(oktadec-9-en-1-yl)amonium-chlorid
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PEG-10 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-11 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-12 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-14 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-15 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-16 OLEATE
Funkce: emulgátory
Název INCI: PEG-2 OLEATE
Číslo CAS: 106-12-7
EINECS/ELINCS: 203-364-0
Chemický název nebo název podle IUPAC: 2-(2-hydroxyethoxy)ethyl-oktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-20 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-23 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-3 OLEATE
Číslo CAS: 10233-14-4
EINECS/ELINCS: 233-561-7
Chemický název nebo název podle IUPAC: 2-[2-(2-hydroxyethoxy)ethoxy]ethyl-oktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-32 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-36 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-4 OLEATE
Číslo CAS: 10108-25-5
EINECS/ELINCS: 233-293-0
Chemický název nebo název podle IUPAC: (2-{2-[2-(2-hydroxyethoxy)ethoxy]ethoxy}ethyl)-oktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-5 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-6 OLEATE
Číslo CAS: 9004-96-0
60344-26-5
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-7 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-75 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-8 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-9 OLEATE
Číslo CAS: 9004-96-0
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-2 OLEATE SE
Funkce: emulgátory
Název INCI: PEG-10 OLIVE GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-40 OLIVE GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-25 PABA
Číslo CAS: 116242-27-4
Omezení: VII/2,2
Funkce: UV absorbenty
Název INCI: PEG-18 PALMITATE
Číslo CAS: 9004-94-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(hexadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-20 PALMITATE
Číslo CAS: 9004-94-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(hexadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 PALMITATE
Číslo CAS: 9004-94-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(hexadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 PALMITOYL METHYL DIETHONIUM METHOSULFATE
Funkce: antistatické přísady
Název INCI: PEG-12 PALM KERNEL GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-45 PALM KERNEL GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-5 PENTAERYTHRITYL ETHER
Funkce: zvláčňující přísady
Název INCI: PEG-150 PENTAERYTHRITYL TETRASTEARATE
Funkce: emulgátory
Název INCI: PEG-25 PHYTOSTEROL
Funkce: emulgátory
Název INCI: PEG-10 POLYGLYCERYL-2 LAURATE
Funkce: zvláčňující přísady
Název INCI: PEG-4 POLYGLYCERYL-2 STEARATE
Funkce: emulgátory
Název INCI: PEG-4-PPG7 C13/C15 ALCOHOL
Funkce: surfaktanty
Název INCI: PEG/PPG-125/30 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PEG/PPG-17/6 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: rozpouštědla
Název INCI: PEG/PPG-18/4 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: rozpouštědla
Název INCI: PEG/PPG-23/50 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: rozpouštědla
Název INCI: PEG/PPG-296157 COPOLYMER
Funkce: rozpouštědla
Název INCI: PEG/PPG-300/55 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: surfaktanty
Název INCI: PEG/PPG-35/9 COPOLYMER
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PEG-3/PPG-2 GLYCERYL/SORBITOL HYDROXYSTEARATE/ISOSTEARATE
Funkce: emulgátory
Název INCI: PEG-20-PPG-10 GLYCERYL STEARATE
Funkce: emulgátory
Název INCI: PEG-4 PROLINE LINOLEATE
Funkce: zvláčňující přísady
Název INCI: PEG-4 PROLINE LINOLENATE
Funkce: zvláčňující přísady
Název INCI: PEG-10 PROPYLENE GLYCOL
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem
Funkce: zvlhčující přísady
Název INCI: PEG-8 PROPYLENE GLYCOL COCOATE
Číslo CAS: 126645-98-5
Chemický název nebo název podle IUPAC: propoxylované ethoxylované kokosové mastné kyseliny
Funkce: emulgátory/surfaktanty
Název INCI: PEG-55 PROPYLENE GLYCOL OLEATE
Číslo CAS: 86481-08-5
Chemický název nebo název podle IUPAC: α,α',-(1-methylethylen)bis{ω-[((Z)-oktadec-9-enoyl)oxy]poly(oxyethylen)}
Funkce: regulátory viskozity
Název INCI: PEG-120 PROPYLENE GLYCOL STEARATE
Funkce: emulgátory
Název INCI: PEG-25 PROPYLENE GLYCOL STEARATE
Funkce: emulgátory
Název INCI: PEG-75 PROPYLENE GLYCOL STEARATE
Funkce: emulgátory
Název INCI: PEG-4 RAPESEEDAMIDE
Číslo CAS: 85536-23-8
Chemický název nebo název podle IUPAC: ethoxylované alkyl(2-hydroxyethyl)aminy (amin odvozen od mastných kyselin řepkového oleje)
Funkce: regulátory viskozity
Název INCI: PEG-40 RICINOLEAMIDE
Funkce: emulgátory
Název INCI: PEG-2 RICINOLEATE
Číslo CAS: 5401-17-2
EINECS/ELINCS: 226-448-9
Chemický název nebo název podle IUPAC: [2-(2-hydroxyethoxy)ethyl]-(R)-12-hydroxyoktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-7 RICINOLEATE
Číslo CAS: 9004-97-1
Chemický název nebo název podle IUPAC: α-hydro-ω-[((Z)-12-hydroxyoktadec-9-enoyl)oxy]poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-8 RICINOLEATE
Číslo CAS: 9004-97-1
Chemický název nebo název podle IUPAC: α-hydro-ω-[((Z)-12-hydroxyoktadec-9-enoyl)oxy]poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-9 RICINOLEATE
Číslo CAS: 9004-97-1
Chemický název nebo název podle IUPAC: α-hydro-ω-[((Z)-12-hydroxyoktadec-9-enoyl)oxy]poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-45 SAFFLOWER GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-8 SESQUILAURATE
Funkce: emulgátory
Název INCI: PEG-8 SESQUIOLEATE
Funkce: emulgátory
Název INCI: PEG-50 SHEA BUTTER
Funkce: emulgátory
Název INCI: PEG-75 SHEA BUTTER GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-75 SHOREA BUTTER GLYCERIDES
Funkce: emulgátory
Název INCI: PEG-8/SMDI COPOLYMER
Číslo CAS: 39444-87-6
Funkce: filmotvorné přísady
Název INCI: PEG-20 SORBITAN BEESWAX
Číslo CAS: 8051-73-8
Chemický název nebo název podle IUPAC: g 1726
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 SORBITAN BEESWAX
Číslo CAS: 8051-15-8
Chemický název nebo název podle IUPAC: g 1702
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 SORBITAN BEESWAX
Funkce: emulgátory/surfaktanty
Název INCI: PEG-20 SORBITAN COCOATE
Funkce: emulgátory
Název INCI: PEG-40 SORBITAN DIISOSTEARATE
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 SORBITAN ISOSTEARATE
Funkce: surfaktanty/emulgátory
Název INCI: PEG-20 SORBITAN ISOSTEARATE
Číslo CAS: 66794-58-9
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 SORBITAN ISOSTEARATE
Číslo CAS: 66794-58-9
Funkce: emulgátory
Název INCI: PEG-40 SORBITAN LANOLATE
Číslo CAS: 8036-77-9
Chemický název nebo název podle IUPAC: g 1441
Funkce: emulgátory
Název INCI: PEG-75 SORBITAN LANOLATE
Číslo CAS: 8051-13-6
Chemický název nebo název podle IUPAC: g 1471
Funkce: emulgátory
Název INCI: PEG-10 SORBITAN LAURATE
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: emulgátory
Název INCI: PEG-40 SORBITAN LAURATE
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: emulgátory
Název INCI: PEG-44 SORBITAN LAURATE
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: surfaktanty
Název INCI: PEG-75 SORBITAN LAURATE
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: surfaktanty
Název INCI: PEG-80 SORBITAN LAURATE
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: surfaktanty
Název INCI: PEG-3 SORBITAN OLEATE
Číslo CAS: 9005-65-6
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-mono(Z)-oktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-6 SORBITAN OLEATE
Číslo CAS: 9005-65-6
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-mono(Z)-oktadec-9-enoát
Funkce: emulgátory
Název INCI: PEG-80 SORBITAN PALMITATE
Číslo CAS: 9005-66-7
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monohexadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: PEG-40 SORBITAN PERISOSTEARATE
Funkce: surfaktanty/emulgátory
Název INCI: PEG-40 SORBITAN PEROLEATE
Funkce: emulgátory/surfaktanty
Název INCI: PEG-3 SORBITAN STEARATE
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: emulgátory
Název INCI: PEG-40 SORBITAN STEARATE
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 SORBITAN STEARATE
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: emulgátory
Název INCI: PEG-60 SORBITAN STEARATE
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: surfaktanty
Název INCI: PEG-30 SORBITAN TETRAOLEATE
Funkce: emulgátory
Název INCI: PEG-40 SORBITAN TETRAOLEATE
Funkce: emulgátory
Název INCI: PEG-60 SORBITAN TETRAOLEATE
Funkce: emulgátory
Název INCI: PEG-60 SORBITAN TETRASTEARATE
Funkce: emulgátory
Název INCI: PEG-40 SORBITOL HEXAOLEATE
Funkce: surfaktanty
Název INCI: PEG-50 SORBITOL HEXAOLEATE
Funkce: emulgátory
Název INCI: PEG-30 SORBITOL TETRAOLEATE LAURATE
Funkce: emulgátory
Název INCI: PEG-10 SOYAMINE
Číslo CAS: 61791-24-0
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-15 SOYAMINE
Číslo CAS: 61791-24-0
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-2 SOYAMINE
Číslo CAS: 61791-24-0
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 SOYAMINE
Číslo CAS: 61791-24-0
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-8 SOYAMINE
Číslo CAS: 61791-24-0
Chemický název nebo název podle IUPAC: ethoxylované alkylaminy (alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-10 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-16 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-25 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-30 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-40 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-5 SOYA STEROL
Funkce: emulgátory
Název INCI: PEG-4 STEARAMIDE
Funkce: surfaktanty
Název INCI: PEG-2 STEARAMIDE CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: PEG-9 STEARAMIDE CARBOXYLIC ACID
Funkce: emulgátory
Název INCI: PEG-10 STEARAMINE
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-15 STEARAMINE
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-2 STEARAMINE
Číslo CAS: 10213-78-2
EINECS/ELINCS: 233-520-3
Chemický název nebo název podle IUPAC: 2,2'-(oktadecylimino)diethan-1-ol
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-5 STEARAMINE
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-50 STEARAMINE
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PEG-10 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-100 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-12 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-120 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-14 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-150 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-18 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-2 STEARATE
Číslo CAS: 106-11-6
EINECS/ELINCS: 203-363-5
Chemický název nebo název podle IUPAC: 2-(2-hydroxyethoxy)ethyl-oktadekanoát
Funkce: emulgátory/zneprůhledňovací přísady
Název INCI: PEG-20 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/zvlhčující přísady/surfaktanty
Název INCI: PEG-23 STEARATE
Funkce: emulgátory
Název INCI: PEG-25 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-3 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: zvlhčující přísady
Název INCI: PEG-30 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-32 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-35 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-36 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-4 STEARATE
Číslo CAS: 106-07-0
EINECS/ELINCS: 203-358-8
Chemický název nebo název podle IUPAC: (2-{2-[2-(2-hydroxyethoxy)ethoxy]ethoxy}ethyl)-oktadekanoát
Funkce: emulgátory
Název INCI: PEG-40 STEARATE
INN: macrogol ester 2000
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-45 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-50 STEARATE
INN: polyoxyl 50 stearate
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: PEG-6 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-7 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: PEG-75 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-8 STEARATE
INN: polyoxyl 8 stearate
Číslo CAS: 9004-99-3
70802-40-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: emulgátory/zvlhčující přísady/surfaktanty
Název INCI: PEG-9 STEARATE
Číslo CAS: 5349-52-0
9004-99-3
EINECS/ELINCS: 226-312-9
Chemický název nebo název podle IUPAC: 26-hydroxy-3,6,9,12,15,18,21,24-oktaoxahexakosyl-oktadekanoát
Funkce: emulgátory
Název INCI: PEG-90 STEARATE
Číslo CAS: 9004-99-3
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadekanoyloxy)poly(oxyethylen)
Funkce: surfaktanty
Název INCI: PEG-45 STEARATE PHOSPHATE
Funkce: surfaktanty
Název INCI: PEG-2 STEARATE SE
Funkce: emulgátory
Název INCI: PEG-15 STEARMONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-2 STEARMONIUM CHLORIDE
Číslo CAS: 60687-87-8
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-5 STEARYL AMMONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-5 STEARYL AMMONIUM LACTATE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-10 STEARYL BENZONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-10 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-12 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-14 TALLATE
Funkce: emulgátory
Název INCI: PEG-16 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-20 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory/surfaktanty
Název INCI: PEG-4 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-5 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-8 TALLATE
Číslo CAS: 61791-00-2
Chemický název nebo název podle IUPAC: ethoxylované mastné kyseliny talového oleje
Funkce: emulgátory
Název INCI: PEG-5 TALL OIL STEROL ETHER
Funkce: antistatické přísady
Název INCI: PEG-5 TALLOW AMIDE
Číslo CAS: 68155-24-8
8051-61-4
Chemický název nebo název podle IUPAC: ethoxylované amidy mastných kyselin hydrogenovaného loje
Funkce: emulgátory
Název INCI: PEG-50 TALLOW AMIDE
Číslo CAS: 68155-24-8
8051-63-6
Chemický název nebo název podle IUPAC: ethoxylované amidy mastných kyselin hydrogenovaného loje
Funkce: emulgátory
Název INCI: PEG-8 TALLOW AMIDE
Číslo CAS: 68155-24-8
Chemický název nebo název podle IUPAC: ethoxylované amidy mastných kyselin hydrogenovaného loje
Funkce: emulgátory
Název INCI: PEG-11 TALLOW AMINE
Funkce: emulgátory
Název INCI: PEG-7 TALLOW AMINE
Funkce: emulgátory
Název INCI: PEG-10 TALLOW AMINOPROPYLAMINE
Číslo CAS: 61790-85-0
Chemický název nebo název podle IUPAC: ethoxylované 3-(alkylamino)propylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-15 TALLOW AMINOPROPYLAMINE
Číslo CAS: 61790-85-0
Chemický název nebo název podle IUPAC: ethoxylované 3-(alkylamino)propylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-3 TALLOW AMINOPROPYLAMINE
Číslo CAS: 61790-85-0
Chemický název nebo název podle IUPAC: ethoxylované 3-(alkylamino)propylaminy (alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: PEG-20 TALLOW AMMONIUM ETHOSULFATE
Funkce: antistatické přísady
Název INCI: PEG-20 TALLOWATE
Číslo CAS: 68153-64-0
Chemický název nebo název podle IUPAC: ethoxylované lojové mastné kyseliny
Funkce: emulgátory
Název INCI: PEG-5 TALLOW BENZONIUM CHLORIDE
Funkce: antistatické přísady/surfaktanty
Název INCI: PEG-15 TALLOW POLYAMINE
Číslo CAS: 63601-33-2
Funkce: antistatické přísady/emulgátory
Název INCI: PEG-3 TALLOW PROPYLENEDIMONIUM DIMETHOSULFATE
Číslo CAS: 93572-63-5
EINECS/ELINCS: 297-495-0
Chemický název nebo název podle IUPAC: N-alkyl-N, N'', N"-tris(2-hydroxyethyl)-N,N'-dimethylpropan-1,3-diamonium-bis(methyl-sulfát) (alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady
Název INCI: PEG-5 TRICAPRYLYL CITRATE
Funkce: emulgátory
Název INCI: PEG-5 TRICETYL CITRATE
Funkce: zvláčňující přísady
Název INCI: PEG-5 TRIDECYL CITRATE
Funkce: zvláčňující přísady
Název INCI: PEG-200 TRIHYDROXYSTEARIN
Funkce: emulgátory/surfaktanty
Název INCI: PEG-66 TRIHYDROXYSTEARIN
Funkce: emulgátory/surfaktanty
Název INCI: PEG-5 TRILAURYL CITRATE
Funkce: zvláčňující přísady
Název INCI: PEG-5 TRIMETHYLOLPROPANE TRIMYRISTATE
Funkce: emulgátory
Název INCI: PEG-5 TRIMYRISTYL CITRATE
Funkce: zvláčňující přísady
Název INCI: PEG-5 TRISTEARYL CITRATE
Funkce: zvláčňující přísady
Název INCI: PEG-6 UNDECYLENATE
Funkce: emulgátory
Název INCI: PEG-8 UNDECYLENATE
Funkce: emulgátory
Název INCI: PEI-10
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-1000
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-1400
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-15
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-1500
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-1750
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-250
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-2500
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: Aziridin, homopolymer, (ethylenimin, homopolymer).
Funkce: regulátory viskozity
Název INCI: PEI-275
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-30
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-35
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-45
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-7
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-700
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PEI-14M
Číslo CAS: 9002-98-6
Chemický název nebo název podle IUPAC: polyethylenimin (homopolymer ethyleniminu)
homopolymer aziridinu
Funkce: regulátory viskozity
Název INCI: PELARGONIC ACID
Číslo CAS: 112-05-0
EINECS/ELINCS: 203-931-2
Chemický název nebo název podle IUPAC: nonanová kyselina
pelargonová kyselina
Funkce: rozpouštědla
Název INCI: PELARGONIUM CAPITATUM
Číslo CAS: 90082-45-4
EINECS/ELINCS: 290-133-2
Chemický název nebo název podle IUPAC: Muškát hlavatý, Pelargonium capitatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pelargonium capitatum, Geraniaceae, muškát hlavatý, kakostovité.
Funkce: biologické přísady
Název INCI: PELARGONIUM PELTATUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pelargonium peltatum.
Funkce: látky rostlinného původu
Název INCI: PELLIS LIPIDA
Číslo CAS: 91053-62-2
EINECS/ELINCS: 293-329-6
Chemický název nebo název podle IUPAC: kožní lipidy
Funkce: zvláčňující přísady
Název INCI: PENTADECALACTONE
Číslo CAS: 106-02-5
EINECS/ELINCS: 203-354-6
Chemický název nebo název podle IUPAC: pentadekano-15-lakton
Funkce: aditiva
Název INCI: PENTADECYL ALCOHOL
Číslo CAS: 629-76-5
EINECS/ELINCS: 211-107-9
Chemický název nebo název podle IUPAC: pentadekan-1-ol
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: PENTADESMA BUTYRACEA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Pentadesma butyracea, „lojový strom").
Funkce: zvláčňující přísady
Název INCI: PENTADOXYNOL-200
Číslo CAS: 40160-92-7
39346-74-2
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL DIOLEATE
Číslo CAS: 25151-96-6
EINECS/ELINCS: 246-665-2
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diyl-dioktadec-9-enoát pentaerythritol-dioleát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL DISTEARATE
Číslo CAS: 13081-97-5
EINECS/ELINCS: 235-991-0
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diyl-dioktadekadekanoát pentaerythritol-distearát
Funkce: emulgátory
Název INCI: PENTAERYTHRITYL HYDROGENATED ROSINATE
Číslo CAS: 64365-17-9
EINECS/ELINCS: 264-848-5
Chemický název nebo název podle IUPAC: estery hydrogenovaných pryskyřičných a kalafunových kyselin s 2,2-bis(hydroxymethyl)propan-1,3-diolem (pentaerythritolem)
Funkce: filmotvorné přísady
Název INCI: PENTAERYTHRITYL ISOSTEARATE/CAPRATE/CAPRYLATE/ADIPATE
Chemický název nebo název podle IUPAC: estery 2,2-bis(hydroxymethyl)propan-1,3-diolu (pentaerythritolu) s 16-methylheptadekanovou kyselinou, oktanovou kyselinou, dekanovou kyselinou a hexandiovou kyselinou (směs)
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL ROSINATE
Číslo CAS: 8050-26-8
EINECS/ELINCS: 232-479-9
Chemický název nebo název podle IUPAC: estery pryskyřičných a kalafunových kyselin s 2,2-bis(hydroxymethyl)propan-1,3-diolem (pentaerythritolem)
Funkce: filmotvorné přísady
Název INCI: PENTAERYTHRITYL STEARATE
Číslo CAS: 8045-34-9
EINECS/ELINCS: 232-457-9
Chemický název nebo název podle IUPAC: ester oktadekanové kyseliny s 2,2-bis(hydroxymethyl)propan-1,3-diolem (pentaerythritolem)
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL STEARATE/CAPRATE/CAPRYLATE ADIPATE
Chemický název nebo název podle IUPAC: estery 2,2-bis(hydroxymethyl)propan-1,3-diolu (pentaerythritolu) s oktadekanovou kyselinou, oktanovou kyselinou, dekanovou kyselinou a hexandiovou kyselinou (směs)
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRAABIETATE
Číslo CAS: 127-23-1
EINECS/ELINCS: 204-830-6
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetrakis(7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a-dekahydrofenanthren-1-karboxylát) pentaerythritol-tetraabietát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PENTAERYTHRITYL TETRAACETATE
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetraacetát pentaerythritol-tetraacetát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRABEHENATE
Číslo CAS: 61682-73-3
EINECS/ELINCS: 262-895-6
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetradokosanoát pentarythritol-tetradokosanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PENTAERYTHRITYL TETRABENZOATE
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetrabenzoát pentaerythtritol-tetrabenzoát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRACAPRYLATE/CAPRATE
Číslo CAS: 68441-68-9
EINECS/ELINCS: 270-472-2
Chemický název nebo název podle IUPAC: estery 2,2-bis(hydroxymethyl)propan-1,3-diolu s dekanovou kyselinou a oktanovou kyselinou (směs) estery pentaerythritolu s dekanovou kyselinou a oktanovou kyselinou (směs)
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRACOCOATE
Číslo CAS: 91031-85-5
EINECS/ELINCS: 292-990-8
Chemický název nebo název podle IUPAC: estery 2,2-bis(hydroxymethyl)propan-1,3-diolu s kokosovými mastnými kyselinami
estery pentaerythritolu s s kokosovými mastnými kyselinami
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRAISONONANOATE
Číslo CAS: 93803-89-5
EINECS/ELINCS: 298-364-0
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetrakis(7-methyloktanoát) pentarythritol-tetraisononanoát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRAISOSTEARATE
Číslo CAS: 62125-22-8
EINECS/ELINCS: 263-423-1
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetrakis(16-methylheptadekanoanoát) pentarythritol-tetraisostearát
Funkce: zvláčňující přísady/emulgátory/surfaktanty
Název INCI: PENTAERYTHRITYL TETRALAURATE
Číslo CAS: 13057-50-6
EINECS/ELINCS: 235-946-5
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetradodekanoát) pentaerythritol-tetralaurát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRAMYRISTATE
Číslo CAS: 18641-59-3
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetradekanoát pentarythritol-tetramyristát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRAOCTANOATE
Číslo CAS: 7299-99-2
EINECS/ELINCS: 230-743-8
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetrakis(2-ethylhexanoát)
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PENTAERYTHRITYL TETRAOLEATE
Číslo CAS: 19321-40-5
EINECS/ELINCS: 242-960-5
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetraoktadec-9-noát pentarythritol-tetraoleát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PENTAERYTHRITYL TETRAPELARGONATE
Číslo CAS: 14450-05-6
EINECS/ELINCS: 238-430-8
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetranonanoát pentarythritol-tetrapelargonát
Funkce: zvláčňující přísady
Název INCI: PENTAERYTHRITYL TETRASTEARATE
Číslo CAS: 115-83-3
EINECS/ELINCS: 204-110-1
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-tetraoktadekanoát pentarythritol-tetrastearát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PENTAERYTHRITYL TRIOLEATE
Číslo CAS: 39874-62-9
EINECS/ELINCS: 254-664-3
Chemický název nebo název podle IUPAC: 2,2-bis(hydroxymethyl)propan-1,3-diol-trioktadec-9-enoát pentarythritol-trioleát
Funkce: zvláčňující přísady
Název INCI: PENTAHYDROSQUALENE
Číslo CAS: 68629-07-2
EINECS/ELINCS: 271-913-1
Chemický název nebo název podle IUPAC: 2,6,10,15,19,23-hexamethyltetrakosen
Funkce: zvláčňující přísady
Název INCI: PENTANE
Číslo CAS: 109-66-0
EINECS/ELINCS: 203-692-4
Chemický název nebo název podle IUPAC: pentan
Funkce: hnací plyny/rozpouštědla
Název INCI: PENTAPOTASSIUM TRIPHOSPHATE
Číslo CAS: 13845-36-8
EINECS/ELINCS: 237-574-9
Chemický název nebo název podle IUPAC: trifosforečnan pentadraselný
Funkce: pufrační přísady/chelatační činidla
Název INCI: PENTASODIUM AMINOTRIMETHYLENE PHOSPHONATE
Číslo CAS: 2235-43-0
EINECS/ELINCS: 218-791-8
Chemický název nebo název podle IUPAC: pentanatrium-hydrogen-C,C',C"-nitrilotris(methylfosfonát)
Funkce: chelatační činidla
Název INCI: PENTASODIUM PENTETATE
Číslo CAS: 140-01-2
EINECS/ELINCS: 205-391-3
Chemický název nebo název podle IUPAC: pentanatrium-{[(karboxylatomethyl)imino]bis(ethylennitrilo)}tetraacetát
Funkce: chelatační činidla
Název INCI: PENTASODIUM TRIPHOSPHATE
Číslo CAS: 7758-29-4
EINECS/ELINCS: 231-838-7
Chemický název nebo název podle IUPAC: trifosforečnan pentasodný
Funkce: pufrační přísady/chelatační činidla
Název INCI: PENTETIC ACID
INN: pentetic acid
Číslo CAS: 67-43-6
EINECS/ELINCS: 200-652-8
Chemický název nebo název podle IUPAC: {[(karboxymethyl)imino]bis(ethylennitrilo)}tetraoctová kyselina
Funkce: chelatační činidla
Název INCI: PEPSIN
Číslo CAS: 9001-75-6
EINECS/ELINCS: 232-629-3
Chemický název nebo název podle IUPAC: pepsin A
Funkce: biologické přísady
Název INCI: PEPSIN
Číslo CAS: 9012-71-9
EINECS/ELINCS: 232-738-6
Chemický název nebo název podle IUPAC: pepsin C
Funkce: biologické přísady
Název INCI: PEPSIN
Číslo CAS: 9025-48-3
EINECS/ELINCS: 232-795-7
Chemický název nebo název podle IUPAC: pepsin B
Funkce: biologické přísady
Název INCI: PERFLUORODECALIN
Číslo CAS: 306-94-5
EINECS/ELINCS: 206-192-4
Chemický název nebo název podle IUPAC: oktadekafluordekahydronaftalen
perfluordekalin
perflunafen
Funkce: aditiva
Název INCI: PERFLUOROPOLYMETHYLISOPROPYL ETHER
Funkce: zvláčňující přísady
Název INCI: PERFLUOROTETRALIN
Číslo CAS: 306-94-5
EINECS/ELINCS: 206-192-4
Chemický název nebo název podle IUPAC: oktadekafluordekahydronaftalen
perflunafen
Funkce: aditiva
Název INCI: PERILLA OCYMOIDES
Číslo CAS: 90082-61-4
EINECS/ELINCS: 290-151-0
Chemický název nebo název podle IUPAC: Perila, Perilla frutescens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Perilla frutescens, Labiatae, perila, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: PERSEA GRATISSIMA
Číslo CAS: 8024-32-6
EINECS/ELINCS: 232-428-0
Chemický název nebo název podle IUPAC: Avokádové oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadeka-9,12-dienové kyseliny a hexadekanové kyseliny. (Persea americana, Lauraceae, avokádo, vavřínovité).
Funkce: zvláčňující přísady
Název INCI: PERSEA GRATISSIMA
Číslo CAS: 91770-40-0
EINECS/ELINCS: 294-825-5
Chemický název nebo název podle IUPAC: Avokádové oleje, nehydrolyzovatelná frakce.
Funkce: zvláčňující přísady
Název INCI: PERSEA GRATISSIMA
Číslo CAS: 84695-98-7
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Persea gratissima, avokádo.
Funkce: látky rostlinného původu
Název INCI: PETROLATUM
INN: petrolatum
Číslo CAS: 8009-03-8
EINECS/ELINCS: 232-373-2
Chemický název nebo název podle IUPAC: Petrolatum. Složitá polotuhá směs uhlovodíků získávaná odparafinováním parafinických zbytkových olejů. Obsahuje převážně nasycené krystalické a kapalné uhlovodíky s počtem uhlíků převážně vyšším než 25.
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: PETROLEUM DISTILLATES
Číslo CAS: 8002-05-9
68476-85-7
EINECS/ELINCS: 232-298-5/270-704-2
Chemický název nebo název podle IUPAC: Ropa. Složitá směs uhlovodíků. Obsahuje převážně alifatické, alicyklické a aromatické uhlovodíky. Může také obsahovat malá množství dusíkatých, kyslíkatých a sirných sloučenin. Tato kategorie zahrnuje lehké, střední a těžké ropy a rovněž oleje extrahované z asfaltových písků. Tato kategorie nezahrnuje uhlovodíkové materiály vyžadující větší chemické přeměny za účelem jejich využití nebo úpravy na suroviny pro petrochemickou rafinaci, jako je surová břidličná ropa, zušlechtěná břidličná ropa a kapalné uhelné palivo. Zkapalněné ropné plyny. Složitá směs uhlovodíků získávaná destilací ropy. Obsahuje uhlovodíky s počtem uhlíků převážně v rozmezí od 3 do 7 a s bodem varu přibližně v rozmezí od -40 do 80 °C
Funkce: odpěňovací přísady/rozpouštědla
Název INCI: PETROLEUM HYDROCARBON
Číslo CAS: 8002-05-9
EINECS/ELINCS: 232-298-5
Chemický název nebo název podle IUPAC: Ropa. Složitá směs uhlovodíků. Obsahuje převážně alifatické, alicyklické a aromatické uhlovodíky. Může rovněž obsahovat malá množství dusíkatých, kyslíkatých a sirných sloučenin. Tato kategorie zahrnuje lehké, střední a těžké ropy a rovněž oleje extrahované z bituminózních písků. Do této kategorie nepatří uhlovodíkové materiály vyžadující větší chemické přeměny za účelem jejich získání nebo úpravy na suroviny pro ropné rafinerie, jako je surová břidličná ropa, zušlechtěná břidličná ropa a paliva na bázi zkapalněného uhlí.
Funkce: zvláčňující přísady
Název INCI: PG-HYDROXYETHYLCELLULOSE COCODIMONIUM CHLORIDE
Funkce: antistatické přísady
Název INCI: PG-HYDROXYETHYLCELLULOSE LAURYLDIMONIUM CHLORIDE
Funkce: antistatické přísady
Název INCI: PG-HYDROXYETHYLCELLULOSE STEARYLDIMONIUM CHLORIDE
Funkce: antistatické přísady
Název INCI: PHASEOLUS
Číslo CAS: 85085-22-9
EINECS/ELINCS: 285-354-6
Chemický název nebo název podle IUPAC: Fazol obecný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Phaseolus vulgaris, Leguminosae, fazol obecný, bobovité.
Funkce: látky rostlinného původu
Název INCI: PHELLODENDRON AMURENSE
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Phellodendron amurense, korkovník amurský.
Funkce: látky rostlinného původu
Název INCI: PHENACETIN
INN: phenacetin
Název podle Evropského lékopisu | phenacetinum
Číslo CAS: 62-44-2
EINECS/ELINCS: 200-533-0
Chemický název nebo název podle IUPAC: N-(4-ethoxyfenyl)acetamid
fenacetin
Funkce: aditiva
Název INCI: PHENETHYL ACETATE
Číslo CAS: 103-45-7
EINECS/ELINCS: 203-113-5
Chemický název nebo název podle IUPAC: fenethyl-acetát
Funkce: deodorační přísady
Název INCI: PHENETHYL ALCOHOL
INN: phenylethyl alcohol
Číslo CAS: 60-12-8
EINECS/ELINCS: 200-456-2
Chemický název nebo název podle IUPAC: 2-fenylethan-1-ol
Funkce: deodorační přísady
Název INCI: PHENETHYL DISILOXANE
Chemický název nebo název podle IUPAC: 1-fenethyl-1,1,2,2,2-pentamethyldisiloxan
Funkce: odpěňovací přísady
Název INCI: PHENOL
INN: phenol
Název podle Evropského lékopisu | phenolum
Číslo CAS: 108-95-2
EINECS/ELINCS: 203-632-7
Chemický název nebo název podle IUPAC: fenol
Omezení: III/1,19
Funkce: antimikrobiální přísady/denaturační přísady/deodorační přísady
Název INCI: PHENOLPHTHALEIN
Číslo CAS: 77-09-8
EINECS/ELINCS: 201-004-7
Chemický název nebo název podle IUPAC: fenolftalein
Omezení: III/2,2
Funkce: přísady k péči o dutinu ústní
Název INCI: PHENOXYETHANOL
Název podle Evropského lékopisu | phenoxyethanolum
Číslo CAS: 122-99-6
EINECS/ELINCS: 204-589-7
Chemický název nebo název podle IUPAC: 2-fenoxyethan-1-ol
Omezení: VI/1,29
Funkce: konzervační přísady
Název INCI: PHENOXYETHYLPARABEN
Číslo CAS: 55468-88-7
EINECS/ELINCS: 259-654-2
Chemický název nebo název podle IUPAC: 2-fenoxyethyl-4-hydroxybenzoát
Funkce: antimikrobiální přísady
Název INCI: PHENOXYISOPROPANOL
Číslo CAS: 770-35-4
EINECS/ELINCS: 212-222-7
Chemický název nebo název podle IUPAC: 1-fenoxypropan-2-ol
Omezení: III/1,54 - VI/1,43
Funkce: konzervační přísady/rozpouštědla
Název INCI: PHENYLALANINE
INN: phenylalanine
Číslo CAS: 63-91-2
EINECS/ELINCS: 200-568-1
Chemický název nebo název podle IUPAC: 2-amino-3-fenylpropanová kyselina
L-fenylalanin
Funkce: antistatické přísady
Název INCI: PHENYLALANINE
Číslo CAS: 150-30-1
EINECS/ELINCS: 205-756-7
Chemický název nebo název podle IUPAC: 2-amino-3-fenylpropanová kyselina
DL-fenylalanin
Funkce: antistatické přísady
Název INCI: PHENYLBENZIMIDAZOLE SULFONIC ACID
Číslo CAS: 27503-81-7
EINECS/ELINCS: 248-502-0
Chemický název nebo název podle IUPAC: 2-fenylbenzimidazol-5-sulfonová kyselina
Omezení: VII/1,6
Funkce: UV absorbenty
Název INCI: PHENYL BENZOATE
Číslo CAS: 93-99-2
EINECS/ELINCS: 202-293-2
Chemický název nebo název podle IUPAC: fenyl-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: PHENYL DIMETHICONE
Číslo CAS: 56-33-7
EINECS/ELINCS: 200-265-4
Chemický název nebo název podle IUPAC: 1,3-difenyl-1,1,3,3-tetramethyldisiloxan
Funkce: zvláčňující přísady
Název INCI: PHENYLISOHEXANOL
Číslo CAS: 55066-48-3
EINECS/ELINCS: 259-461-3
Chemický název nebo název podle IUPAC: 5-fenyl-3-methylpentan-1-ol
Funkce: aditiva
Název INCI: PHENYL MERCURIC ACETATE
INN: phenylmercuric acetate
Číslo CAS: 62-38-4
EINECS/ELINCS: 200-532-5
Chemický název nebo název podle IUPAC: fenylhydrargyrium-acetát
fenylmerkuriacetát
Omezení: VI/1,17
Funkce: konzervační přísady
Název INCI: PHENYL MERCURIC BENZOATE
Číslo CAS: 94-43-9
EINECS/ELINCS: 202-331-8
Chemický název nebo název podle IUPAC: fenylhydrargyrium-benzoát
fenylmerkuribenzoát
Omezení: VI/1,17
Funkce: konzervační přísady
Název INCI: PHENYL MERCURIC BORATE
Název podle Evropského lékopisu | phenylhydrargyri boras
Číslo CAS: 102-98-7
EINECS/ELINCS: 203-068-1
Chemický název nebo název podle IUPAC: Fenylhydrargyriumborát
Omezení: VI/1,17
Funkce: konzervační přísady
Název INCI: PHENYL MERCURIC BROMIDE
Číslo CAS: 1192-89-8
EINECS/ELINCS: 214-760-8
Chemický název nebo název podle IUPAC: fenylhydrargyriumbromid
fenylmerkuribromid
Omezení: VI/1,17
Funkce: konzervační přísady
Název INCI: PHENYL MERCURIC CHLORIDE
Číslo CAS: 100-56-1
EINECS/ELINCS: 202-865-1
Chemický název nebo název podle IUPAC: fenylhydrargyriumchlorid
fenylmerkurichlorid
Omezení: VI/1,17
Funkce: konzervační přísady
Název INCI: PHENYL METHICONE
Číslo CAS: 63148-58-3
Funkce: zvláčňující přísady
Název INCI: PHENYL METHYL PYRAZOLONE
Číslo CAS: 89-25-8
EINECS/ELINCS: 201-891-0
Chemický název nebo název podle IUPAC: 1-fenyl-3-methyl-2,5-dihydropyrazol-5-on
Funkce: barvy na vlasy
Název INCI: PHENYLPARABEN
Číslo CAS: 17696-62-7
EINECS/ELINCS: 241-698-9
Chemický název nebo název podle IUPAC: fenyl-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: PHENYLPROPANOL
Číslo CAS: 1335-12-2
EINECS/ELINCS: 215-621-4
Chemický název nebo název podle IUPAC: 1-fenylpropan-1-ol
Funkce: rozpouštědla
Název INCI: PHENYL SALICYLATE
INN: phenyl salicylate
Číslo CAS: 118-55-8
EINECS/ELINCS: 204-259-2
Chemický název nebo název podle IUPAC: fenyl-salicylát
Funkce: antimikrobiální přísady/denaturační přísady
Název INCI: PHENYLTHIOGLYCOLIC ACID
Číslo CAS: 103-04-8
EINECS/ELINCS: 203-073-9
Chemický název nebo název podle IUPAC: (fenylsulfanyl)octová kyselina
Funkce: antioxidanty
Název INCI: PHENYL TRIMETHICONE
Číslo CAS: 2116-84-9
EINECS/ELINCS: 218-320-6
Chemický název nebo název podle IUPAC: 3-fenyl-1,1,5,5,5-hexamethyl-3-[(trimethylsilyl)oxy]trisiloxan
Funkce: odpěňovací přísady/antistatické přísady/zvláčňující přísady
Název INCI: PHLOROGLUCINOL
Číslo CAS: 108-73-6
EINECS/ELINCS: 203-611-2
Chemický název nebo název podle IUPAC: benzen-1,3,5-triol
floroglucinol
Funkce: barvy na vlasy
Název INCI: PHOENIX DACTYLIFERA
Číslo CAS: 90027-90-0
EINECS/ELINCS: 289-776-1
Chemický název nebo název podle IUPAC: Datlovník, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Phoenix dactylifera, Palmae, datlovník, arekovité.
Funkce: látky rostlinného původu
Název INCI: PHOSPHATIDYLCHOLINE
Číslo CAS: 93685-90-6
EINECS/ELINCS: 297-639-2
Chemický název nebo název podle IUPAC: lecitiny vaječného žloutku
Funkce: antistatické přísady/zvláčňující přísady/emulgátory
Název INCI: PHOSPHOLIPIDS
Chemický název nebo název podle IUPAC: fosfolipidy
Funkce: biologické přísady
Název INCI: PHOSPHORIC ACID
INN: phosphoric acid
Název podle Evropského lékopisu: acidum phosphoricum
Číslo CAS: 7664-38-2
EINECS/ELINCS: 231-633-2
Chemický název nebo název podle IUPAC: kyselina fosforečná
Funkce: pufrační přísady
Název INCI: PHTHALIC ANHYDRIDE/ADIPIC ACID/CASTOR OIL/NEOPENTYL GLYCOL/PEG3/TRIMETHYLOLPROPANE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: PHTHALIC ANHYDRIDEBENZOIC ACID/TRIMETHYLOLPROPANE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: PHTHALIC ANHYDRIDEBUTYL BENZOIC ACID/PROPYLENE GLYCOL COPOLYMER
Funkce: filmotvorné přísady
Název INCI: PHTHALIC ANHYDRIDE/GLYCERIN/GLYCIDYL DECANOATE COPOLYMER
Funkce: antistatické přísady/filmotvorné přísady/regulátory viskozity
Název INCI: PHTHALIC ANHYDRIDE/TRIMELLITIC ANHYDRIDE/GLYCOLS COPOLYMER
Funkce: filmotvorné přísady
Název INCI: PHYSALIS ALKEKENGI
Číslo CAS: 90082-67-0
EINECS/ELINCS: 290-157-3
Chemický název nebo název podle IUPAC: Mochyně židovská třešeň, Physalis alkekengi, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Physalis alkekengi, Solanaceae, mochyně židovská třešeň, lilkovité.
Funkce: látky rostlinného původu
Název INCI: PHYTANTRIOL
Číslo CAS: 74563-64-7
EINECS/ELINCS: 277-923-2
Chemický název nebo název podle IUPAC: 3,7,11,15-tetramethylhexadekan-1,2,3-triol
Funkce: biologické přísady
Název INCI: PHYTIC ACID
INN: fytic acid
Číslo CAS: 83-86-3
EINECS/ELINCS: 201-506-6
Chemický název nebo název podle IUPAC: inositol-hexafosfát
fytová kyselina
Funkce: chelatační činidla
Název INCI: PHYTONADIONE
INN: phytomenadione
Číslo CAS: 84-80-0
EINECS/ELINCS: 201-564-2
Chemický název nebo název podle IUPAC: 2-methyl-3-((E)-3,7,11,15-tetramethylhexadec-2-en-1-yl)-1,4-naftochinon fyllochinon vitamin K1
Funkce: biologické přísady
Název INCI: PICEA EXCELSA
Číslo CAS: 91770-69-3
EINECS/ELINCS: 294-855-9
Chemický název nebo název podle IUPAC: Smrk ztepilý, Picea abies, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Picea abies, Pinaceae, smrk ztepilý, borovicovité.
Funkce: přísady proti lupům
Název INCI: PICRAMIC ACID
Číslo CAS: 96-91-3
EINECS/ELINCS: 202-544-6
Chemický název nebo název podle IUPAC: 2-amino-4,6-dinitrofenol (CI 76540)
Funkce: barvy na vlasy
Název INCI: PIGMENT BLUE 15
Číslo CAS: 147-14-8
EINECS/ELINCS: 205-685-1
Chemický název nebo název podle IUPAC: (29H,31H-ftalocyaninato-N29,N30,N31,N32)měd'natý komplex (CI 74160)
Funkce: barvy na vlasy
Název INCI: PIGMENT GREEN 7
Číslo CAS: 1328-53-6
EINECS/ELINCS: 215-524-7
Chemický název nebo název podle IUPAC: polychlorovaný ftalocyaninato(2-)-N29,N30,N31,N32-mědnatý komplex (CI 74260)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 112
Číslo CAS: 6535-46-2
EINECS/ELINCS: 229-440-3
Chemický název nebo název podle IUPAC: 3-hydroxy-N-(o-tolyl)-4-[(2,4,5-trichlorfenyl)azo]naftalen-2-karboxamid (CI 12370)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 4
Číslo CAS: 2814-77-9
EINECS/ELINCS: 220-562-2
Chemický název nebo název podle IUPAC: 1-[(2-chlor-4-nitrofenyl)azo]-2-naftol (CI 12085)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 48
Číslo CAS: 3564-21-4
EINECS/ELINCS: 222-642-2
Chemický název nebo název podle IUPAC: dinatrium-4-[(5-chlor-4-methyl-2-sulfonatofenyl)azo]-3-hydroxynaftalen-2 naftoát (CI 15865)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 5
Číslo CAS: 6410-41-9
EINECS/ELINCS: 229-107-2
Chemický název nebo název podle IUPAC: N-(5-chlor-2,4-dimethoxyfenyl)-4-({5-[(diethylamino)sulfonyl]-2-methoxyfenyl}azo)-3-hydroxy-2-naftoamid
(CI 12490)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 57
Číslo CAS: 5858-81-1
EINECS/ELINCS: 227-497-9
Chemický název nebo název podle IUPAC: dinatrium-3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]naftalen-2-karboxylát (CI 15850)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 57:1
Číslo CAS: 5281-04-9
EINECS/ELINCS: 226-109-5
Chemický název nebo název podle IUPAC: kalcium-bis {3-hydroxy-4-[(4-methyl-2-sulfonatofenyl)azo]naftalen-2-karboxylát} (CI 15850)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 63:1
Číslo CAS: 6417-83-0
EINECS/ELINCS: 229-142-3
Chemický název nebo název podle IUPAC: kalcium-bis{3-hydroxy-4-[(1-sulfonato-2-naftyl)azo]naftalen-2-karboxylát} (CI 15880)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 64:1
Číslo CAS: 6371-76-2
EINECS/ELINCS: 228-899-7
Chemický název nebo název podle IUPAC: kalcium-bis[4-(fenylazo)-3-hydroxynaftalen-2-karboxylát] (CI 15800)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 83
Číslo CAS: 72-48-0
EINECS/ELINCS: 200-782-5
Chemický název nebo název podle IUPAC: 1,2-dihydroxyanthrachinon (CI 58000)
alizarin
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 172 ALUMINUM LAKE
INN: erythrosine
Číslo CAS: 12227-78-0
EINECS/ELINCS: 235-440-4
Chemický název nebo název podle IUPAC: aluminium-2-(3,6-dihydroxy-2,4,5,7-tetrajod-9H-xanthen-9-yl)benzoát (CI 45430)
Funkce: barvy na vlasy
Název INCI: PIGMENT RED 90:1 ALUMINUM LAKE
Číslo CAS: 15876-39-8
EINECS/ELINCS: 240-005-7
Chemický název nebo název podle IUPAC: dialuminium-tris[2-(2,4,5,7-tetrabrom-6-oxido-3-oxo-3H-xanthen-9-yl)benzoát] (CI 45380)
Funkce: barvy na vlasy
Název INCI: PIGMENT VIOLET 19
Číslo CAS: 1047-16-1
EINECS/ELINCS: 213-879-2
Chemický název nebo název podle IUPAC: 7,14-dihydro-5H,12H-chinolino[2,3-b]akridin-7,14-dion (CI 73900)
Funkce: barvy na vlasy
Název INCI: PIGMENT VIOLET 23
Číslo CAS: 6358-30-1
EINECS/ELINCS: 228-767-9
Chemický název nebo název podle IUPAC: 8,18-dichlor-5,15-diethyl-5H,15H-diindolo[3,2-b:3',2'-m]trifenodioxazin (CI 51319)
Funkce: barvy na vlasy
Název INCI: PIGMENT YELLOW 12
Číslo CAS: 6358-85-6
EINECS/ELINCS: 228-787-8
Chemický název nebo název podle IUPAC: N,N-difenyl-3,3'-dioxo-2,2'-[(3,3'-dichlorbifenyl-4,4'-diyl)bisazo]dibutanamid (CI 21090)
Funkce: barvy na vlasy
Název INCI: PIGMENT YELLOW 13
Číslo CAS: 5102-83-0
EINECS/ELINCS: 225-822-9
Chemický název nebo název podle IUPAC: N,N-bis(2,4-dimethylfenyl)-3,3'-dioxo-2,2'-[(3,3'-dichlorbifenyl-4,4'-diyl)bisazo]dibutanamid (CI 21100)
Funkce: barvy na vlasy
Název INCI: PIGMENT YELLOW 73
Číslo CAS: 13515-40-7
EINECS/ELINCS: 236-852-7
Chemický název nebo název podle IUPAC: 2-[(4-chlor-2-nitrofenyl)azo]-N-(2-methoxyfenyl)-3-oxobutanamid (CI 11738)
Funkce: barvy na vlasy
Název INCI: PIMENTA ACRIS
Číslo CAS: 91721-75-4
EINECS/ELINCS: 294-376-5
Chemický název nebo název podle IUPAC: Pimentovník ostrý, Pimenta acris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimenta acris, Myrtaceae, pimentovník ostrý, myrtovité.
Funkce: denaturační přísady/zvláčňující přísady
Název INCI: PIMENTA OFFICINALIS
Číslo CAS: 84929-57-7
EINECS/ELINCS: 284-540-4
Chemický název nebo název podle IUPAC: Pimentovník pravý, (nové koření, pigment), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimenta officinalis, Myrtaceae, pimentovník lékařský, myrtovité.
Funkce: látky rostlinného původu
Název INCI: PIMPINELLA ANISUM
Číslo CAS: 84775-42-8
EINECS/ELINCS: 283-872-7
Chemický název nebo název podle IUPAC: Bedrník anýz, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimpinella anisum, Umbelliferae, bedrník anýz, miříkovité.
Funkce: látky rostlinného původu
Název INCI: PINUS
Číslo CAS: 8011-48-1
EINECS/ELINCS: 232-374-8
Chemický název nebo název podle IUPAC: Smola, borovicová. Produkt získávaný rozkladnou destilací borovicového (Pinus) dřeva, Pinaceae, borovicovité.
Funkce: přísady proti lupům
Název INCI: PINUS
Číslo CAS: 94266-48-5
EINECS/ELINCS: 304-455-9
Chemický název nebo název podle IUPAC: Borovice, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus, Pinaceae, borovice, borovicovité.
Funkce: látky rostlinného původu
Název INCI: PINUS PINASTER
Číslo CAS: 90082-75-0
EINECS/ELINCS: 290-166-2
Chemický název nebo název podle IUPAC: Borovice hvězdovitá, Pinus pinaster, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus pinaster, Pinaceae, borovice hvězdovitá, borovicovité.
Funkce: látky rostlinného původu
Název INCI: PINUS STROBUS
Číslo CAS: 90082-77-2
EINECS/ELINCS: 290-168-3
Chemický název nebo název podle IUPAC: Borovice vejmutovka, Pinus strobus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus strobus, Pinaceae, borovice vejmutovka, borovicovité.
Funkce: látky rostlinného původu
Název INCI: PINUS SYLVESTRIS
Číslo CAS: 84012-35-1
EINECS/ELINCS: 281-679-2
Chemický název nebo název podle IUPAC: Borovice lesní, Pinus sylvestris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus sylvestris, Pinaceae, borovice lesní, borovicovité.
Funkce: látky rostlinného původu
Název INCI: PIPER METHYSTICUM
Číslo CAS: 84696-40-2
EINECS/ELINCS: 283-648-9
Chemický název nebo název podle IUPAC: Pepřovník opojný, Piper methysticum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Piper methysticum, Piperaceae, pepřovník opojný, pepřovníkovité.
Funkce: látky rostlinného původu
Název INCI: PIPER NIGRUM
Číslo CAS: 84929-41-9
EINECS/ELINCS: 284-524-7
Chemický název nebo název podle IUPAC: Pepřovník černý, Piper nigrum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Piper nigrum, Piperaceae, pepřovník černý, pepřovníkovité.
Funkce: biologické přísady
Název INCI: PIPERONAL
Číslo CAS: 120-57-0
EINECS/ELINCS: 204-409-7
Chemický název nebo název podle IUPAC: 1,3-benzodioxol-5-karbaldehyd
piperonal
Funkce: aditiva
Název INCI: PIROCTONE OLAMINE
INN: piroctone olamine
Číslo CAS: 68890-66-4
EINECS/ELINCS: 272-574-2
Chemický název nebo název podle IUPAC: sloučenina 1-hydroxy-4-methyl-6-(2,4,4-trimethylpentyl)pyridin-2(1H)-onu s 2-aminoethan-1-olem (1:1)
Omezení: VI/1,35
Funkce: konzervační přísady
Název INCI: PISCES
Číslo CAS: 97615-94-6
EINECS/ELINCS: 307-382-0
Chemický název nebo název podle IUPAC: Ryby, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z různých druhů ryb.
Funkce: biologické přísady
Název INCI: PISCUM IECUR
Číslo CAS: 8009-00-5
EINECS/ELINCS: 232-372-7
Chemický název nebo název podle IUPAC: Oleje z rybích jater (z různých ryb). Výtažky a jejich fyzikálně modifikované deriváty. Obsahují převážně glyceridy nenasycených mastných kyselin C14-C18 a C16-C22.
Funkce: zvláčňující přísady
Název INCI: PISTACIA VERA
Číslo CAS: 90082-81-8
EINECS/ELINCS: 290-173-0
Chemický název nebo název podle IUPAC: Pistácie pravá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pistacia vera L., Anacardiaceae, pistácie pravá, ledvinovníkovité.
Funkce: zvláčňující přísady
Název INCI: PISUM SATIVUM
Číslo CAS: 90082-41-0
EINECS/ELINCS: 290-130-6
Chemický název nebo název podle IUPAC: Hrách setý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pisum sativum L., Leguminosae, hrách setý, bobovité.
Funkce: látky rostlinného původu
Název INCI: PIX
Číslo CAS: 8002-29-7
EINECS/ELINCS: 232-305-1
Chemický název nebo název podle IUPAC: dehtové oleje
Funkce: látky rostlinného původu
Název INCI: PIX EX CARBONE
Název podle Evropského lékopisu | pix ex carbone
Číslo CAS: 8007-45-2
EINECS/ELINCS: 232-361-7
Chemický název nebo název podle IUPAC: Uhelný dehet. Vedlejší produkt rozkladné destilace uhlí. Téměř černá polotuhá látka. Složitá směs aromatických uhlovodíků, fenolických sloučenin, dusíkatých bází a thiofenu.
Funkce: antistatické přísady/denaturační přísady
Název INCI: PLACENTAL ENZYMES
Číslo CAS: 85195-59-5 (správně má být 84195-59-5)
Chemický název nebo název podle IUPAC: enzymy placenty savců
Funkce: biologické přísady
Název INCI: PLACENTAL LIPIDS
Číslo CAS: 91053-61-1
EINECS/ELINCS: 293-328-0
Chemický název nebo název podle IUPAC: placentové lipidy
Funkce: zvláčňující přísady
Název INCI: PLACENTAL PROTEIN
Číslo CAS: 84195-59-5
EINECS/ELINCS: 282-364-2
Chemický název nebo název podle IUPAC: Placenta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z placenty savců.
Funkce: zvlhčující přísady
Název INCI: PLANKTON EXTRACT
Číslo CAS: 91079-57-1
EINECS/ELINCS: 293-445-7
Chemický název nebo název podle IUPAC: Mořský plankton, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z mořského planktonu.
Funkce: biologické přísady
Název INCI: PLANTAGO LANCEOLATA
Číslo CAS: 85085-64-9
EINECS/ELINCS: 285-388-1
Chemický název nebo název podle IUPAC: Jitrocel kopinatý (Plantago lanceolata), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Plantago lanceolata, Plantaginaceae, jitrocel kopinatý, jitrocelovité.
Funkce: látky rostlinného původu
Název INCI: PLANTAGO MAJOR
Číslo CAS: 84929-43-1
EINECS/ELINCS: 284-526-8
Chemický název nebo název podle IUPAC: Jitrocel větší, Plantago major, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Plantago major, Plantaginaceae, jitrocel větší, jitrocelovité.
Funkce: látky rostlinného původu
Název INCI: PLECTRANTHUS BARBATUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Plectranthus barbatus, plektantrus.
Funkce: látky rostlinného původu
Název INCI: p-METHYL ACETOPHENONE
Číslo CAS: 122-00-9
EINECS/ELINCS: 204-514-8
Chemický název nebo název podle IUPAC: 1-(4-methylfenyl)ethan-1-on
4'-methylacetofenon
Funkce: aditiva
Název INCI: p-METHYLAMINOPHENOL
Číslo CAS: 150-75-4
EINECS/ELINCS: 205-768-2
Chemický název nebo název podle IUPAC: 4-(methylamino)fenol
Funkce: barvy na vlasy
Název INCI: p-METHYLAMINOPHENOL SULFATE
Číslo CAS: 55-55-0
EINECS/ELINCS: 200-237-1
Chemický název nebo název podle IUPAC: bis(4-hydroxy-N-methylanilinium)-sulfát
Funkce: barvy na vlasy
Název INCI: PODOPHYLLUM PELTATUM
Číslo CAS: 90063-90-4
EINECS/ELINCS: 290-050-1
Chemický název nebo název podle IUPAC: Noholist štítnatý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Podophyllum peltatum, Berberidaceae, noholist štítnatý, dřišťálovité.
Funkce: látky rostlinného původu
Název INCI: POGOSTEMON CABLIN
Číslo CAS: 84238-39-1
EINECS/ELINCS: 282-493-4
Chemický název nebo název podle IUPAC: Pačule, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pogostemon cablin (Pogostemon patchouli), Labiatae, pačule, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: POLIANTHES TUBEROSA
Číslo CAS: 94334-35-7
EINECS/ELINCS: 305-108-4
Chemický název nebo název podle IUPAC: Bělokvět hlíznatý, tuberóza, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polyanthes tuberosa, Amaryllidaceae, bělokvět hlíznatý, amarylkovité.
Funkce: látky rostlinného původu
Název INCI: POLLEN EXTRACT
Funkce: látky rostlinného původu
Název INCI: POLOXAMER 101
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: poly(methyloxiran-co-oxiran)
kopolymer methyloxiranu s oxiranem (2:16)
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 105
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (11;16).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 108
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (46;16).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 122
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (5;21).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 123
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (7;21).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 124
INN: poloxamer 124
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (11;21).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 181
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (3;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 182
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (8;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 183
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (10;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 184
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (13;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 185
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (19;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 188
INN: poloxamer 188
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (75;30).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 212
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (8;35).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 215
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (24;35).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 217
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (52;35).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 231
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (6;39).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 234
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (22;39).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 235
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (27;39).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 237
INN: poloxamer 237
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (62;39).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 238
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (97;39).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 282
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (10;47).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 284
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (21;47).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 288
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (122;47).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 331
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (7;54).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 333
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (20;54).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 334
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (31;54).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 335
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (38;54).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 338
INN: poloxamer 338
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (128;54).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 401
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (6;67).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 402
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (13;67).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 403
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (21;67).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 407
INN: poloxamer 407
Číslo CAS: 9003-11-6
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem (98;67).
Funkce: emulgátory/surfaktanty
Název INCI: POLOXAMER 105 BENZOATE
Funkce: emulgátory
Název INCI: POLOXAMER 182 DIBENZOATE
Funkce: emulgátory
Název INCI: POLOXAMINE 1101
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: ether kopolymeru methyloxiranu s oxiranem s (ethylendinitrilo)tetrapropanolem (21:3)
Funkce: emulgátory
Název INCI: POLOXAMINE 1102
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (21;7).
Funkce: emulgátory
Název INCI: POLOXAMINE 1104
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (21;19).
Funkce: emulgátory
Název INCI: POLOXAMINE 1301
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (25;3).
Funkce: emulgátory
Název INCI: POLOXAMINE 1302
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (26;8).
Funkce: emulgátory
Název INCI: POLOXAMINE 1304
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (26;24).
Funkce: emulgátory
Název INCI: POLOXAMINE 1307
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (23;74).
Funkce: emulgátory
Název INCI: POLOXAMINE 1501
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (30;4).
Funkce: emulgátory
Název INCI: POLOXAMINE 1502
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (30;10).
Funkce: emulgátory
Název INCI: POLOXAMINE 1504
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (32;28).
Funkce: emulgátory
Název INCI: POLOXAMINE 1508
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (22;122).
Funkce: emulgátory
Název INCI: POLOXAMINE 304
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (4;3).
Funkce: emulgátory
Název INCI: POLOXAMINE 504
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (8;7).
Funkce: emulgátory
Název INCI: POLOXAMINE 701
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (12;2).
Funkce: emulgátory
Název INCI: POLOXAMINE 702
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (13;4).
Funkce: emulgátory
Název INCI: POLOXAMINE 704
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (14;12).
Funkce: emulgátory
Název INCI: POLOXAMINE 707
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (19;47).
Funkce: emulgátory
Název INCI: POLOXAMINE 901
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (18;2).
Funkce: emulgátory
Název INCI: POLOXAMINE 904
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (19;16).
Funkce: emulgátory
Název INCI: POLOXAMINE 908
Číslo CAS: 11111-34-5
Chemický název nebo název podle IUPAC: kopolymer methyloxiranu s oxiranem, ether s (ethylendinitrilo)tetrapropanolem (22;122).
Funkce: emulgátory
Název INCI: POLYACRYLAMIDE
Číslo CAS: 9003-05-8
Chemický název nebo název podle IUPAC: polyakrylamid
homopolymer propenamidu
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: POLYACRYLAMIDOMETHYL BENZYLIDENE CAMPHOR
Číslo CAS: 113783-61-2
Omezení: VII/2,34
Funkce: UV absorbenty
Název INCI: POLYACRYLAMIDOMETHYLPROPANE SULFONIC ACID
Funkce: filmotvorné přísady
Název INCI: POLYACRYLIC ACID
INN: carbomer 910
Číslo CAS: 9003-01-4
Chemický název nebo název podle IUPAC: polyakrylová kyselina
homopolymer propenové kyseliny
Funkce: pojiva/stabilizátory emulze/filmotvomé přísady/regulátory viskozity
Název INCI: POLYAMINOPROPYL BIGUANIDE
Číslo CAS: 70170-61-5
28757-47-3
Chemický název nebo název podle IUPAC: α,ω-bis(biguanid-1-yl)poly(methylen)-dihydrochlorid
Poly(biguanid-1,5-diylhexan-1,6-diyl)
Omezení: VI/1,28
Funkce: konzervační přísady
Název INCI: POLYAMINO SUGAR CONDENSATE
Číslo CAS: 120022-92-6
Funkce: aditiva
Název INCI: POLYBETA-ALANINE
Číslo CAS: 68440-02-8
Funkce: biologické přísady
Název INCI: POLYBETA-ALANINE/GLUTARIC ACID CROSSPOLYMER
Funkce: aditiva
Název INCI: POLYBUTENE
Číslo CAS: 9003-28-5
Chemický název nebo název podle IUPAC: polybut-1-en
homopolymer but-1-enu
Funkce: pojiva/regulátory viskozity
Název INCI: POLYBUTYLENE TEREPHTHALATE
Číslo CAS: 26062-94-2
Chemický název nebo název podle IUPAC: poly(butan-1,4-diol-co-tereftalová kyselina)
poly(oxybutan-1,4-diyloxytereftaloyl)
Funkce: antistatické přísady/filmotvorné přísady/regulátory viskozity
Název INCI: POLYCHLOROTRIFLUOROETHYLENE
Číslo CAS: 9002-83-9
Chemický název nebo název podle IUPAC: poly(chlortrifluorethen)
poly(1-chlor-1,2,2-trifluorethylen)
Funkce: filmotvorné přísady
Název INCI: POLYCYCLOPENTADIENE
Číslo CAS: 68132-00-3
Funkce: regulátory viskozity
Název INCI: POLYDECENE
Číslo CAS: 37309-58-3
Funkce: pojiva
Název INCI: POLYDEXTROSE
INN: polydextrose
Číslo CAS: 68424-04-4
Funkce: zvlhčující přísady
Název INCI: POLYDIMETHYLAMINOETHYL METHACRYLATE
Funkce: filmotvorné přísady
Název INCI: POLYDIPENTENE
Funkce: pojiva/regulátory viskozity
Název INCI: POLYETHYLACRYLATE
Číslo CAS: 9003-32-1
Chemický název nebo název podle IUPAC: poly(ethyl-akrylát)
poly[1-(ethoxykarbonyl)ethylen]
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: POLYETHYLENE
Číslo CAS: 9002-88-4
Chemický název nebo název podle IUPAC: polyethen
polyethylen
PE
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: POLYETHYLENE TEREPHTHALATE
Číslo CAS: 25038-59-9
Chemický název nebo název podle IUPAC: poly(oxyethylenoxytereftaloyl)
poly(ethylen-tereftalát)
PET
Funkce: filmotvorné přísady
Název INCI: POLYETHYLGLUTAMATE
Funkce: pojiva
Název INCI: POLYETHYLMETHACRYLATE
Číslo CAS: 9003-42-3
Chemický název nebo název podle IUPAC: poly(ethyl-methakrylát)
poly[1-(ethoxykarbonyl)-1-methylethylen]
Funkce: pojiva
Název INCI: POLYGALA SENEGA
Číslo CAS: 68990-66-9
EINECS/ELINCS: 273-619-9
Chemický název nebo název podle IUPAC: Vítod senega, Polygala senega, exts. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygala senega, Polygalaceae, vítod senega, vítodovité.
Funkce: látky rostlinného původu
Název INCI: POLYGLUCURONIC ACID
Funkce: filmotvorné přísady/zvlhčující přísady
Název INCI: POLYGLYCERIN-3
Číslo CAS: 56090-54-1
EINECS/ELINCS: 259-986-8
Chemický název nebo název podle IUPAC: triglycerol
Funkce: zvlhčující přísady
Název INCI: POLYGLYCERYL-3 BEESWAX
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 CAPRATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 CAPRATE
Číslo CAS: 133654-02-1
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 CAPRATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 CAPRYLATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 CETYL ETHER
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 COCOATE
Funkce: zvláčňující přísady/emulgátory
Název INCI: POLYGLYCERYL-10 DECALINOLEATE
Číslo CAS: 68900-96-9
EINECS/ELINCS: 272-645-8
Chemický název nebo název podle IUPAC: dekaglycerol-dekakis(oktadeka-9,12-dienoát) dekaglycerol-dekalinolát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 DECAOLEATE
Číslo CAS: 11094-60-3
EINECS/ELINCS: 234-316-7
Chemický název nebo název podle IUPAC: dekaglycerol-dekakis(oktadec-9-enoát)
dekaglycerol-dekaoleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 DECASTEARATE
Číslo CAS: 39529-26-5
EINECS/ELINCS: 254-495-5
Chemický název nebo název podle IUPAC: dekaglycerol-dekakis(oktadekanoát)
dekaglycerol-dekastearát
Funkce: emulgátory/zneprůhledňovací přísady
Název INCI: POLYGLYCERYL-3 DECYLTETRADECANOL
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 DICAPRATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 DIISOSTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 DIISOSTEARATE
Číslo CAS: 67938-21-0
9082-07-9
EINECS/ELINCS: 267-821-6
Chemický název nebo název podle IUPAC: diglycerol-bis(16-methylheptadekanoát)
diglycerol-diisostearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 DIISOSTEARATE
Číslo CAS: 85666-92-8
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 DIOLEATE
Číslo CAS: 33940-99-7
EINECS/ELINCS: 251-750-2
Chemický název nebo název podle IUPAC: dekaglycerol-dioktadec-9-enoát
dekaglycerol-dioleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 DIOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 DIOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 DIOLEATE
Číslo CAS: 76009-37-5
EINECS/ELINCS: 278-358-4
Chemický název nebo název podle IUPAC: hexaglycerol-dioktadec-9-enoát
hexaglycerol-dioleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 DISTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 DISTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 DISTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 DISTEARATE
Číslo CAS: 34424-97-0
EINECS/ELINCS: 252-010-1
Chemický název nebo název podle IUPAC: hexaglycerol-dioktadekanoát
hexaglycerol-distearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 HEPTAOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 HEPTASTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 HEXAOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 HYDROXYLAURYL ETHER
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 ISOPALMITATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 ISOSTEARATE
Číslo CAS: 133738-23-5
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 ISOSTEARATE
Číslo CAS: 67938-21-0
EINECS/ELINCS: 267-821-6
Chemický název nebo název podle IUPAC: diglycerol-bis(16-methylheptadekanoát)
diglycerol-diisostearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 ISOSTEARATE
Číslo CAS: 127512-63-4
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 ISOSTEARATE
Číslo CAS: 91824-88-3
Funkce: emulgátory
Název INCI: POLYGLYCERYL-5 ISOSTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 ISOSTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 LANOLIN ALCOHOL ETHER
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 LAURATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 LAURATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 LAURATE
Číslo CAS: 51033-31-9
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 LAURATE
Číslo CAS: 75798-42-4
Funkce: emulgátory
Název INCI: POLYGLYCERYL-5 LAURATE
Číslo CAS: 128738-83-0
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 LAURATE
Číslo CAS: 51033-38-6
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 LAURYL ETHER
Funkce: emulgátory
Název INCI: POLYGLYCERYLMETHACRYLATE
Funkce: filmotvorné přísady
Název INCI: POLYGLYCERYL-3 METHYLGLUCOSE DISTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 MONO/DIOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 MYRISTATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 MYRISTATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 OLEATE
Číslo CAS: 79665-93-3
EINECS/ELINCS: 279-230-0
Chemický název nebo název podle IUPAC: dekaglycerol-oktadec-9-enoát
dekaglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 OLEATE
Číslo CAS: 49553-76-6
EINECS/ELINCS: 256-367-4
Chemický název nebo název podle IUPAC: diglycerol-oktadec-9-enoát
diglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 OLEATE
Číslo CAS: 33940-98-6
EINECS/ELINCS: 251-749-7
Chemický název nebo název podle IUPAC: triglycerol-oktadec-9-enoát
triglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 OLEATE
Číslo CAS: 9007-48-1
Chemický název nebo název podle IUPAC: polyglycerol-(Z)-oktadec-9-enoát
polyglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-5 OLEATE
Číslo CAS: 86529-98-8
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 OLEATE
Číslo CAS: 9007-48-1
Chemický název nebo název podle IUPAC: polyglycerol-(Z)-oktadec-9-enoát
polyglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-8 OLEATE
Číslo CAS: 9007-48-1
Chemický název nebo název podle IUPAC: polyglycerol-(Z)-oktadec-9-enoát
polyglycerol-oleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 OLEYL ETHER
Číslo CAS: 71032-90-1
Chemický název nebo název podle IUPAC: 3-{3-hydroxy-2-[(oktadec-9-en-1-yl)oxy]propoxy}propan-1,2-diol
diglycerol-oktadec-9-en-1-ylether
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 OLEYL ETHER
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4-PEG-2 COCAMIDE
Funkce: emulgátory/surfaktanty
Název INCI: POLYGLYCERYL-2-PEG-4 STEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 PENTAOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 PENTAOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 PENTASTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 PENTASTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 RICINOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 RICINOLEATE
Číslo CAS: 107615-51-0
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 SESQUIISOSTEARATE
Číslo CAS: 67938-21-0
EINECS/ELINCS: 267-821-6
Chemický název nebo název podle IUPAC: diglycerol-bis(16-methylheptadekanoát)
diglycerol-diisostearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 SESQUIOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 SESQUISTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 SORBITAN PENTACAPRYLATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 SORBITAN TETRACAPRYLATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL SORBITOL
Funkce: zvlhčující přísady
Název INCI: POLYGLYCERYL-10 STEARATE
Číslo CAS: 79777-30-3
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 STEARATE
Číslo CAS: 12694-22-3
EINECS/ELINCS: 235-777-7
Chemický název nebo název podle IUPAC: 3,3'-oxydipropan-1,2-diol-oktadekanoát
diglycerol-stearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 STEARATE
Číslo CAS: 27321-72-8
EINECS/ELINCS: 248-403-2
Chemický název nebo název podle IUPAC: triglycerol-stearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-4 STEARATE
Číslo CAS: 37349-34-1
68004-11-5
Chemický název nebo název podle IUPAC: polyglycerol-stearát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-8 STEARATE
Číslo CAS: 37349-34-1
Chemický název nebo název podle IUPAC: polyglycerol-monooktadekanoát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-3 STEARATE SE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 TETRAISOSTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 TETRAOLEATE
Číslo CAS: 34424-98-1
EINECS/ELINCS: 252-011-7
Chemický název nebo název podle IUPAC: tetraester tetra(oktadec-9-enové kyseliny) s dekamerem glycerolu
dekaglycerol-oktadec-9-enoát
dekaglycerol-tetraoleát
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 TETRASTEARATE
Číslo CAS: 72347-89-8
Funkce: emulgátory
Název INCI: POLYGLYCERYL-2 TRIISOSTEARATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 TRIOLEATE
Funkce: emulgátory
Název INCI: POLYGLYCERYL-10 TRISTEARATE
Číslo CAS: 12709-64-7
Funkce: emulgátory
Název INCI: POLYGLYCERYL-6 TRISTEARATE
Funkce: emulgátory
Název INCI: POLYGONATUM OFFICINALE
Číslo CAS: 90082-98-7
EINECS/ELINCS: 290-191-9
Chemický název nebo název podle IUPAC: Kokořík lékařský, Polygonatum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygonatum of cinale, Liliaceae, kokořík lékařský, liliovité.
Funkce: látky rostlinného původu
Název INCI: POLYGONUM AVICULARE
Číslo CAS: 84604-04-6
EINECS/ELINCS: 283-280-9
Chemický název nebo název podle IUPAC: Rdesno ptačí, Polygonum aviculare, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygonum aviculare, Polygonaceae, rdesno ptačí, rdesnovité.
Funkce: zvláčňující přísady
Název INCI: POLYGONUM BISTORTA
Číslo CAS: 84012-36-2
EINECS/ELINCS: 281-680-8
Chemický název nebo název podle IUPAC: Rdesno hadí kořen, Polygonum bistorta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygonum bistorta, Polygonaceae, rdesno hadí kořen, rdesnovité.
Funkce: látky rostlinného původu
Název INCI: POLYGONUM FAGOPYRUM
Číslo CAS: 89958-09-8
EINECS/ELINCS: 289-631-2
Chemický název nebo název podle IUPAC: Pohanka obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygonum fagopyrum L., Polygonaceae, pohanka obecná, rdesnovité.
Funkce: látky rostlinného původu
Název INCI: POLYGONUM MULTIFLORUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polygonum multiflorum.
Funkce: látky rostlinného původu
Název INCI: POLYHYDROXYSTEARIC ACID
Funkce: emulgátory
Název INCI: POLYISOBUTENE
Číslo CAS: 9003-27-4
Chemický název nebo název podle IUPAC: poly(2-methylpropen)
poly(1,1-dimethylethylen)
polyisobutylen
PIB
Funkce: pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: POLYISOPRENE
Číslo CAS: 9003-31-0
Chemický název nebo název podle IUPAC: poly(2-methylbuta-1,3-dien)
poly(1-methylbut-1-en-1,4-diyl)
polyisopren
Funkce: zvláčňující přísady
Název INCI: POLYLYSINE
Funkce: aditiva
Název INCI: POLYMETHACRYLAMIDOPROPYLTRIMONIUM CHLORIDE
Číslo CAS: 68039-13-4
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYMETHACRYLIC ACID
Číslo CAS: 25087-26-7
Funkce: regulátory viskozity
Název INCI: POLYMETHOXY BICYCLIC OXAZOLIDINE
Číslo CAS: 56709-13-8
Funkce: antimikrobiální přísady
Název INCI: POLYMETHYL ACRYLATE
Číslo CAS: 9003-21-8
Chemický název nebo název podle IUPAC: poly[1-(methoxykarbonyl)ethylen]
poly(methyl-akrylát)
Funkce: filmotvorné přísady
Název INCI: POLYMETHYLGLUTAMATE
Číslo CAS: 25086-16-2
Funkce: pojiva
Název INCI: POLYMETHYL METHACRYLATE
Číslo CAS: 9011-14-7
Chemický název nebo název podle IUPAC: poly[1-(methoxykarbonyl)-1-methylethylen]
poly(methyl-methakrylát)
PMMA
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: POLYMETHYLSILSESQUIOXANE
Číslo CAS: 68554-70-1
Funkce: aditiva
Název INCI: POLYOXYISOBUTYLENE/METHYLENE UREA COPOLYMER
Funkce: filmotvorné přísady
Název INCI: POLYOXYMETHYLENE UREA
Číslo CAS: 68611-64-3
EINECS/ELINCS: 271-898-1
Chemický název nebo název podle IUPAC: produkt reakce močoviny s formaldehydem
Funkce: regulátory viskozity
Název INCI: POLYPENTENE
Číslo CAS: 9078-70-0
Chemický název nebo název podle IUPAC: polypenten
Funkce: zvláčňující přísady
Název INCI: POLYPERFLUOROISOPROPYL ETHER
Chemický název nebo název podle IUPAC: poly{oxy[1,2,2-trifluor-1-(trifluormethyl)ethylen]}
poly[1,1,2-trifluor-2-(trifluormethyl)oxiran]
Funkce: aditiva
Název INCI: POLYPROPYLENE
INN: polipropene 25
Číslo CAS: 9003-07-0
Chemický název nebo název podle IUPAC: poly(1-methylethylen)
polyprop-1-en
polypropylen
PP
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: POLYQUATERNIUM-1
Číslo CAS: 75345-27-6
Chemický název nebo název podle IUPAC: α-{4-[tris(2-hydroxyethyl)amonio]but-2-en-1-yl}-ω-[tris(2-hydroxyethyl)amonio]poly[(dimethyliminio)but-2-en-1,4-diylchlorid]-dichlorid
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-10
Číslo CAS: 81859-24-7
53568-66-4
Chemický název nebo název podle IUPAC: 2-(2-hydroxy-3-(trimethylamonio)propoxy)ethylether celulosy, chlorid
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-11
Číslo CAS: 53633-54-8
Chemický název nebo název podle IUPAC: poly{2-[2-(dimethylamino)ethyl]-2-methylpropenoát-co-1-vinylpyrrolidin-2 on} sloučenina s diethyl-sulfátem
poly{2-[2-(dimethylamino)ethyl]-2-methylakrylát-co-1-vinylpyrrolidon} sloučenina s diethyl-sulfátem
poly(2-{2-[(ethyl)dimethylamonio]ethyl} -2-methylpropenoát-co-1-vinylpyrrolidin-2-on)-ethyl-sulfát
poly(2-{2-[(ethyl)dimethylamonio]ethyl} -2-methylpropenoát-co-1-vinylpyrrolidin-2-on)-ethyl-sulfát
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-12
Číslo CAS: 68877-50-9
Chemický název nebo název podle IUPAC: poly({[(7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10-adekahydrofenanthren-1-yl)methyl]-methakrylát}-co-{2-[2(dimethylamino)ethyl]-2-methylakrylát}-co-ethyl-methakrylát), sloučenina s dimethyl-sulfátem
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-13
Číslo CAS: 68877-47-4
Chemický název nebo název podle IUPAC: poly({2-[2-(trimethylamonio)ethyl]-2-methylakrylát}-co-(ethyl-methakrylát) co-((Z)-oktadec-9-en-1-yl-methakrylát)), methyl-sulfát
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-14
Číslo CAS: 27103-90-8
Chemický název nebo název podle IUPAC: poly{2-[(trimethylamonio)ethyl]-methakrylát}
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-15
Číslo CAS: 35429-19-7
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-16
Číslo CAS: 95144-24-4
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-17
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-18
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-19
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-2
Číslo CAS: 68555-36-2
63451-27-4
Chemický název nebo název podle IUPAC: poly[(oxyethylen(dimethylimonio)propan-1,3-diylureylenpropan-1,3diyl-(dimethylimonio)ethylen]
poly{1,3-bis[3-(dimethylamino)propyl]močovina-co-bis(2-chlorethyl)ether}
Funkce: antistatické přísady/zvláčňující přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-20
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-22
Číslo CAS: 53694-17-0
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-24
Číslo CAS: 107987-23-5
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-27
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-28
Číslo CAS: 131954-48-8
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-29
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-30
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-31
Číslo CAS: 136505-02-7
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-32
Číslo CAS: 35429-19-7
Funkce: antistatické přísady/flmotvorné přísady
Název INCI: POLYQUATERNIUM-33
Číslo CAS: 69418-26-4
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-34
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-35
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-36
Funkce: antistatické přísady/filmotvomé přísady
Název INCI: POLYQUATERNIUM-37
Číslo CAS: 26161-33-1
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-39
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-4
Funkce: antistatické přísadyl/ilmotvorné přísady
Název INCI: POLYQUATERNIUM-42
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-5
Číslo CAS: 26006-22-4
Chemický název nebo název podle IUPAC: N,N,N-Trimethyl-2-[(2-methyl-1-oxoprop-2-enyl)oxy]ethanaminium-methyl-sulfát, polymer s prop-2-enamidem.
poly{2-[(trimethylamonio)ethyl]-methakrylát-co-akrylamid}
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-6
Číslo CAS: 26062-79-3
Chemický název nebo název podle IUPAC: poly[diallyl(dimethyl)amonium-chlorid]
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-7
Číslo CAS: 26590-05-6
Chemický název nebo název podle IUPAC: poly[diallyl(dimethyl)amonium-chlorid-co-akrylamid]
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-8
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYQUATERNIUM-9
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYSILICONE-1
Funkce: zvlhčující přísady
Název INCI: POLYSILICONE-2
Funkce: zvlhčující přísady
Název INCI: POLYSILICONE-3
Funkce: zvláčňující přísady
Název INCI: POLYSILICONE-4
Funkce: zvláčňující přísady
Název INCI: POLYSILICONE-5
Funkce: zvláčňující přísady
Název INCI: POLYSILICONE-6
Číslo CAS: 146632-09-9
Funkce: filmotvorné přísady
Název INCI: POLYSILICONE-7
Číslo CAS: 146632-08-8
Funkce: odpěňovací přísady/antistatické přísady
Název INCI: POLYSORBATE 20
INN: polysorbate 20
Název podle Evropského lékopisu: polysorbalum 20
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 21
Číslo CAS: 9005-64-5
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monododekanoát
Funkce: emulgátory
Název INCI: POLYSORBATE 40
INN: polysorbate 40
Číslo CAS: 9005-66-7
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monohexadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 60
INN: polysorbate 60
Název podle Evropského lékopisu: polysorbatum 60
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 61
Číslo CAS: 9005-67-8
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-monooktadekanoát
Funkce: emulgátory
Název INCI: POLYSORBATE 65
INN: polysorbate 65
Číslo CAS: 9005-71-4
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-trioktadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 80
INN: polysorbate 80
Název podle Evropského lékopisu: polysorbatum 80
Číslo CAS: 9005-65-6
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-mono((Z)-oktadec-9-enoát)
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 81
Číslo CAS: 9005-65-6
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-mono((Z)-oktadec-9-enoát)
Funkce: emulgátory
Název INCI: POLYSORBATE 85
INN: polysorbate 85
Číslo CAS: 9005-70-3
Chemický název nebo název podle IUPAC: ethoxylovaný sorbitan-tris((Z)-oktadec-9-enoát)
Funkce: emulgátory/surfaktanty
Název INCI: POLYSORBATE 80 ACETATE
Číslo CAS: 89964-07-8
Funkce: emulgátory
Název INCI: POLYSTYRENE
Číslo CAS: 9003-53-6
Chemický název nebo název podle IUPAC: polystyren
Funkce: filmotvorné přísady
Název INCI: POLYURETHANE
INN: polyurethane
Číslo CAS: 9009-54-5
Chemický název nebo název podle IUPAC: polyurethanová pěna
Funkce: filmotvorné přísady
Název INCI: POLYVINYL ACETATE
Číslo CAS: 9003-20-7
Chemický název nebo název podle IUPAC: poly(vinyl-acetát)
poly(1-acetoxyethylen)
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: POLYVINYL ALCOHOL
INN: polyvinyl alcohol
Číslo CAS: 9002-89-5
Chemický název nebo název podle IUPAC: poly(vinylalkohol)
poly(1-hydroxyethylen)
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: POLYVINYL BUTYRAL
Číslo CAS: 63148-65-2
Chemický název nebo název podle IUPAC: poly[(2-propyl-1,3-dioxan-4,6-diyl)-co-hydroxyethylen]
poly(vinylbutyral)
Funkce: antistatické přísady/pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: POLYVINYL IMIDAZOLINIUM ACETATE
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: POLYVINYL LAURATE
Funkce: pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: POLYVINYL METHYL ETHER
Číslo CAS: 9003-09-2
Chemický název nebo název podle IUPAC: poly[methyl(vinyl)ether]
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: PONCEAU SX
Číslo CAS: 4548-53-2
EINECS/ELINCS: 224-909-9
Chemický název nebo název podle IUPAC: dinatrium-3-[(2,4-dimethyl-5-sulfonatofenyl)azo]-4-hydroxynaftalen-1-sulfonát (CI 14700)
Funkce: barvy na vlasy
Název INCI: PONGAMOL
Funkce: aditiva
Název INCI: POPULUS NIGRA
Číslo CAS: 84650-39-5
EINECS/ELINCS: 283-509-2
Chemický název nebo název podle IUPAC: Topol černý, Populus nigra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Populus nigra, Salicaceae, topol černý, vrbovité.
Funkce: látky rostlinného původu
Název INCI: POPULUS TREMULOIDES
Číslo CAS: 90083-05-9
EINECS/ELINCS: 290-199-2
Chemický název nebo název podle IUPAC: Topol osikovitý, Populus tremuloides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Populus tremuloides, Salicaceae, topol osikovitý, vrbovité.
Funkce: biologické přísady
Název INCI: POTASSIUM ABIETOYL HYDROLYZED COLLAGEN
Funkce: surfaktanty
Název INCI: POTASSIUM ACESULFAME
Číslo CAS: 55589-62-3
EINECS/ELINCS: 259-715-3
Chemický název nebo název podle IUPAC: 6-methyl-2,2-dioxo-2λ 4-1,2,3-oxathiazin-4(3H)-on, draselná sůl
Funkce: přísady k péči o dutinu ústní
Název INCI: POTASSIUM ACETATE
INN: potassium acetate
Číslo CAS: 127-08-2
EINECS/ELINCS: 204-822-2
Chemický název nebo název podle IUPAC: kalium-acetát
Funkce: filmotvorné přísady
Název INCI: POTASSIUM ALGINATE
Číslo CAS: 9005-36-1
Chemický název nebo název podle IUPAC: kalium-alginát
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: POTASSIUM ALUM
INN: alum, potassium
Název podle Evropského lékopisu | alumen
Číslo CAS: 10043-67-1
7784-24-9
EINECS/ELINCS: 233-141-3
Chemický název nebo název podle IUPAC: síran draselno-hlinitý
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: POTASSIUM ALUMINUM POLYACRYLATE
Číslo CAS: 67785-56-2
Chemický název nebo název podle IUPAC: kalium-aluminium-polyakrylát
Funkce: absorbenty/regulátory viskozity
Název INCI: POTASSIUM ASCORBYL TOCOPHERYL PHOSPHATE
Chemický název nebo název podle IUPAC: dikalium-[2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl]-askorbát-fosfát
Funkce: aditiva
Název INCI: POTASSIUM ASPARTATE
Číslo CAS: 1115-63-5
EINECS/ELINCS: 214-226-4
Chemický název nebo název podle IUPAC: kalium-aspartát
kalium-hydrogen-2-aminobutandioát
Funkce: biologické přísady
Název INCI: POTASSIUM BENZOATE
Číslo CAS: 582-25-2
EINECS/ELINCS: 209-481-3
Chemický název nebo název podle IUPAC: kalium-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: POTASSIUM BICARBONATE
INN: potassium bicarbonate
Číslo CAS: 298-14-6
EINECS/ELINCS: 206-059-0
Chemický název nebo název podle IUPAC: hydrogenuhličitan draselný
Funkce: pufrační přísady
Název INCI: POTASSIUM BIPHTHALATE
Číslo CAS: 877-24-7
EINECS/ELINCS: 212-889-4
Chemický název nebo název podle IUPAC: kalium-hydrogen-ftalát
Funkce: pufrační přísady
Název INCI: POTASSIUM BORATE
Číslo CAS: 1332-77-0
EINECS/ELINCS: 215-575-5
Chemický název nebo název podle IUPAC: tetraboritan draselný
Funkce: pufrační přísady
Název INCI: POTASSIUM BROMATE
Číslo CAS: 7758-01-2
EINECS/ELINCS: 231-829-8
Chemický název nebo název podle IUPAC: bromičnan draselný
Funkce: oxidační přísady
Název INCI: POTASSIUM BUTYLPARABEN
Číslo CAS: 38566-94-8
EINECS/ELINCS: 254-009-1
Chemický název nebo název podle IUPAC: kalium-butyl-4-oxidobenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: POTASSIUM C9-15 ALKYL PHOSPHATE
Chemický název nebo název podle IUPAC: kalium-alkyl(C9-C15)-fosfáty
Funkce: surfaktanty
Název INCI: POTASSIUM CARBONATE
INN: potassium carbonate
Číslo CAS: 584-08-7
EINECS/ELINCS: 209-529-3
Chemický název nebo název podle IUPAC: uhličitan draselný
Funkce: pufrační přísady
Název INCI: POTASSIUM CAROATE
Číslo CAS: 10058-23-8
EINECS/ELINCS: 233-187-4
Chemický název nebo název podle IUPAC: hydrogenperoxosíran draselný
Funkce: aditiva
Název INCI: POTASSIUM CARRAGEENAN
Číslo CAS: 64366-24-1
Chemický název nebo název podle IUPAC: karagenan, draselná sůl
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: POTASSIUM CASEINATE
Číslo CAS: 68131-54-4
Chemický název nebo název podle IUPAC: draselné komplexy kaseinů
Funkce: antistatické přísady
Název INCI: POTASSIUM CASTORATE
Číslo CAS: 8013-05-6
EINECS/ELINCS: 232-388-4
Chemický název nebo název podle IUPAC: draselné soli mastných kyselin ricinového oleje
Funkce: surfaktanty
Název INCI: POTASSIUM CETYL PHOSPHATE
Číslo CAS: 84861-79-0
EINECS/ELINCS: 284-374-2
Chemický název nebo název podle IUPAC: kalium-hexadecyl-fosfát
Funkce: surfaktanty
Název INCI: POTASSIUM CHLORATE
Číslo CAS: 3811-04-9
EINECS/ELINCS: 223-289-7
Chemický název nebo název podle IUPAC: chlorečnan draselný
Omezení: III/1,6
Funkce: oxidační přísady
Název INCI: POTASSIUM CHLORIDE
INN: potassium chloride
Název podle Evropského lékopisu: kalii chloridum
Číslo CAS: 7447-40-7
EINECS/ELINCS: 231-211-8
Chemický název nebo název podle IUPAC: chlorid draselný
Funkce: regulátory viskozity
Název INCI: POTASSIUM CITRATE
Číslo CAS: 866-84-2
EINECS/ELINCS: 212-755-5
Chemický název nebo název podle IUPAC: trikalium-citrát
Funkce: pufrační přísady/chelatační činidla
Název INCI: POTASSIUM COCOATE
Číslo CAS: 61789-30-8
EINECS/ELINCS: 263-049-9
Chemický název nebo název podle IUPAC: draselné soli kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM COCOYL GLUTAMATE
Chemický název nebo název podle IUPAC: kalium-N-acylglutamát
kalium-2-(acylamino)pentadioát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: POTASSIUM COCOYL HYDROLYZED CASEIN
Chemický název nebo název podle IUPAC: draselné soli acylovaných bílkovinných hydrolyzátů kaseinu (acyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED COLLAGEN
Číslo CAS: 68920-65-0
Chemický název nebo název podle IUPAC: draselné soli produktu reakce bílkovinných hydrolyzátů s acylchloridy (acyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM COCOYL HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED RICE BRAN PROTEIN
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED RICE PROTEIN
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED SILK
Chemický název nebo název podle IUPAC: draselné soli acylovaných bílkovinných hydrolyzátů hedvábí (acyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady
Název INCI: POTASSIUM COCOYL HYDROLYZED WHEAT PROTEIN
Funkce: antistatické přísady
Název INCI: POTASSIUM CORNATE
Číslo CAS: 61789-23-9
EINECS/ELINCS: 263-044-1
Chemický název nebo název podle IUPAC: draselné soli mastných kyselin obilného oleje
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM CYANATE
Číslo CAS: 590-28-3
EINECS/ELINCS: 209-676-3
Chemický název nebo název podle IUPAC: kyanát draselný
Funkce: aditiva
Název INCI: POTASSIUM CYCLOCARBOXYPROPYLOLEATE
Číslo CAS: 68227-50-9
EINECS/ELINCS: 269-362-7
Chemický název nebo název podle IUPAC: kalium-4-hexyl-5-karboxycyklohex-2-en-1-oktanoát
Funkce: surfaktanty
Název INCI: POTASSIUM DIHYDROXYETHYL COCAMINE OXIDE PHOSPHATE
Chemický název nebo název podle IUPAC: dikalium-alkylbis(2-hydroxyethyl)amin-N-oxid-fosfát (alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: POTASSIUM DIMETHICONE COPOLYOL PANTHENYL PHOSPHATE
Funkce: zvlhčující přísady
Název INCI: POTASSIUM DIMETHICONE COPOLYOL PHOSPHATE
Funkce: zvlhčující přísady
Název INCI: POTASSIUM DNA
Funkce: biologické přísady
Název INCI: POTASSIUM DODECYLBENZENESULFONATE
Číslo CAS: 27177-77-1
EINECS/ELINCS: 248-296-2
Chemický název nebo název podle IUPAC: kalium-dodecylbenzensulfonát
Funkce: surfaktanty
Název INCI: POTASSIUM ETHYLPARABEN
Číslo CAS: 36457-19-9
EINECS/ELINCS: 253-048-1
Chemický název nebo název podle IUPAC: kalium-ethyl-4-oxidobenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: POTASSIUM FLUORIDE
Číslo CAS: 7789-23-3
EINECS/ELINCS: 232-151-5
Chemický název nebo název podle IUPAC: fluorid draselný
Omezení: lII/1,32
Funkce: přísady k péči o dutinu ústní
Název INCI: POTASSIUM FLUOROSILICATE
Číslo CAS: 16871-90-2
EINECS/ELINCS: 240-896-2
Chemický název nebo název podle IUPAC: hexafluorokřemičitan didraselný
Omezení: III/1,41
Funkce: přísady k péči o dutinu ústní
Název INCI: POTASSIUM GLYCOL SULFATE
Chemický název nebo název podle IUPAC: kalium-(2-hydroxyethyl)-sulfát
Funkce: regulátory viskozity
Název INCI: POTASSIUM HYALURONATE
Číslo CAS: 31799-91-4
Chemický název nebo název podle IUPAC: kalium-hyaluronát
Funkce: filmotvorné přísady
Název INCI: POTASSIUM HYDROXIDE
INN: potassium hydroxide
Číslo CAS: 1310-58-3
EINECS/ELINCS: 215-181-3
Chemický název nebo název podle IUPAC: hydroxid draselný
Omezení: III/1,15
Funkce: pufrační přísady
Název INCI: POTASSIUM IODIDE
INN: potassium iodide
Název podle Evropského lékopisu: kalii iodidum
Číslo CAS: 7681-11-0
EINECS/ELINCS: 231-659-4
Chemický název nebo název podle IUPAC: jodid draselný
Funkce: antimikrobiální přísady
Název INCI: POTASSIUM LACTATE
Číslo CAS: 996-31-6
EINECS/ELINCS: 213-631-3
Chemický název nebo název podle IUPAC: kalium-2-hydroxypropanoát
kalium-laktát
Funkce: antimikrobiální přísady
Název INCI: POTASSIUM LAURATE
Číslo CAS: 10124-65-9
EINECS/ELINCS: 233-344-7
Chemický název nebo název podle IUPAC: kalium-dodekanoát
kalium-laurát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM LAUROYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM LAUROYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM LAUROYL HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM LAUROYL WHEAT AMINO ACIDS
Chemický název nebo název podle IUPAC: draselné soli N-dodekanoylderivátů pšeničných aminokyselin
Funkce: antistatické přísady
Název INCI: POTASSIUM LAURYL HYDROXYPROPYL SULFONATE
Chemický název nebo název podle IUPAC: kalium-2-hydroxy-3-(dodecyloxy)propan-1-sulfonát
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM LAURYL SULFATE
Číslo CAS: 4706-78-9
EINECS/ELINCS: 225-190-4
Chemický název nebo název podle IUPAC: kalium-dodecyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM METABISULFITE
INN: potassium metabisulfite
Číslo CAS: 16731-55-8
EINECS/ELINCS: 240-795-3
Chemický název nebo název podle IUPAC: disiřičitan didraselný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: POTASSIUM METHOXYCINNAMATE
Číslo CAS: 86636-96-6
Chemický název nebo název podle IUPAC: kalium-3-(4-methoxyfenyl)propenoát
Funkce: UV absorbenty
Název INCI: POTASSIUM METHYL COCOYL TAURATE
Chemický název nebo název podle IUPAC: kalium-2-[acyl(methyl)amino)]ethansulfonát
kalium-N-acyl-N-methyltaurinát (acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: POTASSIUM METHYLPARABEN
Číslo CAS: 26112-07-2
EINECS/ELINCS: 247-464-2
Chemický název nebo název podle IUPAC: kalium-methyl-4-oxidobenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: POTASSIUM MONOFLUOROPHOSPHATE
Číslo CAS: 20859-37-4
EINECS/ELINCS: 237-957-0
Chemický název nebo název podle IUPAC: Fluorofosforečnan didraselný
Omezení: III/1,28
Funkce: přísady k péči o dutinu ústní
Název INCI: POTASSIUM MYRISTATE
Číslo CAS: 13429-27-1
EINECS/ELINCS: 236-550-5
Chemický název nebo název podle IUPAC: kalium-tetradekanoát
kalium-myristát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM MYRISTOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM OCTOXYNOL-12 PHOSPHATE
Číslo CAS: 68891-73-6
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM OLEATE
Číslo CAS: 143-18-0
EINECS/ELINCS: 205-590-5
Chemický název nebo název podle IUPAC: kalium-oktadec-9-enoát
kalium-oleát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM OLEOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM OLIVATE
Číslo CAS: 68154-77-8
EINECS/ELINCS: 268-921-2
Chemický název nebo název podle IUPAC: draselné soli mastných kyselin olivového oleje
Funkce: surfaktanty/emulgátory
Název INCI: POTASSIUM o-PHENYLPHENATE
Číslo CAS: 13707-65-8
EINECS/ELINCS: 237-243-9
Chemický název nebo název podle IUPAC: kalium-2-fenylfenolát
Omezení: VI/1,7
Funkce: konzervační přísady
Název INCI: POTASSIUM PALMITATE
Číslo CAS: 2624-31-9
EINECS/ELINCS: 220-088-6
Chemický název nebo název podle IUPAC: kalium-hexadekanoát
kalium-palmitát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM PARABEN
Číslo CAS: 16782-08-4
EINECS/ELINCS: 240-830-2
Chemický název nebo název podle IUPAC: kalium-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: POTASSIUM PCA
Číslo CAS: 4810-50-8
EINECS/ELINCS: 225-373-9
Chemický název nebo název podle IUPAC: kalium-5-oxopyrrolidin-2-karboxylát
kalium-5-oxo-L-prolinát
Funkce: zvlhčující přísady
Název INCI: POTASSIUM PEANUTATE
Číslo CAS: 61789-56-8
EINECS/ELINCS: 263-069-8
Chemický název nebo název podle IUPAC: draselné soli mastných kyselin arašídového oleje
Funkce: biologické přísady
Název INCI: POTASSIUM PERSULFATE
Číslo CAS: 7727-21-1
EINECS/ELINCS: 231-781-8
Chemický název nebo název podle IUPAC: peroxodisíran didraselný
Funkce: oxidační přísady
Název INCI: POTASSIUM PHENOXIDE
Číslo CAS: 100-67-4
EINECS/ELINCS: 202-877-7
Chemický název nebo název podle IUPAC: kalium-fenolát
Omezení: lII/1,19
Funkce: antimikrobiální přísady
Název INCI: POTASSIUM PHENYLBENZIMIDAZOLE SULFONATE
Omezení: VII/1,6
Funkce: UV absorbenty
Název INCI: POTASSIUM PHOSPHATE
INN: potassium phosphate, monobasic
Číslo CAS: 7778-77-0
EINECS/ELINCS: 231-913-4
Chemický název nebo název podle IUPAC: dihydrogenfosforečnan draselný
Funkce: pufrační přísady
Název INCI: POTASSIUM POLYACRYLATE
Číslo CAS: 25608-12-2
Funkce: regulátory viskozity
Název INCI: POTASSIUM PROPIONATE
Číslo CAS: 327-62-8
EINECS/ELINCS: 206-323-5
Chemický název nebo název podle IUPAC: kalium-propanoát
kalium-propionát
Omezení: VI/1,2
Funkce: konzervační přísady
Název INCI: POTASSIUM PROPYLPARABEN
Číslo CAS: 84930-16-5
EINECS/ELINCS: 284-597-5
Chemický název nebo název podle IUPAC: kalium-propyl-4-oxidobenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: POTASSIUM RICINOLEATE
Číslo CAS: 7492-30-0
EINECS/ELINCS: 231-314-8
Chemický název nebo název podle IUPAC: kalium-(R)-12-hydroxyoktadec-9-enoát
kalium-ricinoleát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM SALICYLATE
Číslo CAS: 578-36-9
EINECS/ELINCS: 209-421-6
Chemický název nebo název podle IUPAC: kalium-2-hydroxybenzoát
kalium-salicylát
Omezení: VI/1,3
Funkce: konzervační přísady
Název INCI: POTASSIUM SILICATE
Číslo CAS: 1312-76-1
EINECS/ELINCS: 215-199-1
Chemický název nebo název podle IUPAC: křemičitan draselný
Funkce: regulátory viskozity
Název INCI: POTASSIUM SODIUM TARTRATE
INN: potassium sodium tartrate
Číslo CAS: 304-59-6
EINECS/ELINCS: 206-156-8
Chemický název nebo název podle IUPAC: kalium-natrium-tartarát
Funkce: pufrační přísady
Název INCI: POTASSIUM SORBATE
INN: potassium sorbate
Název podle Evropského lékopisu: kalii sorbas
Číslo CAS: 24634-61-5
590-00-1
EINECS/ELINCS: 246-376-1
Chemický název nebo název podle IUPAC: kalium-(E,E)-hexa-2,4-dienoát
kalium-sorbát
Omezení: VI/1,4
Funkce: konzervační přísady
Název INCI: POTASSIUM STEARATE
Číslo CAS: 593-29-3
EINECS/ELINCS: 209-786-1
Chemický název nebo název podle IUPAC: kalium-oktadekanoát
kalium-stearát
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM STEAROYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: POTASSIUM SULFATE
Název podle Evropského lékopisu: kalium sulfuricum
Číslo CAS: 7778-80-5
EINECS/ELINCS: 231-915-5
Chemický název nebo název podle IUPAC: síran draselný
Funkce: regulátory viskozity
Název INCI: POTASSIUM SULFIDE
Číslo CAS: 1312-73-8
EINECS/ELINCS: 215-197-0
Chemický název nebo název podle IUPAC: sulfid draselný
Omezení: III/1,23
Funkce: depilační přísady
Název INCI: POTASSIUM SULFITE
Číslo CAS: 10117-38-1
EINECS/ELINCS: 233-321-1
Chemický název nebo název podle IUPAC: siřičitan draselný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: POTASSIUM TALLATE
Číslo CAS: 61790-44-1
EINECS/ELINCS: 263-136-1
Chemický název nebo název podle IUPAC: draselné soli mastných kyselin talového oleje
Funkce: antistatické přísady
Název INCI: POTASSIUM TALLOWATE
Číslo CAS: 61790-32-7
EINECS/ELINCS: 263-124-6
Chemický název nebo název podle IUPAC: draselné soli lojových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: POTASSIUM THIOCYANATE
Číslo CAS: 333-20-0
EINECS/ELINCS: 206-370-1
Chemický název nebo název podle IUPAC: thiokyanát draselný
Funkce: aditiva
Název INCI: POTASSIUM THIOGLYCOLATE
Číslo CAS: 34452-51-2
EINECS/ELINCS: 252-038-4
Chemický název nebo název podle IUPAC: kalium-sulfanylacetát
kalium-thioglykolát
Omezení: III/1,2a
Funkce: depilační přísady/redukční činidla
Název INCI: POTASSIUM TOLUENESULFONATE
Číslo CAS: 16106-44-8
EINECS/ELINCS: 240-273-5
Chemický název nebo název podle IUPAC: kalium-tosylát
kalium-4-methylbenzen-1-sulfonát
Funkce: surfaktanty
Název INCI: POTASSIUM TROCLOSENE
INN: troclosene potassium
Číslo CAS: 2244-21-5
EINECS/ELINCS: 218-828-8
Chemický název nebo název podle IUPAC: 1,3-dichlor-1,3,5-triazin-2,4,6(1H,3H,5H)-trion, draselná sůl
Funkce: antimikrobiální přísady
Název INCI: POTASSIUM UNDECYLENOYL HYDROLYZED COLLAGEN
Číslo CAS: 68951-92-8
Chemický název nebo název podle IUPAC: draselné soli produktu reakce bílkovinných hydrolyzátů s undec-10-enoylchloridem
Funkce: přísady proti lupům/antistatické přísady/surfaktanty
Název INCI: POTASSIUM XYLENE SULFONATE
Číslo CAS: 30346-73-7
EINECS/ELINCS: 250-140-3
Chemický název nebo název podle IUPAC: kalium-dimethylbenzensulfonát
kalium-xylensulfonát
Funkce: surfaktanty
Název INCI: POTASSIUM YEAST DERIVATIVE
Funkce: biologické přísady
Název INCI: POTENTILLA ANSERINA
Číslo CAS: 85085-65-0
EINECS/ELINCS: 285-389-7
Chemický název nebo název podle IUPAC: Mochna husí, Potentilla anserina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Potentilla anserina, Rosaceae, mochna husí, růžovité.
Funkce: látky rostlinného původu
Název INCI: POTENTILLA ERECTA
Číslo CAS: 90083-09-3
EINECS/ELINCS: 290-203-2
Chemický název nebo název podle IUPAC: Mochna přímá, Potentilla recta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Potentilla recta, Rosaceae, mochna přímá, růžovité.
Funkce: látky rostlinného původu
Název INCI: POTERIUM OFFICINALE
Číslo CAS: 84787-71-3
EINECS/ELINCS: 284-112-7
Chemický název nebo název podle IUPAC: Krvavec toten, Sanguisorba officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sanguisorba officinalis, Rosaceae, krvavec toten, růžovité.
Funkce: látky rostlinného původu
Název INCI: PPG-12
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-15
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-17
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-20
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-26
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-30
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-34
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-9
Číslo CAS: 25322-69-4
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-10 BUTANEDIOL
Funkce: zvláčňující přísady
Název INCI: PPG-10-BUTETH-9
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-12-BUTETH-12
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-12-BUTETH-16
Číslo CAS: 9038-95-3
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-15-BUTETH-20
Číslo CAS: 9038-95-3
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-17-BUTETH-17
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-2-BUTETH-2
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-2-BUTETH-3
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-20-BUTETH-30
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-24-BUTETH-27
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-26-BUTETH-26
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-28-BUTETH-35
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-3-BUTETH-5
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-30-BUTETH-30
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: surfaktanty
Název INCI: PPG-33-BUTETH-45
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-36-BUTETH-36
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-38-BUTETH-37
Číslo CAS: 9038-95-3
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: zvlhčující přísady
Název INCI: PPG-4-BUTETH-4
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-5-BUTETH-5
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-5-BUTETH-7
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-7-BUTETH-10
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-9-BUTETH-12
Číslo CAS: 9038-95-3
9065-63-8
Chemický název nebo název podle IUPAC: monobutylether kopolymeru methyloxiranu s oxiranem
Funkce: antistatické přísady/emulgátory
Název INCI: PPG-12 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-14 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-15 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-16 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-17 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady/surfaktanty
Název INCI: PPG-18 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-2 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-20 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady/surfaktanty
Název INCI: PPG-22 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-24 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: surfaktanty
Název INCI: PPG-26 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-30 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-33 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-4 BUTYL ETHER
Číslo CAS: 70927-25-2
9003-13-8
EINECS/ELINCS: 275-026-0
Chemický název nebo název podle IUPAC: 2,5,8,11-tetramethyl-3,6,9,12-tetraoxahexadekan-1-ol
Funkce: antistatické přísady
Název INCI: PPG-40 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-5 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-52 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-53 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-9 BUTYL ETHER
Číslo CAS: 9003-13-8
Chemický název nebo název podle IUPAC: α-butyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: antistatické přísady
Název INCI: PPG-25 BUTYL ETHER PHOSPHATE
Funkce: zvláčňující přísady
Název INCI: PPG-10-CETEARETH-20
Funkce: emulgátory
Název INCI: PPG-2-CETEARETH-9
Funkce: emulgátory
Název INCI: PPG-4-CETEARETH-12
Funkce: emulgátory
Název INCI: PPG-1-CETETH-1
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-1-CETETH-10
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-1-CETETH-20
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-1-CETETH-5
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-2-CETETH-1
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-2-CETETH-10
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-2-CETETH-20
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-2-CETETH-5
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-4-CETETH-1
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-4-CETETH-10
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-4-CETETH-20
Číslo CAS: 9087-53-0
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-4-CETETH-5
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-5-CETETH-20
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory/surfaktanty
Název INCI: PPG-8-CETETH-1
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-8-CETETH-10
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory/surfaktanty
Název INCI: PPG-8-CETETH-2
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-8-CETETH-20
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory/surfaktanty
Název INCI: PPG-8-CETETH-5
Číslo CAS: 9087-53-0
37311-01-6
Chemický název nebo název podle IUPAC: monohexadecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-5-CETETH-10 PHOSPHATE
Funkce: surfaktanty
Název INCI: PPG-10 CETYL ETHER
Číslo CAS: 9035-85-2
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: emulgátory/surfaktanty
Název INCI: PPG-28 CETYL ETHER
Číslo CAS: 9035-85-2
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: emulgátory
Název INCI: PPG-30 CETYL ETHER
Číslo CAS: 9035-85-2
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-50 CETYL ETHER
Číslo CAS: 9035-85-2
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: surfaktanty
Název INCI: PPG-10 CETYL ETHER PHOSPHATE
Číslo CAS: 111019-03-5
Chemický název nebo název podle IUPAC: α-hexadecyl-ω-hydroxypoly[oxy(methylethylen)]-fosfát
Funkce: zvláčňující přísady/surfaktanty
Název INCI: PPG-2 COCAMINE
Funkce: emulgátory
Název INCI: PPG-6 C12-18 PARETH-11
Funkce: emulgátory
Název INCI: PPG-2-DECETH-10
Funkce: emulgátory
Název INCI: PPG-4-DECETH-4
Funkce: zvláčňující přísady
Název INCI: PPG-6-DECETH-4
Funkce: zvláčňující přísady
Název INCI: PPG-6-DECETH-9
Funkce: zvláčňující přísady
Název INCI: PPG-8 DECETH-6
Funkce: zvláčňující přísady
Název INCI: PPG-3-DECETH-2 CARBOXYLIC ACID
Funkce: zvláčňující přísady
Název INCI: PPG-20-DECYLTETRADECETH-10
Funkce: emulgátory
Název INCI: PPG-6-DECYLTETRADECETH-12
Funkce: emulgátory
Název INCI: PPG-6-DECYLTETRADECETH-20
Funkce: emulgátory
Název INCI: PPG-6-DECYLTETRADECETH-30
Funkce: emulgátory
Název INCI: PPG-25 DIETHYLMONIUM CHLORIDE
Číslo CAS: 9042-76-6
Chemický název nebo název podle IUPAC: α-{2-[diethyl(methyl)amonio]-1-methylethyl}-ω-hydroxypoly[oxy(methylethylen)]-chlorid
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PPG-40 DIETHYLMONIUM CHLORIDE
Číslo CAS: 9042-76-6
9076-43-1
Chemický název nebo název podle IUPAC: α-{2-[diethyl(methyl)amonio]-1-methylethyl}-ω-hydroxypoly[oxy(methylethylen)]-chlorid
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PPG-9 DIETHYLMONIUM CHLORIDE
Číslo CAS: 9042-76-6
Chemický název nebo název podle IUPAC: a-{2-[diethyl(methyl)amonio]-1-methylethyl}-whydroxypoly[oxy(methylethylen)]-chlorid
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: PPG-9 DIGLYCERYL ETHER
Funkce: zvláčňující přísady
Název INCI: PPG-17 DIOLEATE
Číslo CAS: 26571-49-3
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-enoyl)-ω-[((Z)-oktadec-9-enoyl)oxy]poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-20-GLYCERETH-30
Číslo CAS: 51258-15-2
Chemický název nebo název podle IUPAC: glycerylether kopolymeru methyloxiranu s oxiranem (3:1)
Funkce: emulgátory
Název INCI: PPG-24-GLYCERETH-24
Číslo CAS: 51258-15-2
Chemický název nebo název podle IUPAC: glycerylether kopolymeru methyloxiranu s oxiranem (3:1)
Funkce: emulgátory
Název INCI: PPG-66-GLYCERETH-12
Číslo CAS: 51258-15-2
Chemický název nebo název podle IUPAC: glycerylether kopolymeru methyloxiranu s oxiranem (3:1)
Funkce: emulgátory
Název INCI: PPG-10 GLYCERYL ETHER
Číslo CAS: 25791-96-2
Chemický název nebo název podle IUPAC: α,α',α"-propan-1,2,3-triyltris{ω-hydroxypoly[oxy(methylethylen)]}
Funkce: emulgátory
Název INCI: PPG-27 GLYCERYL ETHER
Číslo CAS: 25791-96-2
Chemický název nebo název podle IUPAC: α,α',α"-propan-1,2,3-triyltris{ω-hydroxypoly[oxy(methylethylen)]}
Funkce: emulgátory
Název INCI: PPG-55 GLYCERYL ETHER
Číslo CAS: 25791-96-2
Chemický název nebo název podle IUPAC: α,α',α"-propan-1,2,3-triyltris {ω-hydroxypoly[oxy(methylethylen)] }
Funkce: emulgátory
Název INCI: PPG-3 HYDROGENATED CASTOR OIL
Číslo CAS: 111870-68-9
Chemický název nebo název podle IUPAC: propoxylovaný hydrogenovaný ricinový olej
Funkce: emulgátory/surfaktanty
Název INCI: PPG-2 HYDROGENATED TALLOWAMINE
Funkce: zvláčňující přísady
Název INCI: PPG-2 ISOCETETH-20 ACETATE
Funkce: emulgátory
Název INCI: PPG-30 ISOCETYL ETHER
Číslo CAS: 93596-79-3
Chemický název nebo název podle IUPAC: α-hydro-ω-[(14-methylpentadecyl)oxy]poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-2-ISODECETH-12
Funkce: emulgátory
Název INCI: PPG-2-ISODECETH-4
Funkce: emulgátory
Název INCI: PPG-2-ISODECETH-6
Funkce: emulgátory
Název INCI: PPG-2-ISODECETH-9
Funkce: emulgátory
Název INCI: PPG-3-ISODECETH-1
Funkce: zvláčňující přísady
Název INCI: PPG-2 ISOSTEARATE
Funkce: zvláčňující přísady
Název INCI: PPG-3-ISOSTEARETH-9
Funkce: emulgátory
Název INCI: PPG-10 JOJOBA ACID
Funkce: zvláčňující přísady
Název INCI: PPG-4 JOJOBA ACID
Funkce: zvláčňující přísady
Název INCI: PPG-10 JOJOBA ALCOHOL
Funkce: zvláčňující přísady
Název INCI: PPG-4 JOJOBA ALCOHOL
Funkce: zvláčňující přísady
Název INCI: PPG-12-LANETH-50
Funkce: emulgátory
Název INCI: PPG-5 LANOLATE
Funkce: emulgátory
Název INCI: PPG-10 LANOLIN ALCOHOL ETHER
Číslo CAS: 68439-53-2
Chemický název nebo název podle IUPAC: propoxylované lanolinové alkoholy
Funkce: emulgátory
Název INCI: PPG-2 LANOLIN ALCOHOL ETHER
Číslo CAS: 68439-53-2
Chemický název nebo název podle IUPAC: propoxylované lanolinové alkoholy
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-20 LANOLIN ALCOHOL ETHER
Číslo CAS: 68439-53-2
Chemický název nebo název podle IUPAC: propoxylované lanolinové alkoholy
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-30 LANOLIN ALCOHOL ETHER
Číslo CAS: 68439-53-2
Chemický název nebo název podle IUPAC: propoxylované lanolinové alkoholy
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-5 LANOLIN ALCOHOL ETHER
Číslo CAS: 68439-53-2
Chemický název nebo název podle IUPAC: propoxylované lanolinové alkoholy
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-5 LANOLIN WAX
Číslo CAS: 71990-25-5
Chemický název nebo název podle IUPAC: propoxylovaný lanolinový vosk
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-5 LANOLIN WAX GLYCERIDE
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-9 LAURATE
Číslo CAS: 9035-84-1
Chemický název nebo název podle IUPAC: α-dodekanoyl-ω-hydroxypoly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-25-LAURETH-25
Číslo CAS: 68238-81-3
7311-00-5 (neplatné číslo CAS)
Funkce: emulgátory/regulátory viskozity
Název INCI: PPG-3-LAURETH-9
Funkce: emulgátory
Název INCI: PPG-4 LAURETH-2
Funkce: zvláčňující přísady
Název INCI: PPG-4 LAURETH-5
Funkce: surfaktanty
Název INCI: PPG-4 LAURETH-7
Funkce: zvláčňující přísady
Název INCI: PPG-5-LAURETH-5
Číslo CAS: 68439-51-0
Funkce: zvláčňující přísady/emulgátory/regulátory viskozity
Název INCI: PPG-6-LAURETH-3
Funkce: zvláčňující přísady
Název INCI: PPG-4 LAURYL ETHER
Číslo CAS: 9064-14-6
Funkce: zvláčňující přísady
Název INCI: PPG-7 LAURYL ETHER
Číslo CAS: 9064-14-6
Funkce: zvláčňující přísady
Název INCI: PPG-2 METHYL ETHER
Číslo CAS: 13429-07-7
34590-94-8
EINECS/ELINCS: 236-547-9
Chemický název nebo název podle IUPAC: 1-(2-methoxypropoxy)propan-2-ol
Funkce: rozpouštědla
Název INCI: PPG-3 METHYL ETHER
Číslo CAS: 20324-33-8
37286-64-9
EINECS/ELINCS: 243-734-9
Chemický název nebo název podle IUPAC: 1-[2-(2-methoxy-1-methylethoxy)-1-methylethoxy]propan-2-ol
Funkce: rozpouštědla
Název INCI: PPG-10 METHYL GLUCOSE ETHER
Číslo CAS: 61849-72-7
Chemický název nebo název podle IUPAC: ether α-hydro-ω-hydroxypoly[oxy(methylethylen)] s methyl-β-D-glukopyranosidem (4:1)
Funkce: zvláčňující přísady
Název INCI: PPG-20 METHYL GLUCOSE ETHER
Číslo CAS: 61849-72-7
Chemický název nebo název podle IUPAC: ether α-hydro-ω-hydroxypoly[oxy(methylethylen)] s methyl-β-D-glukopyranosidem (4:1)
Funkce: antistatické přísady/pojiva/zvlhčující přísady
Název INCI: PPG-20 METHYL GLUCOSE ETHER ACETATE
Funkce: zvláčňující přísady
Název INCI: PPG-20 METHYL GLUCOSE ETHER DISTEARATE
Číslo CAS: 93821-74-0
Chemický název nebo název podle IUPAC: methyl-(3,4-O-bis{α-hydropoly[oxy(methylethylen)]}-2,6-O-bis{α-(oktadekanoyloxy)poly[oxy(methylethylen)]} -D-glukopyranosid)
Funkce: zvlhčující přísady
Název INCI: PPG-3-MYRETH-11
Číslo CAS: 37311-04-9
Chemický název nebo název podle IUPAC: monotetradecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-3-MYRETH-3
Číslo CAS: 37311-04-9
Chemický název nebo název podle IUPAC: monotetradecylether kopolymeru methyloxiranu s oxiranem
Funkce: emulgátory
Název INCI: PPG-3 MYRISTYL ETHER
Číslo CAS: 63793-60-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(tetradecyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-4 MYRISTYL ETHER
Číslo CAS: 63793-60-2
Chemický název nebo název podle IUPAC: α-hydro-ω-(tetradecyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-2 MYRISTYL ETHER PROPIONATE
Číslo CAS: 74775-06-7
Chemický název nebo název podle IUPAC: α-propanoyl-ω-(tetradecyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-26 OLEATE
Číslo CAS: 31394-71-5
Chemický název nebo název podle IUPAC: α-hydro-ω-[((Z)-oktadec-9-enoyl)oxy]poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-36 OLEATE
Číslo CAS: 31394-71-5
Chemický název nebo název podle IUPAC: α-hydro-ω-[((Z)-oktadec-9-enoyl)oxy]poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-10 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-20 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-23 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-30 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-37 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-50 OLEYL ETHER
Číslo CAS: 52581-71-2
Chemický název nebo název podle IUPAC: α-hydro-ω-((Z)-oktadec-9-enyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-2-PEG-6 COCONUT OIL ESTERS
Funkce: emulgátory
Název INCI: PPG-75-PEG-300 HEXYLENE GLYCOL
Funkce: regulátory viskozity
Název INCI: PPG-20-PEG-20 HYDROGENATED LANOLIN
Funkce: emulgátory
Název INCI: PPG15-PEG-11 HYDROGENATED LAURYL ALCOHOL ETHER
Funkce: surfaktanty/emulgátory
Název INCI: PPG-12-PEG-50 LANOLIN
Číslo CAS: 68458-88-8
Chemický název nebo název podle IUPAC: propoxylovaný ethoxylovaný lanolin
Funkce: zvláčňující prisady/emulgátory
Název INCI: PPG-12-PEG-65 LANOLIN OIL
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-40-PEG-60 LANOLIN OIL
Funkce: zvláčňující přísady/emulgátory
Název INCI: PPG-1-PEG-9 LAURYL GLYCOL ETHER
Funkce: emulgátory
Název INCI: PPG-24-PEG-21 TALLOWAMINOPROPYLAMINE
Funkce: emulgátory
Název INCI: PPG-23-PEG-4 TRIMETHYLOLPROPANE
Funkce: emulgátory
Název INCI: PPG-68-PEG-10 TRIMETHYLOLPROPANE
Funkce: zvláčňující přísady
Název INCI: PPG-5 PENTAERYTHRITYL ETHER
Funkce: zvláčňující přísady/emulgátory/regulátory viskozity
Název INCI: PPG-8 POLYGLYCERYL-2 ETHER
Funkce: zvláčňující přísady
Název INCI: PPG-12/SMDI COPOLYMER
Číslo CAS: 9042-82-4
Funkce: zvláčňující přísady
Název INCI: PPG-51/SMDI COPOLYMER
Číslo CAS: 9042-82-4
Funkce: filmotvorné přísady
Název INCI: PPG-6-SORBETH-245
Číslo CAS: 56449-05-9
Funkce: zvláčňující přísady
Název INCI: PPG-6-SORBETH-500
Číslo CAS: 56449-05-9
Funkce: zvláčňující přísady
Název INCI: PPG-23-STEARETH-34
Funkce: zvláčňující přísady
Název INCI: PPG-9-STEARETH-3
Číslo CAS: 9038-43-1
Chemický název nebo název podle IUPAC: monooktadecylether kopolymeru methyloxiranu s oxiranem
Funkce: zvláčňující přísady
Název INCI: PPG-11 STEARYL ETHER
Číslo CAS: 25231-21-4
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadecyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-15 STEARYL ETHER
INN: polyoxypropylene 15 stearyl ether
Číslo CAS: 25231-21-4
Chemický název nebo název podle IUPAC: α-hydro-ω-(oktadecyloxy)poly[oxy(methylethylen)]
Funkce: zvláčňující přísady
Název INCI: PPG-15 STEARYL ETHER BENZOATE
Funkce: zvláčňující přísady
Název INCI: PPG-7/SUCCINIC ACID COPOLYMER
Funkce: zvláčňující přísady
Název INCI: PPG-2 TALLOWAMINE
Funkce: emulgátory
Název INCI: PPG-3 TALLOW AMINOPROPYLAMINE
Funkce: antistatické přísady
Název INCI: PPG-26/TDI COPOLYMER
Funkce: filmotvorné přísady
Název INCI: PPG-1 TRIDECETH-6
Funkce: zvláčňující přísady
Název INCI: PPG-77 TRIMETHYLOLPROPANE ETHER
Funkce: aditiva
Název INCI: p-PHENETIDINE
Číslo CAS: 156-43-4
EINECS/ELINCS: 205-855-5
Chemický název nebo název podle IUPAC: 4-ethoxyanilin
p-fenetidin
Funkce: aditiva
Název INCI: p-PHENYLENEDIAMINE
Číslo CAS: 106-50-3
EINECS/ELINCS: 203-404-7
Chemický název nebo název podle IUPAC: 1,4-fenylendiamin (CI 76060)
Omezení: III/1,8
Funkce: barvy na vlasy
Název INCI: p-PHENYLENEDIAMINE HCI
Číslo CAS: 624-18-0
EINECS/ELINCS: 210-834-9
Chemický název nebo název podle IUPAC: 1,4-fenylendiamin-dihydrochlorid (CI 76060)
Omezení: III/1,8
Funkce: barvy na vlasy
Název INCI: p-PHENYLENEDIAMINE SULFATE
Číslo CAS: 16245-77-5
EINECS/ELINCS: 240-357-1
Chemický název nebo název podle IUPAC: 1,4-fenylendiamin-sulfát (CI 76060)
Omezení: III/1,8
Funkce: barvy na vlasy
Název INCI: PREGNENOLONE ACETATE
Číslo CAS: 1778-02-5
EINECS/ELINCS: 217-212-6
Chemický název nebo název podle IUPAC: 3β-acetoxypregn-5-en-20-on
pregnenolon-acetát
Funkce: biologické přísady
Název INCI: PRIMULA VERIS
Číslo CAS: 84787-68-8
EINECS/ELINCS: 284-109-0
Chemický název nebo název podle IUPAC: Prvosenka jarní, Primula veris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Primula veris, Primulaceae, prvosenka jarní, prvosenkovité.
Funkce: látky rostlinného původu
Název INCI: PRIMULA VULGARIS
Číslo CAS: 84604-06-8
EINECS/ELINCS: 283-283-5
Chemický název nebo název podle IUPAC: Prvosenka bezlodyžná, Primula vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Primula vulgaris, Primulaceae, prvosenka bezlodyžná, prvosenkovité.
Funkce: látky rostlinného původu
Název INCI: PRISTANE
Číslo CAS: 1921-70-6
EINECS/ELINCS: 217-650-8
Chemický název nebo název podle IUPAC: 2,6,10,10-tetramethylpentadekan
Funkce: zvláčňující přísady
Název INCI: PROCOLLAGEN
Funkce: biologické přísady/filmotvorné přísady
Název INCI: PROLINE
INN: prohne
Číslo CAS: 147-85-3
EINECS/ELINCS: 205-702-2
Chemický název nebo název podle IUPAC: pyrrolidin-2-karboxylová kyselina
L-prolin
Funkce: antistatické přísady
Název INCI: PROLINE
Název podle Evropského lékopisu: prolinum
Číslo CAS: 609-36-9
EINECS/ELINCS: 210-189-3
Chemický název nebo název podle IUPAC: pyrrolidin-2-karboxylová kyselina
DL-prolin
Funkce: antistatické přísady
Název INCI: PROPANE
INN: propane
Číslo CAS: 74-98-6
EINECS/ELINCS: 200-827-9
Chemický název nebo název podle IUPAC: propan
Funkce: hnací plyny
Název INCI: PROPIONIC ACID
Číslo CAS: 79-09-4
EINECS/ELINCS: 201-176-3
Chemický název nebo název podle IUPAC: propanová kyselina
propionová kyselina
Omezení: VI/1,2
Funkce: konzervační přísady
Název INCI: PROPIONYL COLLAGEN AMINO ACIDS
Funkce: biologické přísady
Název INCI: PROPOLIS CERA
Název podle Evropského lékopisu: propolis
Číslo CAS: 85665-41-4
EINECS/ELINCS: 288-130-6
Chemický název nebo název podle IUPAC: propolis, ext.
Funkce: biologické přísady
Název INCI: PROPYL ACETATE
Číslo CAS: 109-60-4
EINECS/ELINCS: 203-686-1
Chemický název nebo název podle IUPAC: propyl-acetát
Funkce: rozpouštědla
Název INCI: PROPYL ALCOHOL
Číslo CAS: 71-23-8
EINECS/ELINCS: 200-746-9
Chemický název nebo název podle IUPAC: propan-1-ol
propylalkohol
Funkce: odpěňovací přísady/rozpouštědla
Název INCI: PROPYL BENZOATE
Číslo CAS: 2315-68-6
EINECS/ELINCS: 219-020-8
Chemický název nebo název podle IUPAC: propyl-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: PROPYLENE CARBONATE
INN: propylene carbonate
Číslo CAS: 108-32-7
EINECS/ELINCS: 203-572-1
Chemický název nebo název podle IUPAC: 4-methyl-1,3-dioxolan-2-on
propylen-karbonát
Funkce: rozpouštědla
Název INCI: PROPYLENE GLYCOL
INN: propylene glycol
Název podle Evropského lékopisu | propylenglycolum
Číslo CAS: 57-55-6
EINECS/ELINCS: 200-338-0
Chemický název nebo název podle IUPAC: propan-1,2-diol
Funkce: zvlhčující přísady/rozpouštědla
Název INCI: PROPYLENE GLYCOL ALGINATE
Číslo CAS: 9005-37-2
Chemický název nebo název podle IUPAC: ester alginové kyseliny s propan-1,2-diolem
Funkce: pojiva/regulátory viskozity
Název INCI: PROPYLENE GLYCOL BEHENATE
Číslo CAS: 27923-61-1
Chemický název nebo název podle IUPAC: 2-hydroxypropyl-dokosanoát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL CAPRETH-4
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL CAPRYLATE
Chemický název nebo název podle IUPAC: 2-hydroxypropyl-acetát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL CETETH-3 ACETATE
Číslo CAS: 93385-03-6
Chemický název nebo název podle IUPAC: 11 -methyl-3,6,9,12-tetraoxaoktakosan-1-yl-acetát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL CETETH-3 PROPIONATE
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL CITRATE
Číslo CAS: 85252-24-0
EINECS/ELINCS: 286-541-5
Chemický název nebo název podle IUPAC: monoester citronové kyseliny s propylenglykolem
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL COCOATE
Číslo CAS: 67784-83-2
EINECS/ELINCS: 267-056-8
Chemický název nebo název podle IUPAC: estery kokosových mastných kyselin s propylenglykolem
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DICAPRATE
Číslo CAS: 56519-72-3
EINECS/ELINCS: 258-814-9
Chemický název nebo název podle IUPAC: methylethylen-didekanoát
propylen-didekanoát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DICAPROATE
Chemický název nebo název podle IUPAC: methylethylen-dihexanoát
propylen-dihexanoát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DICAPRYLATE
Číslo CAS: 7384-98-7
EINECS/ELINCS: 230-962-9
Chemický název nebo název podle IUPAC: methylethylen-dioktanoát
propylen-dioktanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PROPYLENE GLYCOL DICAPRYLATE/DICAPRATE
Číslo CAS: 68583-51-7
58748-27-9
9062-04-8
EINECS/ELINCS: 271-516-3
Chemický název nebo název podle IUPAC: methylethylen-dioktanoát a methylethylen-didekanoát (směs) propylen-dioktanoát a propylen-didekanoát (směs)
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DICOCOATE
Číslo CAS: 67784-83-2
68953-19-5
EINECS/ELINCS: 267-056-8
Chemický název nebo název podle IUPAC: estery kokosových mastných kyselin s propylenglykolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL DIISONONANOATE
Chemický název nebo název podle IUPAC: estery isononanové kyseliny s propylenglykolem
Funkce: regulátory viskozity
Název INCI: PROPYLENE GLYCOL DIISOSTEARATE
Číslo CAS: 68958-54-3
EINECS/ELINCS: 273-373-2
Chemický název nebo název podle IUPAC: methylethylen-bis(16-methylheptadekanoát)
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DILAURATE
Číslo CAS: 22788-19-8
EINECS/ELINCS: 245-217-3
Chemický název nebo název podle IUPAC: methylethylen-didodekanoát
propylen-didodekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PROPYLENE GLYCOL DIOCTANOATE
Číslo CAS: 93981-97-6
56519-71-2
EINECS/ELINCS: 301-185-3
Chemický název nebo název podle IUPAC: methylethylen-bis(2-ethylhexanoát)
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DIOLEATE
Číslo CAS: 105-62-4
EINECS/ELINCS: 203-315-3
Chemický název nebo název podle IUPAC: methylethylen-di(oktadec-9-enoát)
propylen-di(oktadec-9-enoát)
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL DIPELARGONATE
Číslo CAS: 41395-83-9
EINECS/ELINCS: 255-350-9
Chemický název nebo název podle IUPAC: methylethylen-dinonanoát
propylen-dinonanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PROPYLENE GLYCOL DISTEARATE
Číslo CAS: 6182-11-2
EINECS/ELINCS: 228-229-3
Chemický název nebo název podle IUPAC: methylethylen-dioktadekanoát
propylen-dioktadekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: PROPYLENE GLYCOL DIUNDECANOATE
Číslo CAS: 68227-47-4
EINECS/ELINCS: 269-359-0
Chemický název nebo název podle IUPAC: methylethylen-diundekanoát
propylen-diundekanoát
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: PROPYLENE GLYCOL HYDROXYSTEARATE
Číslo CAS: 33907-47-0
EINECS/ELINCS: 251-734-5
Chemický název nebo název podle IUPAC: monoester hydroxyoktadekanové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory/zneprůhledňovací přísady
Název INCI: PROPYLENE GLYCOL ISOCETETH-3 ACETATE
Číslo CAS: 93385-13-8
Chemický název nebo název podle IUPAC: 2-(2-{2-[2-(14-methylpentadecyloxy)propoxy]ethoxy}ethoxy)ethyl-acetát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL ISODECETH-12
Funkce: emulgátory
Název INCI: PROPYLENE GLYCOL ISODECETH-4
Funkce: emulgátory
Název INCI: PROPYLENE GLYCOL ISOSTEARATE
Číslo CAS: 68171-38-0
EINECS/ELINCS: 269-027-5
Chemický název nebo název podle IUPAC: monoester isostearové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL LAURATE
Číslo CAS: 27194-74-7
142-55-2
EINECS/ELINCS: 248-315-4
Chemický název nebo název podle IUPAC: monoester dodekanové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísadylemulgátory
Název INCI: PROPYLENE GLYCOL LINOLEATE
Chemický název nebo název podle IUPAC: (2-hydroxypropyl)-oktadec-9,12-dienoát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL LINOLENATE
Chemický název nebo název podle IUPAC: (2-hydroxypropyl)-oktadec-9,12,15-trienoát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL MYRISTATE
Číslo CAS: 29059-24-3
EINECS/ELINCS: 249-395-3
Chemický název nebo název podle IUPAC: monoester tetradekanové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL MYRISTYL ETHER
Číslo CAS: 63793-60-2
Chemický název nebo název podle IUPAC: 2-(tetradecyloxy)propan-1-ol
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL MYRISTYL ETHER ACETATE
Číslo CAS: 93385-02-5
Chemický název nebo název podle IUPAC: 2-(tetradecyloxy)propyl-acetát
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL OLEATE
Číslo CAS: 1330-80-9
EINECS/ELINCS: 215-549-3
Chemický název nebo název podle IUPAC: monoester oktadec-9-enové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL OLEATE SE
Funkce: emulgátory
Název INCI: PROPYLENE GLYCOL OLETH-5
Funkce: zvláčňující přísady
Název INCI: PROPYLENE GLYCOL RICINOLEATE
Číslo CAS: 26402-31-3
EINECS/ELINCS: 247-669-7
Chemický název nebo název podle IUPAC: monoester (R)-12-hydroxyoktadec-9-enové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL SOYATE
Číslo CAS: 67784-79-6
EINECS/ELINCS: 267-054-7
Chemický název nebo název podle IUPAC: estery sójových mastných kyselin s propylenglykolem
Funkce: zvláčňující přísady/surfaktanty
Název INCI: PROPYLENE GLYCOL STEARATE
INN: propylene glycol monostearate
Číslo CAS: 1323-39-3
EINECS/ELINCS: 215-354-3
Chemický název nebo název podle IUPAC: monoester oktadekanové kyseliny s propan-1,2-diolem
Funkce: zvláčňující přísady/emulgátory
Název INCI: PROPYLENE GLYCOL STEARATE SE
Funkce: emulgátory
Název INCI: PROPYL GALLATE
INN: propyl gallate
Název podle Evropského lékopisu: propylis gallas
Číslo CAS: 121-79-9
EINECS/ELINCS: 204-498-2
Chemický název nebo název podle IUPAC: propyl-3,4,5-trihydroxybenzoát
propyl-gallát
Funkce: antioxidanty
Název INCI: PROPYLPARABEN
INN: propylparaben
Název podle Evropského lékopisu | propylis parahydroxybenzoas
Číslo CAS: 94-13-3
EINECS/ELECS: 202-307-7
Chemický název nebo název podle IUPAC: propyl-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: PROPYLTRIMONIUM HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: PROPYLTRIMONIUM HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady
Název INCI: PROPYLTRIMONIUM HYDROLYZED WHEAT PROTEIN
Funkce: zvláčňující přísady
Název INCI: PRUNUS AMARA
Číslo CAS: 90320-35-7
EINECS/ELECS: 291-060-9
Chemický název nebo název podle IUPAC: Mandloň obecná var. amara (hořká), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus amygdalus amara, Rosaceae, mandloň obecná var. amara, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS ARMENIACA
Číslo CAS: 68650-44-2
EINECS/ELINCS: 272-046-1
Chemický název nebo název podle IUPAC: Meruňka obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus armeniaca, Rosaceae, meruňka obecná, růžovité.
Funkce: zvláčňující přísady
Název INCI: PRUNUS ARMENIACA
Číslo CAS: 72869-69-3
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Prunus armeniaca, meruňka obecná).
Funkce: zvláčňující přísady
Název INCI: PRUNUS AVIUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Prunus avium, třešeň obecná).
Funkce: zvláčňující přísady
Název INCI: PRUNUS CERASUS
Číslo CAS: 89997-53-5
EINECS/ELINCS: 289-688-3
Chemický název nebo název podle IUPAC: Višeň obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus cerasus L., Rosaceae, višeň obecná, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS DOMESTICA
Číslo CAS: 90082-87-4
EINECS/ELINCS: 290-179-3
Chemický název nebo název podle IUPAC: Švestka domácí, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus domestica L., Rosaceae, švestka domácí, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS DULCIS
Číslo CAS: 90320-37-9
EINECS/ELINCS: 291-063-5
Chemický název nebo název podle IUPAC: Mandloň obecná var. sativa (sladká), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus amygdalus sativa, Rosaceae, mandloň obecná var. sativa, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS DULCIS
INN: almond oil
Název podle Evropského lékopisu | amygdalae oleum
Číslo CAS: 8007-69-0
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Prunus amygdalus dulcis, mandloň obecná ).
Funkce: zvláčňující přísady
Název INCI: PRUNUS PERSICA
Číslo CAS: 84012-34-0
EINECS/ELINCS: 281-678-7
Chemický název nebo název podle IUPAC: Broskvoň obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus persica, Rosaceae, broskvoň obecná, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS PERSICA
INN: persic oil
Číslo CAS: 8002-78-6
8023-98-1
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Prunus persica, broskvoň obecná).
Funkce: zvláčňující přísady
Název INCI: PRUNUS SEROTINA
Číslo CAS: 84604-07-9
EINECS/ELINCS: 283-284-0
Chemický název nebo název podle IUPAC: Střemcha pozdní, Prunus serotina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus serotina, Rosaceae, střemcha pozdní, růžovité.
Funkce: látky rostlinného původu
Název INCI: PRUNUS SPINOSA
Číslo CAS: 90105-94-5
EINECS/ELINCS: 290-213-7
Chemický název nebo název podle IUPAC: Trnka obecná, Prunus spinosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus spinosa, Rosaceae, trnka obecná, růžovité.
Funkce: biologické přísady
Název INCI: PSEUDOTSUGA MENZIESI
Číslo CAS: 97926-19-7
EINECS/ELINCS: 308-234-8
Chemický název nebo název podle IUPAC: Balzámy douglasky tisolisté, Pseudotsuga menziesii. Výtažky a jejich fyzikálně modifikované deriváty. Obsahují převážně pryskyřice, etherické oleje a obvykle kyselinu skořicovou a kyselinu benzoovou. (Pseudotsuga menziesii, douglaska tisolistá).
Funkce: látky rostlinného původu
Název INCI: PSIDIUM GUAJAVA
Číslo CAS: 90045-46-8
EINECS/ELINCS: 289-907-2
Chemický název nebo název podle IUPAC: Psidium gvajava, Psidium guajava pyrifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Psidium guajava pyrifera, Myrtaceae, psidium gvajava, myrtovité.
Funkce: látky rostlinného původu
Název INCI: PSORALEA CORYLIFOLIA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Psoralea corylifolia.
Funkce: látky rostlinného původu
Název INCI: PTEROCARPUS SANTALINUS
Číslo CAS: 84650-41-9
EINECS/ELINCS: 283-511-3
Chemický název nebo název podle IUPAC: Křídlok santalový, Pterocarpus santalinus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pterocarpus santalinus, Leguminosae, křídlok santalový, bobovité.
Funkce: látky rostlinného původu
Název INCI: PTFE
INN: politef
Číslo CAS: 9002-84-0
Chemický název nebo název podle IUPAC: poly(difluormethylen)
poly(tetrafluorethylen)
PTFE
Funkce: pojiva
Název INCI: PULMONARIA OFFICINALIS
Číslo CAS: 84604-09-1
EINECS/ELINCS: 283-286-1
Chemický název nebo název podle IUPAC: Plicník lékařský, Pulmonaria officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pulmonaria officinalis, Boraginaceae, plicník lékařský, brutnákovité.
Funkce: látky rostlinného původu
Název INCI: PUMICE
Číslo CAS: 1332-09-8
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: pemza
Funkce: abraziva/regulátory viskozity
Název INCI: PUNICA GRANATUM
Číslo CAS: 84961-57-9
EINECS/ELINCS: 284-646-0
Chemický název nebo název podle IUPAC: Marhaník granátový, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Punica granatum, Punicaceae, marhaník granátový, marhaníkovité.
Funkce: látky rostlinného původu
Název INCI: PVM/MA COPOLYMER
Číslo CAS: 9011-16-9
Chemický název nebo název podle IUPAC: kopolymer furan-2,5-dionu s methyl(vinyl)etherem
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady/přísady k péči o dutinu ústní
Název INCI: PVM/MA DECADIENE CROSSPOLYMER
Číslo CAS: 136392-67-1
Funkce: pojiva
Název INCI: PVP
INN: crospovidone
Název podle Evropského lékopisu: polyvidonum
Číslo CAS: 9003-39-8
Chemický název nebo název podle IUPAC: homopolymer 1-vinyl-2-pyrrolidonu
PVP
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: PVP/DECENE COPOLYMER
Funkce: pojiva/filmotvorné přísady
Název INCI: PVP/DIMETHICONYLACRYLATE / POLYCARBAMYL / POLYGLYCOL ESTER
Funkce: pojiva
Název INCI: PVP/DIMETHYLAMINOETHYLMETHACRYLATE COPOLYMER
Číslo CAS: 30581-59-0
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: PVP/DIMETHYLAMINOETHYLMETHACRYLATE / POLYCARBAMYL POLYGLYCOL ESTER
Funkce: pojiva
Název INCI | PVP/EICOSENE COPOLYMER
Číslo CAS: 28211-18-9
Chemický název nebo název podle IUPAC: 1-ethenylpyrrolidin-2-on, polymer s kopolymer 1-vinyl-2-pyrrolidonu a ikos-1-enu
Funkce: antistatické přísady/pojiva/filmotvomé přísady/regulátory viskozity
Název INCI: PVP/HEXADECENE COPOLYMER
Číslo CAS: 63231-81-2
Chemický název nebo název podle IUPAC: poly(hexadecyl-1-vinyl-2-pyrrolidon)
Funkce: antistatické přísady/pojiva/filmotvorné přísady/regulátory viskozity
Název INCI: PVP-IODINE
INN: povidone-iodine
Číslo CAS: 25655-41-8
Chemický název nebo název podle IUPAC: sloučenina homopolymeru 1-vinyl-2-pyrrolidonu s jodem
Funkce: antimikrobiální přísady
Název INCI: PVP/POLYCARBAMYL POLYGLYCOL ESTER
Funkce: pojiva
Název INCI: PVP/VA COPOLYMER
Číslo CAS: 25086-89-9
Chemický název nebo název podle IUPAC: kopolymer vinyl-acetátu a 1-vinyl-2-pyrrolidonu
Funkce: antistatické přísady/pojiva/stabilizátory emulze/flmotvorné přísady
Název INCI: PVP/VA/ITACONIC ACID COPOLYMER
Číslo CAS: 68928-72-3
Chemický název nebo název podle IUPAC: kopolymer vinyl-acetátu, 1-vinyl-2-pyrrolidonu a methylidenbutandiové kyseliny
poly(methylidenbutandiová kyselina-co-vinyl-acetát-co-1-vinyl-2-pyrrolidon)
Funkce: antistatické přísady/pojiva/filmotvorné přísady
Název INCI: PVP/VA/VINYL PROPIONATE COPOLYMER
Funkce: antistatické přísady/filmotvorné přísady/regulátory viskozity
Název INCI: PYRIDINEDICARBOXYLIC ACID
Funkce: aditiva
Název INCI: PYRIDOXAL 5-PHOSPHATE
Číslo CAS: 54-47-7
EINECS/ELINCS: 200-208-3
Chemický název nebo název podle IUPAC: 5-[(fosfonooxy)methyl]-3-hydroxy-2-methyl-pyridin-4-karbaldehyd pyridoxal-5'-(dihydrogenfosfát)
Funkce: aditiva
Název INCI: PYRIDOXINE
INN: pyridoxine
Číslo CAS: 65-23-6
EINECS/ELINCS: 200-603-0
Chemický název nebo název podle IUPAC: 4,5-bis(hydroxymethyl)-2-methylpyridin-3-ol
pyridoxin
vitamin B6
Funkce: antistatické přísady
Název INCI: PYRIDOXINE DICAPRYLATE
Chemický název nebo název podle IUPAC: 2-methyl-4,5 -bis[(oktanoyloxy)methyl]pyridin-3-ol
Funkce: antistatické přísady
Název INCI: PYRIDOXINE DILAURATE
Chemický název nebo název podle IUPAC: 4,5-bis[(dodekanoyloxy)methyl]-2-methylpyridin-3-ol
Funkce: antistatické přísady/zvlhčující přísady
Název INCI: PYRIDOXINE DIOCTENOATE
Chemický název nebo název podle IUPAC: 2-methyl-4,5-bis[(oktenoyloxy)methyl]pyridin-3-ol
Funkce: antistatické přísady
Název INCI: PYRIDOXINE DIPALMITATE
Číslo CAS: 31229-74-0
EINECS/ELINCS: 250-520-9
Chemický název nebo název podle IUPAC: 4,5-bis[(hexadekanoyloxy)methyl]-2-methylpyridin-3-ol
Funkce: antistatické přísady
Název INCI: PYRIDOXINE HCI
INN: pyridoxine hydrochloride
Název podle Evropského lékopisu: pyridoxini hydrochloridum
Číslo CAS: 58-56-0
EINECS/ELINCS: 200-386-2
Chemický název nebo název podle IUPAC: 4,5-bis(hydroxymethyl)-2-methylpyridin-3-ol-hydrochlorid
pyridoxin-hydrochlorid
Funkce: antistatické přísady
Název INCI: PYRIDOXINE TRIPALMITATE
Číslo CAS: 4372-46-7
EINECS/ELINCS: 224-470-3
Chemický název nebo název podle IUPAC: 4,5-bis[(hexadekanoyloxy)methyl]-2-methylpyridin-3-yl-hexadekanoát
pyridoxin-tripalmitát
Funkce: antistatické přísady
Název INCI: PYROPHYLLITE
Číslo CAS: 1327-36-2
EINECS/ELINCS: 215-475-1
Chemický název nebo název podle IUPAC: hlinitokřemičitan
aluminosilikát
pyrofylit
Al2Si4O10 (OH)2
Funkce: abraziva/absorbenty/zneprůhledňovací přísady
Název INCI: PYRUS COMMUNIS
Číslo CAS: 90082-43-2
EINECS/ELINCS: 290-131-1
Chemický název nebo název podle IUPAC: Hrušeň obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pyrus communis L., Rosaceae, hrušeň obecná, růžovité.
Funkce: látky rostlinného původu
Název INCI: PYRUS CYDONIA
Číslo CAS: 90106-03-9
EINECS/ELINCS: 290-223-1
Chemický název nebo název podle IUPAC: Kdouloň obecná, Pyrus cydonia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pyrus cydonia, Rosaceae, kdouloň obecná, růžovité.
Funkce: látky rostlinného původu
Název INCI: PYRUS MALUS
Číslo CAS: 89957-48-2
EINECS/ELINCS: 289-567-5
Chemický název nebo název podle IUPAC: Jabloň obecná, Malus pumila, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Malus pumila, Rosaceae, jabloň obecná, růžovité.
Funkce: látky rostlinného původu
Název INCI: PYRUS SORBUS
Číslo CAS: 90131-20-7
EINECS/ELINCS: 290-330-3
Chemický název nebo název podle IUPAC: Jeřáb domácí (oskeruše), Sorbus domestica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sorbus domestica, Rosaceae, jeřáb domácí (oskeruše), růžovité.
Funkce: látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - Q...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

Q
Název INCI: QUASSIA AMARA
Číslo CAS: 84604-10-4
EINECS/ELINCS: 283-287-7
Chemický název nebo název podle IUPAC: Kvasie hořká, Quassia amara, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quassia amara, Simarubaceae, kvasie hořká, simarubovité.
Funkce: látky rostlinného původu
Název INCI: QUASSIN
Číslo CAS: 76-78-8
EINECS/ELINCS: 200-985-9
Chemický název nebo název podle IUPAC: 2,10-dimethoxy-3,8,11a,11c-tetramethyl-1,3a,4,5,6a,7,7a,8,11,11a,11b,11c dodekahydrodibenzo[de,g]chromen-1,5,11-trion
Funkce: denaturační přísady
Název INCI: QUATERNIUM-1
Číslo CAS: 67633-77-6
EINECS/ELINCS: 266-780-1
Chemický název nebo název podle IUPAC: ethyl(2-kyanethyl)bis(2-oktadekanamidoethyl)amonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: QUATERNIUM-14
Číslo CAS: 27479-28-3
EINECS/ELINCS: 248-486-5
Chemický název nebo název podle IUPAC: dodecyl(ethylbenzyl)dimethylamonium-chlorid
Funkce: antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: QUATERNIUM-15
Číslo CAS: 4080-31-3
51229-78-8
EINECS/ELINCS: 223-805-0
Chemický název nebo název podle IUPAC: 1-(3-chlorallyl)-3,5,7-triaza-1-azoniaadamantan-chlorid
Omezení: VI/1,31
Funkce: konzervační přísady
Název INCI: QUATERNIUM-16
Číslo CAS: 64425-88-3
EINECS/ELINCS: 264-890-4
Chemický název nebo název podle IUPAC: alkyltris(hydroxyethyl)amonium-chlorid
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-18
Číslo CAS: 61789-80-8
EINECS/ELINCS: 263-090-2
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chlorid
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: antistatické přísady/surfaktanty
Název INCI: QUATERNIUM-22
Číslo CAS: 51812-80-7
EINECS/ELINCS: 257-440-3
Chemický název nebo název podle IUPAC: [3-(D-glukonamido)propyl](2-hydroxyethyl)dimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-24
Číslo CAS: 32426-11-2
EINECS/ELINCS: 251-035-5
Chemický název nebo název podle IUPAC: decyl(dimethyl)oktylamonium-chlorid
Funkce: antimikrobiální přísady/antistatické přísady/surfaktanty
Název INCI: QUATERNIUM-26
Číslo CAS: 68953-64-0
EINECS/ELINCS: 273-222-0
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](2-hydroxyethyl)dimethylamonium-chlorid
(acyl odvozen od mastných kyselin norkového oleje)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-27
Číslo CAS: 68122-86-1
EINECS/ELINCS: 268-531-2
Chemický název nebo název podle IUPAC: 1-[2-(acylamino)ethyl]-2-alkyl-1-methyl-4,5-dihydroimidazol-1-ium-methyl-sulfáty
(acyl i alkyl odvozeny od lojových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-30
Číslo CAS: 50978-31-9
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)[4-(8-methylnonyl)lbenzyl]amonium-chlorid
tris(2-hydroxyethyl)(4-isododecylbenzyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-33
Číslo CAS: 72102-40-0
EINECS/ELINCS: 276-339-5
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfáty
(acyl odvozen od lanolinových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-43
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(karbamoylmethyl)dimethylamonium-chloridy
(acyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-45
Číslo CAS: 21034-17-3
EINECS/ELINCS: 244-158-0
Chemický název nebo název podle IUPAC: 2-(2-anilinovinyl)-3,4-dimethyloxazol-3-ium jodid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-51
Číslo CAS: 1463-95-2
EINECS/ELINCS: 215-976-5
Chemický název nebo název podle IUPAC: 2-{2-[(5-brom-2-pyridyl)amino]vinyl}-1-ethyl-6-methylpyridin-1-ium jodid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-52
Číslo CAS: 58069-11-7
Chemický název nebo název podle IUPAC: α,α',α"-[(oktadecylamonio)triethylen]tris[ω-hydroxypoly(oxyethylen)]-fosfát
Funkce: antistatické přísady/surfaktanty
Název INCI: QUATERNIUM-53
Číslo CAS: 68139-32-2
EINECS/ELINCS: 268-762-9
Chemický název nebo název podle IUPAC: bis[2-(acylamino)ethyl] {2-[2-(2-hydroxyethoxy)ethoxy]ethyl}methylamonium-methyl-sulfáty
(acyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-56
Funkce: antistatické přísady
Název INCI: QUATERNIUM-60
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfát
(acyl je isooktanoyl nebo odvozený od lanolinových mastných kyselin)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-61
Chemický název nebo název podle IUPAC: ethyl-sulfát dimeru N,N'-bis({3-[ethyl(dimethyl)amonio]propyl})oktadeka-9,12-dienamidu
Funkce: antistatické přísady
Název INCI: QUATERNIUM-62
Číslo CAS: 94349-35-6
EINECS/ELINCS: 305-152-4
Chemický název nebo název podle IUPAC: (2,3-epoxypropyl)dimethyl[3-(16-methylheptadekanamido)propyl]amoniumchlorid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-63
Číslo CAS: 103051-46-3
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]benzyl(dimethyl)amonium-chloridy
(acyl odvozen od hydrogenovaného dimeru nenasycené mastné kyseliny C18)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-70
Číslo CAS: 68921-83-5
EINECS/ELINCS: 272-964-2
Chemický název nebo název podle IUPAC: dimethyl(3-oktadekanamidopropyl){[(tetradecyloxy)karbonyl]methyl}amonium-chlorid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-71
Číslo CAS: 93762-18-6
EINECS/ELINCS: 297-732-8
Chemický název nebo název podle IUPAC: dimethyl[3-((Z,Z)-oktadeka-9,12-dienamido)propyl]{[(tetradecyloxy)karbonyl]methyl}amonium-chlorid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-72
Číslo CAS: 70206-24-5
EINECS/ELINCS: 274-381-9
Chemický název nebo název podle IUPAC: 2-((Z)-heptadec-8-en-1-yl)-1-methyl-1-[2-(oktadec-9-enamido)ethyl]-4,5dihydroimidazol-1H-ium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: QUATERNIUM-73
Číslo CAS: 15763-48-1
EINECS/ELINCS: 239-852-5
Chemický název nebo název podle IUPAC: 3-heptyl-2-[(3-heptyl-4-methyl-2,3-dihydrothiazol-2-yliden)methyl]-4-methylthiazol-3-ium jodid
Funkce: antistatické přísady
Název INCI: QUATERNIUM-75
Chemický název nebo název podle IUPAC: ethylbis{3-[ethyl(dimethyl)amonio]propyl}(2-hydroxyalkyl(C14-Cl6))amonium-tris(ethyl-sulfát)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-77
Chemický název nebo název podle IUPAC: bis[2-(acylamino)ethyl]ethyl(2-hydroxypropyl)amonium-ethyl-sulfáty
(acyl je hexadekanoyl a oktadekanoyl)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-78
Chemický název nebo název podle IUPAC: (2-{[2-(acylamino)ethyl]amino}ethyl)ethylbis(2-hydroxypropyl)amonium-ethyl-sulfáty
(acyl je hexadekanoyl a oktadekanoyl)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-8
Chemický název nebo název podle IUPAC: alkyldimethyl(ethylbenzyl)amonium-(N-cyklohexylsulfamáty)
Funkce: antimikrobiální přísady/antistatické přísady
Název INCI: QUATERNIUM-80
Funkce: antistatické přísady
Název INCI: QUATERNIUM-81
Číslo CAS: 97953-16-7
EINECS/ELINCS: 308-415-1
Chemický název nebo název podle IUPAC: produkt reakce (Z)-oktadec-9-enové kyseliny s diethylentriaminem, kvarternizovaný dimethyl-sulfátem
Funkce: antistatické přísady
Název INCI: QUATERNIUM-82
Číslo CAS: 65059-61-2
EINECS/ELINCS: 265-339-0
Chemický název nebo název podle IUPAC: (2-{bis[2-(oleoyloxy)propyl]amino}ethyl)bis(2-hydroxypropyl)methylamonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: QUATERNIUM-83
Číslo CAS: 91723-55-6
EINECS/ELINCS: 294-563-1
Chemický název nebo název podle IUPAC: 1-[2-(acylamino)ethyl]-2-alkyl-1-methyl-4,5-dihydroimidazol-1-ium-methyl-sulfáty
(acyl i alkyl odvozeny od mastných kyselin hydrogenovaného loje)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-84
Chemický název nebo název podle IUPAC: alkyl(2,3-epoxypropyl)(dimethyl)amonium-chloridy
(alkyl je oktadecenyl, hexadecyl a hexadecenyl)
Funkce: antistatické přísady
Název INCI: QUATERNIUM-85
Funkce: antistatické přísady
Název INCI: QUATERNIUM-18 BENTONITE
Číslo CAS: 68953-58-2
EINECS/ELINCS: 273-219-4
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amoniové soli bentonitu
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: regulátory viskozity
Název INCI: QUATERNIUM-18BENZALKONIUM BENTONITE
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amoniové soli bentonitu a (alkyl C8-C18)benzyl(dimethyl)amonium-chlorid
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: regulátory viskozity
Název INCI: QUATERNIUM-18 HECTORITE
Číslo CAS: 71011-27-3
EINECS/ELINCS: 275-128-5
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-chloridy, sloučeniny s hektoritem
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: regulátory viskozity
Název INCI: QUATERNIUM-76 HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED MILK PROTEIN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED SILK
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-79 HYDROLYZED WHEAT PROTEIN
Funkce: antistatické přísady
Název INCI: QUATERNIUM-18 METHOSULFATE
Číslo CAS: 61789-81-9
EINECS/ELINCS: 263-091-8
Chemický název nebo název podle IUPAC: dialkyl(dimethyl)amonium-methyl-sulfáty
(alkyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: antistatické přísady
Název INCI: QUERCUS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quercus, dub.
Funkce: látky rostlinného původu
Název INCI: QUERCUS ALBA
Číslo CAS: 68917-11-3
EINECS/ELINCS: 272-838-7
Chemický název nebo název podle IUPAC: Dub bílý, Quercus alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quercus alba, Fagaceae, dub bílý, bukovité
Funkce: látky rostlinného původu
Název INCI: QUERCUS LUSITANICA
Číslo CAS: 93572-48-6
EINECS/ELINCS: 297-479-3
Chemický název nebo název podle IUPAC: Dub, Quercus lusitanica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quercus lusitanica, Fagaceae, dub, bukovité.
Funkce: biologické přísady
Název INCI: QUERCUS ROBUR
Číslo CAS: 71011-28-4
EINECS/ELINCS: 275-129-0
Chemický název nebo název podle IUPAC: Dub letní, Quercus robur, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quercus robur, Fagaceae, dub letní, bukovité.
Funkce: látky rostlinného původu
Název INCI: QUILLAIA SAPONARIA
Číslo CAS: 68990-67-0
EINECS/ELINCS: 273-620-4
Chemický název nebo název podle IUPAC: Kvilaja mýdlová, Quillaja saponaria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Quillaja saponaria, Rosaceae, kvilaja mýdlová, růžovité.
Funkce: látky rostlinného původu
Název INCI: QUININE
INN: quinine
Název podle Evropského lékopisu: chininum
Číslo CAS: 130-95-0
EINECS/ELINCS: 205-003-2
Chemický název nebo název podle IUPAC: chinin
Omezení: III/1,21
Funkce: aditiva


75/2003 Sb., Příloha, Oddíl I - R...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

R
Název INCI: RAFFINOSE OLEATE
Funkce: surfaktanty
Název INCI: RANUNCULUS FICARIA
Číslo CAS: 84929-74-8
EINECS/ELINCS: 284-553-5
Chemický název nebo název podle IUPAC: Orsej jarní, Ranunculus ficaria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ranunculus ficaria, Ranunculaceae, orsej jarní, pryskyřníkovité.
Funkce: látky rostlinného původu
Název INCI: RAPESEEDAMIDOPROPYL BENZYLDIMONIUM CHLORIDE
Číslo CAS: 94552-12-2
EINECS/ELINCS: 305-457-2
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]benzyl(dimethyl)amonium-chloridy
(acyl odvozen od mastných kyselin řepkového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: RAPESEEDAMIDOPROPYL EPOXYPROPYL DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](2,3-epoxypropyl)(dimethyl)amonium-chloridy
(acyl odvozen od mastných kyselin řepkového oleje)
Funkce: antistatické přísady
Název INCI: RAPESEEDAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 94552-41-7
EINECS/ELINCS: 305-488-1
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfáty
(acyl odvozen od mastných kyselin řepkového oleje)
Funkce: antistatické přísady
Název INCI: RAPESEED GLYCERIDE
Číslo CAS: 85586-30-7
EINECS/ELINCS: 287-834-0
Chemický název nebo název podle IUPAC: monoglyceridy řepkového oleje
Funkce: zvláčňující přísady
Název INCI: RAPESEED GLYCERIDES
Číslo CAS: 91744-88-6
EINECS/ELINCS: 294-655-1
Chemický název nebo název podle IUPAC: glyceridy řepkového oleje
Funkce: zvláčňující přísady
Název INCI: RAPHANUS SATIVUS
Číslo CAS: 84775-94-0
EINECS/ELINCS: 283-918-6
Chemický název nebo název podle IUPAC: Ředkev setá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Raphanus sativus, Cruciferae, ředkev setá, brukvovité.
Funkce: látky rostlinného původu
Název INCI: RAUWOLFIA SERPENTINA
Číslo CAS: 90106-13-1
EINECS/ELINCS: 290-234-1
Chemický název nebo název podle IUPAC: Zmijovice hadovitá, Rauwolfia serpentina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rauwolfia serpentina, Apocynaceae, zmijovice hadovitá, toješfovité.
Funkce: látky rostlinného původu
Název INCI: RAYON
Číslo CAS: 68442-85-3
9006-02-4
EINECS/ELINCS: 270-493-7
Chemický název nebo název podle IUPAC: Regenerovaná celulosa. Produkt získávaný z celulosy působením hydroxidu sodného, reakcí se sirouhlíkem, rozpuštěním ve zředěném roztoku alkalií a vytlačením do kyseliny za vzniku nekonečného viskózového vlákna.
Funkce: regulátory viskozity
Název INCI: RED PETROLATUM
Číslo CAS: 8009-03-8
EINECS/ELINCS: 232-373-2
Chemický název nebo název podle IUPAC: Petrolatum. Složitá polotuhá směs uhlovodíků získávaná odparafinováním parafinického zbytkového oleje. Obsahuje převážně nasycené krystalické a kapalné uhlovodíky s počtem uhlíků převážně vyšším než 25.
Funkce: zvláčňující přísady/UV absorbenty
Název INCI: REHMANNIA CHINENSIS EXTRACT
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rehmannia chinensis.
Funkce: biologické přísady
Název INCI: REHMANNIA GLUTINOSA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rehmannia glutinosa.
Funkce: látky rostlinného původu
Název INCI: RESEDA LUTEOLA
Číslo CAS: 90106-16-4
EINECS/ELINCS: 290-237-8
Chemický název nebo název podle IUPAC: Rýt barvířský, Reseda luteola, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Reseda luteola, Resedaceae, rýt barvířský, rýtovité.
Funkce: látky rostlinného původu
Název INCI: RESORCINOL
Číslo CAS: 108-46-3
EINECS/ELINCS: 203-585-2
Chemický název nebo název podle IUPAC: benzen-1,3-diol
resorcinol (CI 76505)
Omezení: III/1,22
Funkce: barvy na vlasy
Název INCI: RESORCINOL ACETATE
INN: resorcinol monoacetate
Číslo CAS: 102-29-4
EINECS/ELINCS: 203-022-0
Chemický název nebo název podle IUPAC: (3-hydroxyfenyl)-acetát
Funkce: antistatické přísady
Název INCI: RETINOL
INN: retinol
Název podle Evropského lékopisu: vitaminum a
Číslo CAS: 68-26-8
11103-57-4
EINECS/ELINCS: 200-683-7
Chemický název nebo název podle IUPAC: retinol
vitamin A
3,7-dimethyl-9-(2,6,6-trimethylcyklohex-1-en-1-yl)nona-2,4,6,8-tetraen-1-ol
Funkce: aditiva
Název INCI: RETINYL ACETATE
Číslo CAS: 127-47-9
EINECS/ELINCS: 204-844-2
Chemický název nebo název podle IUPAC: retinyl-acetát
[3,7-dimethyl-9-(2,6,6-trimethylcyklohex-1-en-1-yl)nona-2,4,6,8-tetraen-1-yl]-acetát
Funkce: aditiva
Název INCI: RETINYL PALMITATE
Číslo CAS: 79-81-2
EINECS/ELINCS: 201-228-5
Chemický název nebo název podle IUPAC: retinyl-hexadekanoát
retinyl-palmitát
[3,7-dimethyl-9-(2,6,6-trimethylcyklohex-1-en-1-yl)nona-2,4,6,8-tetraen-1-yl]-hexadekanoát
Funkce: aditiva
Název INCI: RETINYL PROPIONATE
Číslo CAS: 7069-42-3
EINECS/ELINCS: 230-363-2
Chemický název nebo název podle IUPAC: retinyl-propanoát
retinyl-propionát
[3,7-dimethyl-9-(2,6,6-trimethylcyklohex-1-en-1-yl)nona-2,4,6,8-tetraen-1-yl]-propionát
Funkce: aditiva
Název INCI: RHAMNUS PURSHIANA
Název podle Evropského lékopisu | rhamni purshaani cortex
Číslo CAS: 84650-55-5
EINECS/ELINCS: 283-515-5
Chemický název nebo název podle IUPAC: Řešetlák Purshův, Rhamnus purshiana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhamnus purshiana, Rhamnaceae, řešetlák Purshův, řešetlákovité.
Funkce: látky rostlinného původu
Název INCI: RHEUM PALMATUM
Název podle Evropského lékopisu | rheum / rhei radix
Číslo CAS: 90106-27-7
EINECS/ELINCS: 290-249-3
Chemický název nebo název podle IUPAC: Reveň dlanitá, Rheum palmatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rheum palmatum, Polygonaceae, reveň dlanitá, rdesnovité.
Funkce: látky rostlinného původu
Název INCI: RHEUM UNDULATUM
Číslo CAS: 90106-31-3
EINECS/ELINCS: 290-254-0
Chemický název nebo název podle IUPAC: Reveň kadeřavá, Rheum undulatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rheum undulatum, Polygonaceae, reveň kadeřavá, rdesnovité.
Funkce: látky rostlinného původu
Název INCI: RHODODENDRON CHRYSANTHUM
Číslo CAS: 90106-20-0
EINECS/ELINCS: 290-242-5
Chemický název nebo název podle IUPAC: Pěnišník zlatový, Rhododendron chrysanthum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron chrysanthum, Ericaceae, pěnišník zlatový, vřesovcovité.
Funkce: látky rostlinného původu
Název INCI: RHUS GLABRA
Číslo CAS: 90106-33-5
EINECS/ELINCS: 290-256-1
Chemický název nebo název podle IUPAC: Škumpa lysá, Rhus glabra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhus glabra, Anacardiaceae, škumpa lysá, ledvinovníkovité.
Funkce: látky rostlinného původu
Název INCI: RHUS SUCCEDANEA
Číslo CAS: 103798-70-5
EINECS/ELINCS: 310-125-5
Chemický název nebo název podle IUPAC: Škumpa vosková, Rhus succedanea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhus succedanea, Anacardiaceae, škumpa vosková, ledvinovníkovité.
Funkce: zvláčňující přísady
Název INCI: RIBES NIGRUM
Číslo CAS: 68606-81-5
EINECS/ELINCS: 271-749-0
Chemický název nebo název podle IUPAC: Rybíz černý, Ribes nigrum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ribes nigrum, Saxifragacea, rybíz černý, lomikamenovité.
Funkce: látky rostlinného původu
Název INCI: RIBOFLAVIN
INN: riboflavin
Název podle Evropského lékopisu: riboflavinum
Číslo CAS: 83-88-5
EINECS/ELINCS: 201-507-1
Chemický název nebo název podle IUPAC: riboflavin 10-(1-deoxy-D-ribitol-1-yl)-7,8-dimethyl-2H,10H-benzo[g]pteridin-2,4(3H)-dion
Omezení: IV/1
Funkce: kosmetická barviva
Název INCI: RIBOFLAVIN TETRAACETATE
Číslo CAS: 752-13-6
EINECS/ELINCS: 212-032-4
Chemický název nebo název podle IUPAC: riboflavin-2',3',4',5'-tetra-O-acetát
7,8-dimethyl-10-(tetra-O-acetyl-1-deoxy-D-ribitol-1-yl)-2H,10H-benzo[g]pteridin-2,4(3H)-dion
Funkce: aditiva
Název INCI: RICE BRAN WAX
Číslo CAS: 8016-60-2
EINECS/ELINCS: 232-409-7
Chemický název nebo název podle IUPAC: Vosky a voskovité látky z rýžových otrub. Voskovitý produkt ze slupky Oryza sativa, Gramineae, rýže setá, lipnicovité.
Funkce: regulátory viskozity
Název INCI: RICINOLEAMIDE DEA
Číslo CAS: 40716-42-5
EINECS/ELINCS: 255-051-3
Chemický název nebo název podle IUPAC: (R)-(Z)-12-hydroxy-N,N-bis(2-hydroxyethyl)oktadec-9-enamid
N,N-bis(2-hydroxyethyl)ricinoleamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: RICINOLEAMIDE MEA
Číslo CAS: 106-16-1
EINECS/ELINCS: 203-368-2
Chemický název nebo název podle IUPAC: (R)-12-hydroxy-N-(2-hydroxyethyl)oktadec-9-enamid
N-(2-hydroxyethyl)ricinoleamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: RICINOLEAMIDE MIPA
Číslo CAS: 40986-29-6
Chemický název nebo název podle IUPAC: 12-hydroxy-N-(2-hydroxy-1-methylethyl)oktadec-9-enamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: RICINOLEAMIDOPROPYL BETAINE
Číslo CAS: 86089-12-5
EINECS/ELINCS: 289-181-7
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní soli
(acyl odvozen od mastných kyselin ricinového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: RICINOLEAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 20457-75-4
EINECS/ELINCS: 243-835-8
Chemický název nebo název podle IUPAC: (R)-(Z)-N-[3-(dimethylamino)propyl]-12-hydroxyoktadec-9-enamid
Funkce: antistatické přísady
Název INCI: RICINOLEAMIDOPROPYL DIMETHYLAMINE LACTATE
Číslo CAS: 118608-59-6
Chemický název nebo název podle IUPAC: [3-(12-hydroxyoktadec-9-enamido)propyl]dimethylamonium-2-hydroxypropanoát
[3-(12-hydroxyoktadec-9-enamido)propyl]dimethylamonium-laktát
Funkce: antistatické přísady
Název INCI: RICINOLEAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: ethyl[3-(12-hydroxyoktadec-9-enamido)propyl]dimethylamonium-ethylsulfát
Funkce: antistatické přísady
Název INCI: RICINOLEAMIDOPROPYLTRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [3-(12-hydroxyoktadec-9-enamido)propyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: RICINOLEAMIDOPROPYLTRIMONIUM METHOSULFATE
Číslo CAS: 85508-38-9
EINECS/ELINCS: 287-462-9
Chemický název nebo název podle IUPAC: [3-((R)-(Z)-12-hydroxyoktadec-9-enamido)propyl]trimethylamoniumchlorid-methyl-sulfát
Funkce: antimikrobiální přísady/antistatické přísady
Název INCI: RICINOLEIC ACID
Číslo CAS: 141-22-0
EINECS/ELINCS: 205-470-2
Chemický název nebo název podle IUPAC: (Z)-12-hydroxyoktadec-9-enová kyselina
ricinolejová kyselina
Funkce: zvláčňující přísady/emulgátory
Název INCI: RICINOLETH-40
Funkce: emulgátory/surfaktanty
Název INCI: RICINUS COMMUNIS
INN: castor oil
Název podle Evropského lékopisu | ricini oleum
Číslo CAS: 8001-79-4
EINECS/ELINCS: 232-293-8
Chemický název nebo název podle IUPAC: Ricinový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy (Z)-12-hydroxyoktadec-9-enové kyseliny (ricinové kyseliny). (Ricinus communis, Euphorbiaceae, skočec obecný, pryšcovité).
Funkce: zvláčňující přísady
Název INCI: RNA
Číslo CAS: 63231-63-0
Chemický název nebo název podle IUPAC: ribonukleové kyseliny
Funkce: biologické přísady
Název INCI: ROBINIA PSEUDACACIA
Číslo CAS: 89957-93-7
EINECS/ELINCS: 289-615-5
Chemický název nebo název podle IUPAC: Trnovník akát, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Robinia pseudoacacia, Leguminosae, trnovník akát, bobovité.
Funkce: látky rostlinného původu
Název INCI: ROE EXTRACT
Chemický název nebo název podle IUPAC: Jikry, ext.
Funkce: biologické přísady
Název INCI: ROMNEYA COULTERI
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Romneya coulteri.
Funkce: biologické přísady
Název INCI: ROSA CANINA
Číslo CAS: 84696-47-9
EINECS/ELINCS: 283-652-0
Chemický název nebo název podle IUPAC: Růže šípková, Rosa canina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa canina, Rosaceae, růže šípková, růžovité.
Funkce: látky rostlinného původu
Název INCI: ROSA CANINA
Číslo CAS: 84603-93-0
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Rosa canina, růže šípková).
Funkce: zvláčňující přísady
Název INCI: ROSA CENTIFOLIA
Číslo CAS: 84604-12-6
EINECS/ELINCS: 283-289-8
Chemický název nebo název podle IUPAC: Růže stolistá, Rosa centifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa centifolia, Rosaceae, růže stolistá, růžovité.
Funkce: látky rostlinného původu
Název INCI: ROSA GALLICA
Číslo CAS: 84604-13-7
EINECS/ELINCS: 283-290-3
Chemický název nebo název podle IUPAC: Růže keltská, Rosa gallica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa gallica, Rosaceae, růže keltská, růžovité.
Funkce: látky rostlinného původu
Název INCI: ROSA MOSCHATA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Rosa moschata, růže pižmová).
Funkce: zvláčňující přísady
Název INCI: ROSIN ACRYLATE
Číslo CAS: 83137-13-7
EINECS/ELINCS: 280-192-2
Chemický název nebo název podle IUPAC: produkt reakce kalafuny s akrylovou kyselinou
Funkce: filmotvorné přísady
Název INCI: ROSIN HYDROLYZED COLLAGEN
Funkce: filmotvorné přísady
Název INCI: ROSMARINIC ACID
Číslo CAS: 20283-92-5
Chemický název nebo název podle IUPAC: 3-(3,4-dihydroxyfenyl)-2-{[3-(3,4-dihydroxyfenyl)propenoyl]oxy}propanová kyselina
Funkce: aditiva
Název INCI: ROSMARINUS OFFICINALIS
Číslo CAS: 84604-14-8
EINECS/ELINCS: 283-291-9
Chemický název nebo název podle IUPAC: Rozmarýn lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosmarinus officinalis, Labiatae, rozmarýn lékařský, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: ROYAL JELLY
Číslo CAS: 8031-67-2
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: mateří kašička
Funkce: biologické přísady
Název INCI: ROYAL JELLY
Číslo CAS: 91081-56-0
EINECS/ELINCS: 293-662-7
Chemický název nebo název podle IUPAC: mateří kašička, ext.
Funkce: biologické přísady
Název INCI: ROYAL JELLY
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: mateří kašička, ve formě prášku
Funkce: biologické přísady
Název INCI: RUBBER LATEX
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: přírodní kaučukový latex
Funkce: filmotvorné přísady
Název INCI: RUBIA TINCTORUM
Číslo CAS: 84650-16-8
EINECS/ELINCS: 283-497-9
Chemický název nebo název podle IUPAC: Mořena barvířská, R. tinctorum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rubia tinctorum, Rubiaceae, mořena barvířská, mořenovité.
Funkce: látky rostlinného původu
Název INCI: RUBUS FRUTICOSUS
Číslo CAS: 84787-69-9
EINECS/ELINCS: 284-110-6
Chemický název nebo název podle IUPAC: Ostružiník křovitý, Rubus fruticosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rubus fruticosus, Rosaceae, ostružiník křovitý, růžovité.
Funkce: látky rostlinného původu
Název INCI: RUBUS IDAEUS
Číslo CAS: 84929-76-0
EINECS/ELINCS: 284-554-0
Chemický název nebo název podle IUPAC: Ostružiník maliník, Rubus idaeus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rubus idaeus, Rosaceae, ostružiník maliník, růžovité.
Funkce: látky rostlinného původu
Název INCI: RUBUS VILLOSUS
Číslo CAS: 93165-71-0
EINECS/ELINCS: 296-958-4
Chemický název nebo název podle IUPAC: Ostružiník alleghenský, Rubus villosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rubus villosus, Rosaceae, ostružiník alleghenský, růžovité.
Funkce: látky rostlinného původu
Název INCI: RUMEX ACETOSELLA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rumex acetosella, št'ovík menší.
Funkce: látky rostlinného původu
Název INCI: RUMEX CRISPUS
Číslo CAS: 90106-41-5
EINECS/ELINCS: 290-264-5
Chemický název nebo název podle IUPAC: Šťovík kadeřavý, Rumex crispus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rumex crispus, Polygonaceae, šťovík kadeřavý, rdesnovité.
Funkce: látky rostlinného původu
Název INCI: RUSCUS ACULEATUS
Číslo CAS: 84012-38-4
EINECS/ELINCS: 281-682-9
Chemický název nebo název podle IUPAC: Listnatec ostnitý, Ruscus aculeatus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ruscus aculeatus, Liliaceae, listnatec ostnitý liliovité.
Funkce: látky rostlinného původu
Název INCI: RUTA GRAVEOLENS
Číslo CAS: 84929-47-5
EINECS/ELINCS: 284-531-5
Chemický název nebo název podle IUPAC: Routa vonná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ruta graveolens, Rutaceae, routa vonná, routovité.
Funkce: látky rostlinného původu
Název INCI: RUTIN
INN: rutoside
Název podle Evropského lékopisu: rutinum
Číslo CAS: 153-18-4
EINECS/ELINCS: 205-814-1
Chemický název nebo název podle IUPAC: 4H-benzopyran-4-on
rutosid
Funkce: aditiva


75/2003 Sb., Příloha, Oddíl I - S...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

S
Název INCI: SABBATIA ANGULARIS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sabbatia angularis, zavilka.
Funkce: biologické přísady
Název INCI: SACCHARATED LIME
Číslo CAS: 5793-88-4
8002-17-3
EINECS/ELINCS: 227-334-1
Chemický název nebo název podle IUPAC: kalcium-D-glukarát
Funkce: stabilizátory emulze
Název INCI: SACCHARIDE HYDROLYSATE
Funkce: aditiva
Název INCI: SACCHARIDE ISOMERATE
Číslo CAS: 100843-69-4
Funkce: zvlhčující přísady
Název INCI: SACCHARIN
INN: saccharin
Ph. Eur. name: saccharum
Číslo CAS: 81-07-2
EINECS/ELINCS: 201-321-0
Chemický název nebo název podle IUPAC: 1,1-dioxo-1λ 4-1,2-benzoisothiazol-3(2H)-on
Funkce: přísady k péči o dutinu ústní
Název INCI: SACCHARUM OFFICINARUM
EINECS/ELINCS: 310-127-6
Funkce: látky rostlinného původu
Název INCI: SACCHARUM OFFICINARUM
Číslo CAS: 91722-22-4
EINECS/ELINCS: 294-424-5
Chemický název nebo název podle IUPAC: Třtina cukrová, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Saccharum officinarum, Gramineae, třtina cukrová, lipnicovité.
Funkce: biologické přísady
Název INCI: SAFFLOWERAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfáty
(acyl odvozen od mastných kyselin světlicového oleje)
Funkce: antistatické přísady
Název INCI: SAFFLOWER GLYCERIDE
Číslo CAS: 79982-97-1
EINECS/ELINCS: 279-360-8
Chemický název nebo název podle IUPAC: monoglyceridy světlicového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: SALICYLAMIDE
INN: salicylamide
Číslo CAS: 65-45-2
EINECS/ELINCS: 200-609-3
Chemický název nebo název podle IUPAC: 2-hydroxybenzamid
salicylamid
Funkce: aditiva
Název INCI: SALICYLIC ACID
INN: salicylic acid
Ph. Eur. name: acidum salicylicum
Číslo CAS: 69-72-7
EINECS/ELINCS: 200-712-3
Chemický název nebo název podle IUPAC: 2-hydroxybenzová kyselina
salicylová kyselina
Omezení: VI/1,3
Funkce: konzervační přísady
Název INCI: SALIX ALBA
Číslo CAS: 84082-82-6
EINECS/ELINCS: 282-029-0
Chemický název nebo název podle IUPAC: Vrba bílá, Salix alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salix alba, Salicaceae, vrba bílá, vrbovité.
Funkce: látky rostlinného původu
Název INCI: SALMO
Číslo CAS: 94944-92-0
EINECS/ELINCS: 305-671-6
Chemický název nebo název podle IUPAC: Lososí jikry, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Salmonidae.
Funkce: biologické přísady
Název INCI: SALMO
Číslo CAS: 68991-43-5
EINECS/ELINCS: 273-641-9
Chemický název nebo název podle IUPAC: Lososí oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (C14-C18) a nenasycených mastných kyselin (C16-C22). (Salmonidae).
Funkce: zvláčňující přísady
Název INCI: SALVIA HISPANICA
Číslo CAS: 93384-40-8
EINECS/ELINCS: 297-250-8
Chemický název nebo název podle IUPAC: Šalvěj španělská, Salvia hispanica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia hispanica, Labiatae, šalvěj španělská, hluchavkovité.
Funkce: zvláčňující přísady
Název INCI: SALVIA HISPANICA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Salvia hispanica, šalvěj španělská).
Funkce: látky rostlinného původu
Název INCI: SALVIA OFFICINALIS
Číslo CAS: 84082-79-1
EINECS/ELINCS: 282-025-9
Chemický název nebo název podle IUPAC: Šalvěj lékařská, Salvia officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia officinalis, Labiatae, šalvěj lékařská, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: SALVIA SCLAREA
Číslo CAS: 84775-83-7
EINECS/ELINCS: 283-911-8
Chemický název nebo název podle IUPAC: Šalvěj muškátová, Salvia sclarea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia sclarea, Labiatae, šalvěj muškátová, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: SAMBUCUS NIGRA
Číslo CAS: 84603-58-7
EINECS/ELINCS: 283-259-4
Chemický název nebo název podle IUPAC: Bez černý, Sambucus nigra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sambucus nigra, Caprifoliaceae, bez černý, zimolezovité.
Funkce: látky rostlinného původu
Název INCI: SANGUINARIA CANADENSIS
Číslo CAS: 84929-48-6
EINECS/ELINCS: 284-532-0
Chemický název nebo název podle IUPAC: Krvavěnka kanadská, Sanguinaria canadensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sanguinaria canadensis, Papaveraceae, kvavěnka kanadská, mákovité.
Funkce: látky rostlinného původu
Název INCI: SANICULA EUROPEA
Číslo CAS: 90106-53-9
EINECS/ELINCS: 290-276-0
Chemický název nebo název podle IUPAC: Žindava evropská, Sanicula europaea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sanicula europaea, Umbelliferae, žindava evropská, miříkovité.
Funkce: látky rostlinného původu
Název INCI: SANTALUM ALBUM
Číslo CAS: 84787-70-2
EINECS/ELINCS: 284-111-1
Chemický název nebo název podle IUPAC: Santal bílý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Santalum album, Santalaceae, santal bílý, santalovité.
Funkce: látky rostlinného původu
Název INCI: SAPINDUS MUKUROSSI
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sapindus mukurossi, mýdelník.
Funkce: látky rostlinného původu
Název INCI: SAPONARIA OFFICINALIS
Číslo CAS: 84775-97-3
EINECS/ELINCS: 283-921-2
Chemický název nebo název podle IUPAC: Mydlice lékařská, Saponaria officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Saponaria officinalis, Caryophyllaceae, mydlice lékařská, hvozdíkovité.
Funkce: látky rostlinného původu
Název INCI: SAPONINS
Číslo CAS: 8047-15-2
EINECS/ELINCS: 232-462-6
Chemický název nebo název podle IUPAC: saponin
Funkce: surfaktanty
Název INCI: SASSAFRAS OFFICINALE
Číslo CAS: 84787-72-4
EINECS/ELINCS: 284-113-2
Chemický název nebo název podle IUPAC: Kašt'a bělavá, Sassafras albidum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sassafras albidum, Lauraceae, kašt'a bělavá, vavřínovité.
Funkce: látky rostlinného původu
Název INCI: SATUREIA HORTENSIS
Číslo CAS: 84775-98-4
EINECS/ELINCS: 283-922-8
Chemický název nebo název podle IUPAC: Saturejka zahradní, Satureja hortensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Satureja hortensis, Labiatae, saturejka zahradní, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: SAXIFRAGA SERMENTOSA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Saxifraga sermentosa, lomikámen výběžkatý.
Funkce: látky rostlinného původu
Název INCI: SCABIOSA ARVENSIS
Číslo CAS: 90046-08-5
EINECS/ELINCS: 289-975-3
Chemický název nebo název podle IUPAC: Chrastavec rolní, Knautia arvensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Knautia arvensis, Dipsacaceae, chrastavec rolní, štětkovité.
Funkce: látky rostlinného původu
Název INCI: SCLEROGLUCAN
Funkce: stabilizátory emulze
Název INCI: SCLEROTIUM GUM
Chemický název nebo název podle IUPAC: pryskyřice produkovaná houbou Sclerotium rolfssii
Funkce: stabilizátory emulze
Název INCI: SCROPHULARIA NODOSA
Ph. Eur. name: scrofularia nodosa
Číslo CAS: 90106-65-3
EINECS/ELINCS: 290-289-1
Chemický název nebo název podle IUPAC: Krtičník hlíznatý, Scrophularia nodosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Scrophularia nodosa, Scrophulariaceae, krtičník hlíznatý, krtičníkovité.
Funkce: látky rostlinného původu
Název INCI: SCUTELLARIA BAICALENSIS
Číslo CAS: 94279-99-9
EINECS/ELINCS: 304-845-9
Chemický název nebo název podle IUPAC: Šišák bajkalský, Scutellaria baicalensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Scutellaria baicalensis, Labiatae, šišák bajkalský, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: SCUTELLARIA GALERICULATA
Číslo CAS: 90106-66-4
EINECS/ELINCS: 290-290-7
Chemický název nebo název podle IUPAC: Šišák vroubkovaný, Scutellaria galericulata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Scutellaria galericulata, Labiatae, šišák vroubkovaný, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: SEBACIC ACID
Číslo CAS: 111-20-6
EINECS/ELINCS: 203-845-5
Chemický název nebo název podle IUPAC: dekandiová kyselina
sebaková kyselina
Funkce: pufrační přísady
Název INCI: SECALE CEREALE
Číslo CAS: 90106-48-2
EINECS/ELINCS: 290-271-3
Chemický název nebo název podle IUPAC: Žito seté, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Secale cereale, Gramineae, žito seté, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: SEDUM ACRE
Číslo CAS: 90106-69-7
EINECS/ELINCS: 290-293-3
Chemický název nebo název podle IUPAC: Rozchodník ostrý, Sedum acre, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sedum acre, Crassulaceae, rozchodník ostrý, tlusticovité.
Funkce: biologické přísady
Název INCI: SELENIUM SULFIDE
Číslo CAS: 7488-56-4
EINECS/ELINCS: 231-303-8
Chemický název nebo název podle IUPAC: disulfid seleničitý
Omezení: III/1,49
Funkce: přísady proti lupům
Název INCI: SEMPERVIVUM TECTORUM
Číslo CAS: 85117-14-2
EINECS/ELINCS: 285-565-3
Chemický název nebo název podle IUPAC: Netřesk střešní, Sempervivum tectorum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sempervivum tectorum, Crassulaceae, netřesk střešní, tlusticovité.
Funkce: látky rostlinného původu
Název INCI: SENECIO VULGARIS
Číslo CAS: 84650-58-8
EINECS/ELINCS: 283-517-6
Chemický název nebo název podle IUPAC: Starček obecný, Senecio vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Senecio vulgaris, Compositae, starček obecný, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: SEPIA
Číslo CAS: 92202-22-7
EINECS/ELECS: 296-055-5
Chemický název nebo název podle IUPAC: Sepia officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Sepia officinalis.
Funkce: biologické přísady
Název INCI: SERENOA SERRULATA
Číslo CAS: 84604-15-9
EINECS/ELINCS: 283-292-4
Chemický název nebo název podle IUPAC: Sabal, Sabal serrulatum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sabal serrulatum, Palmae, sabal, arekovité.
Funkce: látky rostlinného původu
Název INCI: SERICA
Číslo CAS: 91079-16-2
EINECS/ELINCS: 293-402-2
Chemický název nebo název podle IUPAC: Bourec morušový, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Bombyx.
Funkce: zvlhčující přísady
Název INCI: SERICA
Číslo CAS: 9009-99-8
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: hedvábí práškové
Funkce: antistatické přísady
Název INCI: SERICIN
Funkce: antistatické přísady
Název INCI: SERINE
INN: serine
Číslo CAS: 56-45-1
EINECS/ELINCS: 200-274-3
Chemický název nebo název podle IUPAC: 2-amino-3-hydroxypropanová kyselina
L-serin
Funkce: antistatické přísady
Název INCI: SERINE
Ph. Eur. name: serinum
Číslo CAS: 302-84-1
EINECS/ELINCS: 206-130-6
Chemický název nebo název podle IUPAC: 2-amino-3-hydroxypropanová kyselina
DL-serin
Funkce: antistatické přísady
Název INCI: SERINE
Číslo CAS: 312-84-5
EINECS/ELINCS: 206-229-4
Chemický název nebo název podle IUPAC: 2-amino-3-hydroxypropanová kyselina
D-serin
Funkce: antistatické přísady
Název INCI: SERUM ALBUMIN
Číslo CAS: 9048-46-8
EINECS/ELINCS: 232-936-2
Chemický název nebo název podle IUPAC: albuminy krevního séra
serumalbumin
Funkce: biologické přísady/zvlhčující přísady
Název INCI: SERUM PROTEIN
Funkce: biologické přísady
Název INCI: SESAMIDE DEA
Číslo CAS: 124046-35-1
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)amidy mastných kyselin sezamového oleje
Funkce: surfaktanty
Název INCI: SESAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: N-oxidy N-(3-dimethylaminopropyl)amidů mastných kyselin sezamového oleje
Funkce: surfaktanty
Název INCI: SESAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní soli
(acyl odvozen od mastných kyselin sezamového oleje)
Funkce: surfaktanty
Název INCI: SESAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]amidy sezamového oleje
Funkce: surfaktanty
Název INCI: SESAMUM INDICUM
INN: sesame oil
Ph. Eur. name: sesami oleum
Číslo CAS: 8008-74-0
EINECS/ELINCS: 232-370-6
Chemický název nebo název podle IUPAC: Sezamové oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadec-9,12-dienové kyseliny, hexadekanové kyseliny a oktadekanové kyseliny. (Sesamum indicum, Pedaliaceae, sezam indický).
Funkce: zvláčňující přísady
Název INCI: SESAMUM INDICUM
Chemický název nebo název podle IUPAC: nehydrolyzovatelný podíl sezamového oleje
Funkce: zvláčňující přísady
Název INCI: SESAMUM INDICUM
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sesamum indicum, sezam indický.
Funkce: látky rostlinného původu
Název INCI: SHELLAC
Číslo CAS: 9000-59-3
EINECS/ELINCS: 232-549-9
Chemický název nebo název podle IUPAC: Šelak. Pryskyřice vylučovaná Laccifer lacca (Coccidae).
Funkce: zvláčňující přísady/filmotvorné přísady/regulátory viskozity
Název INCI: SHELLAC CERA
Číslo CAS: 97766-50-2
EINECS/ELINCS: 307-913-6
Chemický název nebo název podle IUPAC: šelak
Funkce: zvláčňující přísady/filmotvorné přísady
Název INCI: SHOREA STENOPTERA
Číslo CAS: 91770-65-9
EINECS/ELINCS: 294-851-7
Chemický název nebo název podle IUPAC: Shorea stenoptera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Shorea stenoptera, Dipterocarpaceae, dvojkřídláčovité.
Funkce: zvláčňující přísady
Název INCI: SILICA
INN: siliceous earth
Číslo CAS: 7631-86-9
112945-52-5
EINECS/ELINCS: 231-545-4
Chemický název nebo název podle IUPAC: oxid křemičitý
Funkce: abraziva/absorbenty/zneprůhledňovací přísady/regulátory viskozity
Název INCI: SILICA DIMETHYL SILYLATE
Číslo CAS: 68611-44-9
EINECS/ELINCS: 271-893-4
Chemický název nebo název podle IUPAC: produkt reakce dichlor(dimethyl)silanu s oxidem křemičitým
Funkce: odpěňovací přísady/zvláčňující přísady/regulátory viskozity
Název INCI: SILICA SILYLATE
Funkce: odpěňovací přísady/zvláčňující přísady/regulátory viskozity
Název INCI: SILICONE QUATERNIUM-1
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-2
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-3
Číslo CAS: 137145-37-0
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-4
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-5
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-6
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-7
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-8
Funkce: antistatické přísady
Název INCI: SILICONE QUATERNIUM-9
Funkce: antistatické přísady
Název INCI: SILK AMINO ACIDS
Číslo CAS: 96690-41-4
EINECS/ELINCS: 306-235-8
Chemický název nebo název podle IUPAC: bílkovinné hydrolyzáty hedvábí
Funkce: zvlhčující přísady
Název INCI: SILT
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: silt
Funkce: biologické přísady
Název INCI: SILT EXTRACT
Funkce: biologické přísady
Název INCI: SILVER ACETYLMETHIONATE
Číslo CAS: 105883-46-3
Chemický název nebo název podle IUPAC: argentum-N-acetylmethioninát
Funkce: aditiva
Název INCI: SILVER BOROSILICATE
Chemický název nebo název podle IUPAC: produkt reakce oxidu stříbrného s oxidem boritým, oxidem křemičitým a oxidem sodným
Funkce: aditiva
Název INCI: SILVER CHLORIDE
Číslo CAS: 7783-90-6
EINECS/ELINCS: 232-033-3
Chemický název nebo název podle IUPAC: chlorid stříbrný
Funkce: aditiva
Název INCI: SILVER MAGNESIUM ALUMINUM PHOSPHATE
Chemický název nebo název podle IUPAC: produkt reakce oxidu stříbrného s oxidem fosforečným, oxidem hořečnatým a oxidem hlinitým
Funkce: aditiva
Název INCI: SILVER NITRATE
INN: silver nitrate
Ph. Eur. name: argenti nitras
Číslo CAS: 7761-88-8
EINECS/ELINCS: 231-853-9
Chemický název nebo název podle IUPAC: dusičnan stříbrný
Omezení: III/1,48
Funkce: barvy na vlasy
Název INCI: SILVER SULFATE
Číslo CAS: 10294-26-5
EINECS/ELINCS: 233-653-7
Chemický název nebo název podle IUPAC: síran stříbrný
Funkce: aditiva
Název INCI: SILYBUM MARIANUM
Číslo CAS: 84604-20-6
EINECS/ELINCS: 283-298-7
Chemický název nebo název podle IUPAC: Ostropestřec mariánský, Silybum marianum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Silybum marianum, Compositae, ostropestřec mariánský, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: SIMETHICONE
INN: simethicone
Číslo CAS: 8050-81-5
Funkce: zvláčňující přísady
Název INCI: SINE ADIPE COLOSTRUM
EINECS/ELINCS: 310-127-6
Funkce: biologické přísady
Název INCI: SINE ADIPE LAC
EINECS/ELINCS: 310-127-6
Funkce: antistatické přísady
Název INCI: SMILAX ARISTOLOCHIAEFOLIA
Číslo CAS: 97404-52-9
EINECS/ELINCS: 306-819-2
Chemický název nebo název podle IUPAC: Přestup podražcolistý, Smilax aristolochiaefolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Smilax aristolochiaefolia, Liliaceae, přestup podražcolistý, liliovité.
Funkce: látky rostlinného původu
Název INCI: SODIUM ACETATE
INN: sodium acetate
Ph. Eur. name: natrii acetas
Číslo CAS: 127-09-3
EINECS/ELINCS: 204-823-8
Chemický název nebo název podle IUPAC: natrium-acetát
octan sodný
Funkce: pufrační přísady
Název INCI: SODIUM ACRYLATES/ACROLEIN COPOLYMER
Funkce: pojiva
Název INCI: SODIUM ACRYLATES COPOLYMER
Funkce: pojiva
Název INCI: SODIUM ACRYLATE/VINYL ALCOHOL COPOLYMER
Číslo CAS: 27599-56-0
Chemický název nebo název podle IUPAC: kopolymer propenové kyseliny s vinylalkoholem, sodná sůl
kopolymer akrylové kyseliny s vinylalkoholem, sodná sůl
poly(natrium-akrylát-co-vinylalkohol)
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: SODIUM ALUM
Číslo CAS: 10102-71-3
EINECS/ELINCS: 233-277-3
Chemický název nebo název podle IUPAC: síran sodno-hlinitý
Funkce: přísady k omezení pocení
Název INCI: SODIUM ALUMINATE
Číslo CAS: 1302-42-7
EINECS/ELINCS: 215-100-1
Chemický název nebo název podle IUPAC: oxid sodno-hlinitý
Funkce: pufrační přísady
Název INCI: SODIUM ALUMINUM CHLOROHYDROXY LACTATE
Číslo CAS: 97660-24-7
8038-93-5
EINECS/ELINCS: 307-534-6
Chemický název nebo název podle IUPAC: chloro-hydroxo-laktatohlinitany sodné
Funkce: přísady k omezení pocení/deodorační přísady
Název INCI: SODIUM ALUMINUM LACTATE
Číslo CAS: 68953-69-5
EINECS/ELINCS: 273-223-6
Chemický název nebo název podle IUPAC: hydroxo-laktatohlinitany sodné
Funkce: pufrační přísady
Název INCI: SODIUM ASCORBATE
Číslo CAS: 134-03-2
EINECS/ELINCS: 205-126-1
Chemický název nebo název podle IUPAC: natrium-askorbát
Funkce: antioxidanty
Název INCI: SODIUM ASPARTATE
Číslo CAS: 17090-93-6
EINECS/ELINCS: 241-155-6
Chemický název nebo název podle IUPAC: natrium-2-aminobutandioát
natrium-L-aspartát
Funkce: biologické přísady
Název INCI: SODIUM BEESWAX
Číslo CAS: 97721-96-5
EINECS/ELINCS: 307-744-8
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin včelího vosku
Funkce: biologické přísady
Název INCI: SODIUM BEHENOYL LACTYLATE
Chemický název nebo název podle IUPAC: natrium-1-[(1-karboxyethoxy)karbonyl]ethyl-dokosanoát
Funkce: surfaktanty/emulgátory
Název INCI: SODIUM BENZOATE
INN: sodium benzoate
Ph. Eur. name: natrii benzoas
Číslo CAS: 532-32-1
EINECS/ELINCS: 208-534-8
Chemický název nebo název podle IUPAC: natrium-benzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: SODIUM BICARBONATE
INN: sodium bicarbonate
Ph. Eur. name: natrii hydrogenocarbonas
Číslo CAS: 144-55-8
EINECS/ELINCS: 205-633-8
Chemický název nebo název podle IUPAC: hydrogenuhličitan sodný
Funkce: pufrační přísady
Název INCI: SODIUM BISCHLOROPHENYL SULFAMINE
Číslo CAS: 58727-01-8
Chemický název nebo název podle IUPAC: dinatrium-5,5'-bis[4-(3,4-dichlorbenzensulfonamido)benzensulfonamido]-2,2'-(ethen-1,2-diyl)bis(benzen-1-sulfonát)
Funkce: regulátory viskozity
Název INCI: SODIUM BISGLYCOL RICINOSULFOSUCCINATE
Chemický název nebo název podle IUPAC: natrium-12-hydroxy-8-({1,2-bis[(2-hydroxyethoxy)karbonyl]-1-sulfonato}ethyl)oktadec-9-enoát
Funkce: surfaktanty
Název INCI: SODIUM BISULFATE
Číslo CAS: 7681-38-1
EINECS/ELINCS: 231-665-7
Chemický název nebo název podle IUPAC: hydrogensíran sodný
Funkce: pufrační přísady
Název INCI: SODIUM BISULFITE
INN: sodium bisulfite
Číslo CAS: 7631-90-5
EINECS/ELINCS: 231-548-0
Chemický název nebo název podle IUPAC: hydrogensiřičitan sodný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: SODIUM BORATE
INN: sodium borate
Ph. Eur. name: borax
Číslo CAS: 1330-43-4
1303-96-4
EINECS/ELINCS: 215-540-4
Chemický název nebo název podle IUPAC: tetraboritan sodný bezvodý
Funkce: pufrační přísady
Název INCI: SODIUM BROMATE
Číslo CAS: 7789-38-0
EINECS/ELINCS: 232-160-4
Chemický název nebo název podle IUPAC: bromičnan sodný
Funkce: oxidační přísady
Název INCI: SODIUM BUTOXYETHOXY ACETATE
Číslo CAS: 67990-17-4
EINECS/ELINCS: 268-040-3
Chemický název nebo název podle IUPAC: natrium-(2-butoxyethoxy)acetát
Funkce: aditiva
Název INCI: SODIUM BUTOXYNOL-12 SULFATE
Funkce: surfaktanty
Název INCI: SODIUM BUTYLPARABEN
Číslo CAS: 36457-20-2
EINECS/ELINCS: 253-049-7
Chemický název nebo název podle IUPAC: natrium-butyl-4-hydroxybenzoát
Omezení: VI/1,1
Funkce: konzervační přísady
Název INCI: SODIUM C13-17 ALKANE SULFONATE
Číslo CAS: 93763-92-9
EINECS/ELINCS: 297-913-1
Chemický název nebo název podle IUPAC: natrium-alkan(C13-C17)sulfonáty
Funkce: surfaktanty
Název INCI: SODIUM C12-15 ALKOXYPROPYL IMINODIPROPIONATE
Chemický název nebo název podle IUPAC: mononatrium-3,3'-[(3-alkoxypropyl)imino)]dipropanoát
Funkce: surfaktanty
Název INCI: SODIUM C10-14 ALKYL BENZENESULFONATE
Chemický název nebo název podle IUPAC: natrium-alkyl(C10-C14)benzensulfonát
Funkce: emulgátory
Název INCI: SODIUM C14-17 ALKYL SEC SULFONATE
Číslo CAS: 97489-15-1
EINECS/ELINCS: 307-055-2
Chemický název nebo název podle IUPAC: natrium-alkan(C14-C17)sulfonáty (α-rozvětvené)
Funkce: surfaktanty
Název INCI: SODIUM C9-22 ALKYL SEC SULFONATE
Číslo CAS: 68188-18-1
Chemický název nebo název podle IUPAC: natrium-alkan(C9-C22)sulfonáty (α-rozvětvené)
Funkce: surfaktanty
Název INCI: SODIUM C12-15 ALKYL SULFATE
Číslo CAS: 68890-70-0
EINECS/ELINCS: 272-575-8
Chemický název nebo název podle IUPAC: natrium-alkyl(C12-C15)-sulfáty
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM C12-18 ALKYL SULFATE
Číslo CAS: 68955-19-1
EINECS/ELINCS: 273-257-1
Chemický název nebo název podle IUPAC: Natrium-alkyl(C12-18)-sulfáty. Tato látka je identifikována názvem podle SDA (Soap and Detergent Association): C12-C18 alkyl alcohol sulfuric acid sodium salt a číslem (SDA Reporting Number) 16-062-04.
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM C16-20 ALKYL SULFATE
Číslo CAS: 91648-55-4
EINECS/ELINCS: 293-917-2
Chemický název nebo název podle IUPAC: natrium-alkyl(C16-C20)-sulfáty
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM CAPROAMPHOACETATE
Číslo CAS: 14350-94-8
EINECS/ELINCS: 238-303-7
Chemický název nebo název podle IUPAC: natrium-1-(2-hydroxyethyl)-1-(karboxylatomethyl)-2-nonyl-4,5-dihydroimidazol-1-ium-hydroxid
Funkce: surfaktanty
Název INCI: SODIUM CAPROAMPHOHYDROXYPROPYLSULFONATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(2-hydroxy-3-sulfonatopropyl)amino]ethyl}dekanamid
Funkce: surfaktanty
Název INCI: SODIUM CAPROAMPHOPROPIONATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(2-karboxylatoethyl)amino]ethyl}dekanamid
Funkce: surfaktanty
Název INCI: SODIUM CAPROYL LACTYLATE
Číslo CAS: 29051-57-8
Chemický název nebo název podle IUPAC: natrium-1-[(1-karboxyethoxy)karbonyl]ethyl-dekanoát
Funkce: emulgátory
Název INCI: SODIUM CAPRYLATE
INN: sodium caprylate
Číslo CAS: 1984-06-1
EINECS/ELINCS: 217-850-5
Chemický název nebo název podle IUPAC: natrium-oktanoát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM CAPRYLETH-2 CARBOXYLATE
Funkce: surfaktanty
Název INCI: SODIUM CAPRYLETH-9 CARBOXYLATE
Funkce: surfaktanty
Název INCI: SODIUM CAPRYLOAMPHOACETATE
Číslo CAS: 13039-35-5
EINECS/ELINCS: 235-907-2
Chemický název nebo název podle IUPAC: 2-heptyl-1-(2-hydroxyethyl)-1-(karboxylatomethyl)-4,5-dihydroimidazol-1-ium, solná sůl
Funkce: surfaktanty
Název INCI: SODIUM CAPRYLOAMPHOHYDROXYPROPYLSULFONATE
Číslo CAS: 68610-39-9
EINECS/ELINCS: 271-863-0
Chemický název nebo název podle IUPAC: produkt reakce natrium-3-chlor-2-hydroxypropan-1-sulfonátu s 2-heptyl-1(2-hydroxyethyl)-4,5-dihydroimidazolem
Funkce: surfaktanty
Název INCI: SODIUM CAPRYLOAMPHOPROPIONATE
Číslo CAS: 68877-55-4
EINECS/ELINCS: 272-563-2
Chemický název nebo název podle IUPAC: natrium-3-[2-(2-heptyl-4,5-dihydroimidazol-1-yl)ethoxy]propanoát
Funkce: surfaktanty
Název INCI: SODIUM CAPRYLYL SULFONATE
Číslo CAS: 13419-61-9
EINECS/ELINCS: 236-525-9
Chemický název nebo název podle IUPAC: natrium-dekan-1-sulfonát
Funkce: surfaktanty
Název INCI: SODIUM CARBOMER
Funkce: regulátory viskozity
Název INCI: SODIUM CARBONATE
INN: sodium carbonate
Ph. Eur. name: natrii carbonas
Číslo CAS: 497-19-8
EINECS/ELINCS: 207-838-8
Chemický název nebo název podle IUPAC: uhličitan sodný
Funkce: pufrační přísady
Název INCI: SODIUM CARBONATE PEROXIDE
Číslo CAS: 15630-89-4
EINECS/ELINCS: 239-707-6
Chemický název nebo název podle IUPAC: uhličitan sodný, sloučenina s peroxidem vodíku (2:3)
Funkce: oxidační přísady
Název INCI: SODIUM CARBOXYETHYL TALLOW POLYPROPYLAMINE
Funkce: surfaktanty
Název INCI: SODIUM CARBOXYMETHYL BETAGLUCAN
Funkce: pojiva/regulátory viskozity
Název INCI: SODIUM CARBOXYMETHYL CHITIN
Funkce: zvlhčující přísady
Název INCI: SODIUM CARBOXYMETHYL COCOPOLYPROPYLAMINE
Funkce: surfaktanty
Název INCI: SODIUM CARBOXYMETHYL DEXTRAN
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: SODIUM CARBOXYMETHYL OLEYL POLYPROPYLAMINE
Funkce: surfaktanty
Název INCI: SODIUM CARBOXYMETHYL TALLOW POLYPROPYLAMINE
Funkce: surfaktanty
Název INCI: SODIUM CARRAGEENAN
Číslo CAS: 9061-82-9
Chemický název nebo název podle IUPAC: karagenan, sodná sůl
Funkce: antistatické přísady/pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: SODIUM CASEINATE
Číslo CAS: 9005-46-3
Chemický název nebo název podle IUPAC: kaseiny, sodné komplexy
Funkce: antistatické přísady
Název INCI: SODIUM CASTORATE
Číslo CAS: 8013-06-7
EINECS/ELINCS: 232-390-5
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin ricinového oleje
Funkce: surfaktanty
Název INCI: SODIUM CELLULOSE SULFATE
Číslo CAS: 9005-22-5
Chemický název nebo název podle IUPAC: sodná sůl sulfátu celulosy
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: SODIUM CETEARYL SULFATE
Číslo CAS: 59186-41-3
Chemický název nebo název podle IUPAC: natrium-hexadecyl-sulfát a natrium-oktadecyl-sulfát (směs)
Funkce: surfaktanty
Název INCI: SODIUM CETETH-13 CARBOXYLATE
Číslo CAS: 33939-65-0
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM CETYL SULFATE
Číslo CAS: 1120-01-0
EINECS/ELINCS: 214-292-4
Chemický název nebo název podle IUPAC: natrium-hexadecyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM CHLORATE
Číslo CAS: 7775-09-9
EINECS/ELINCS: 231-887-4
Chemický název nebo název podle IUPAC: chlorečnan sodný
Omezení: III/1,6
Funkce: oxidační přísady
Název INCI: SODIUM CHLORIDE
INN: sodium chloride
Ph. Eur. name: natrii chloridum
Číslo CAS: 7647-14-5
EINECS/ELINCS: 231-598-3
Chemický název nebo název podle IUPAC: chlorid sodný
Funkce: regulátory viskozity
Název INCI: SODIUM CHONDROITIN SULFATE
Číslo CAS: 9007-28-7
EINECS/ELINCS: 232-696-9
Chemický název nebo název podle IUPAC: chondroitin-hydrogensulfát
Funkce: antistatické přísady
Název INCI: SODIUM C8-16 ISOALKYLSUCCINYL LACTOGLOBULIN SULFONATE
Funkce: surfaktanty
Název INCI: SODIUM CITRATE
INN: sodium citrate
Ph. Eur. name: natrii citras
Číslo CAS: 68-04-2
EINECS/ELINCS: 200-675-3
Chemický název nebo název podle IUPAC: trinatrium-citrát
Funkce: pufrační přísady/chelatační přísady
Název INCI: SODIUM COCAMINOPROPIONATE
Číslo CAS: 68608-68-4
EINECS/ELINCS: 271-795-1
Chemický název nebo název podle IUPAC: natrium-2-(alkylamino)propanoát
natrium-N-alkyl-β-alaninát
(alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCETH SULFATE
Funkce: surfaktanty
Název INCI: SODIUM COCOAMPHOACETATE
Číslo CAS: 68390-66-9
EINECS/ELINCS: 269-910-5
Chemický název nebo název podle IUPAC: natrium-2-alkyl-1-(hydroxyethyl)-1-(karboxylatomethyl)-4,5-dihydroimidazol-1-ium-hydroxid
(alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOAMPHOHYDROXYPROPYLSULFONATE
Číslo CAS: 68604-73-9
EINECS/ELINCS: 271-705-0
Chemický název nebo název podle IUPAC: natrium-2-alkyl-1-(hydroxyethyl)-1(3)-(2-hydroxy-3-sulfonatopropyl)-4,5-dihydroimidazol-1-ium-hydroxid (alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOAMPHOPROPIONATE
Číslo CAS: 94114-06-4
EINECS/ELINCS: 302-643-5
Chemický název nebo název podle IUPAC: natrium-2-alkyl-3-(hydroxyethyl)-1-(2-karboxylatoethyl)-4,5-dihydroimidazol-1-ium-hydroxid
(alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOATE
Číslo CAS: 61789-31-9
EINECS/ELINCS: 263-050-4
Chemický název nebo název podle IUPAC: sodné soli kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM COCOGLYCERYL ETHER SULFONATE
Funkce: surfaktanty
Název INCI: SODIUM COCO/HYDROGENATED TALLOW SULFATE
Chemický název nebo název podle IUPAC: natrium-alkyl-sulfáty (směs)
(alkyl odvozen od kokosových mastných kyselin a hydrogenovaného loje)
Funkce: surfaktanty
Název INCI: SODIUM COCOMONOGLYCERIDE SULFATE
Číslo CAS: 61789-04-6
EINECS/ELINCS: 263-026-3
Chemický název nebo název podle IUPAC: sodné soli sulfatovaných kokosových monoglyceridů
Funkce: surfaktanty
Název INCI: SODIUM COCOMONOGLYCERIDE SULFONATE
Chemický název nebo název podle IUPAC: sodné soli 2-hydroxy-3-sulfopropylesterů kokosových mastných kyselin
Funkce: surfaktanty
Název INCI: SODIUM COCOPOLYGLUCOSE TARTRATE
Funkce: surfaktanty
Název INCI: SODIUM COCO-SULFATE
Číslo CAS: 97375-27-4
EINECS/ELINCS: 306-683-4
Chemický název nebo název podle IUPAC: natrium-alkyl-sulfáty
(alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM COCOYL GLUTAMATE
Číslo CAS: 68187-32-6
EINECS/ELINCS: 269-087-2
Chemický název nebo název podle IUPAC: natrium-N-acylglutamát
natrium-2-(acylamino)pentandioát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOYL HYDROLYZED COLLAGEN
Číslo CAS: 68188-38-5
Chemický název nebo název podle IUPAC: sodné soli produktu reakce acylchloridů s bílkovinnými hydrolyzáty
(acyl odvozen od kokosových mastných kyselin)
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM COCOYL HYDROLYZED KERATIN
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM COCOYL HYDROLYZED RICE PROTEIN
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM COCOYL HYDROLYZED SOY PROTEIN
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM COCOYL HYDROLYZED WHEAT PROTEIN
Chemický název nebo název podle IUPAC: N-acylderiváty pšeničných bílkovinných hydrolyzátů, sodné soli
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM COCOYL ISETHIONATE
Číslo CAS: 61789-32-0
EINECS/ELINCS: 263-052-5
Chemický název nebo název podle IUPAC: sodné soli 2-sulfoethylesterů kokosových mastných kyselin.
Funkce: surfaktanty
Název INCI: SODIUM COCOYL LACTYLATE
Chemický název nebo název podle IUPAC: {1-[(1-karboxyethoxy)karbonyl]ethyl}estery kokosových mastných kyselin
Funkce: surfaktanty
Název INCI: SODIUM COCOYL SARCOSINATE
Číslo CAS: 61791-59-1
EINECS/ELINCS: 263-193-2
Chemický název nebo název podle IUPAC: natrium-N-acyl-N-methylglycinát
natrium-N-acylsarkosinát
natrium-(N-methylacetamido)acetát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM C4-12 OLEFIN/MALEIC ACID COPOLYMER
Funkce: pojiva/stabilizátory emulze
Název INCI: SODIUM C12-14 OLEFIN SULFONATE
Číslo CAS: 85536-12-5
EINECS/ELINCS: 287-492-2
Chemický název nebo název podle IUPAC: natrium-hydroxyalkan(C12-C14)sulfonát a natrium-alken(C12-C14)sulfonát (směs)
Funkce: surfaktanty
Název INCI: SODIUM C14-16 OLEFIN SULFONATE
Číslo CAS: 68439-57-6
EINECS/ELINCS: 270-407-8
Chemický název nebo název podle IUPAC: natrium-hydroxyalkan(C14-C16)sulfonát a natrium-alken(C14-C16)sulfonát (směs)
Funkce: surfaktanty
Název INCI: SODIUM C14-18 OLEFIN SULFONATE
Chemický název nebo název podle IUPAC: natrium-hydroxyalkan(C14-C18)sulfonát a natrium-alken(C14-C18)sulfonát (směs)
Funkce: surfaktanty
Název INCI: SODIUM C16-18 OLEFIN SULFONATE
Číslo CAS: 91722-28-0
EINECS/ELINCS: 294-430-8
Chemický název nebo název podle IUPAC: natrium-hydroxyalkan(C16-C18)sulfonát a natrium-alken(C16-C18)sulfonát (směs)
Funkce: surfaktanty
Název INCI: SODIUM CORNAMPHOPROPIONATE
Chemický název nebo název podle IUPAC: sodné soli N-{2-[(2-hydroxyethyl)(2-karboxylatoethyl)amino]ethyl}amidů mastných kyselin kukuřičného oleje
Funkce: surfaktanty
Název INCI: SODIUM C13-15 PARETH-8 BUTYL PHOSPHATE
Funkce: emulgátory
Název INCI: SODIUM C11-15 PARETH-7 CARBOXYLATE
Číslo CAS: 68603-23-6
Funkce: surfaktanty
Název INCI: SODIUM C12-13 PARETH-8 CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM C12-15 PARETH-6 CARBOXYLATE
Číslo CAS: 70632-06-3
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH-7 CARBOXYLATE
Číslo CAS: 70632-06-3
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH-8 CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM C13-15 PARETH-8 PHOSPHATE
Funkce: emulgátory
Název INCI: SODIUM C10-15 PARETH SULFATE
Funkce: emulgátory
Název INCI: SODIUM C12-13 PARETH SULFATE
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH SULFATE
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH-15 SULFONATE
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH-3 SULFONATE
Funkce: surfaktanty
Název INCI: SODIUM C12-15 PARETH-7 SULFONATE
Funkce: surfaktanty
Název INCI: SODIUM CUMENESULFONATE
Číslo CAS: 32073-22-6
EINECS/ELINCS: 250-913-5
Chemický název nebo název podle IUPAC: natrium-isopropylbenzensulfonát
natrium-kumensulfonát
Funkce: surfaktanty
Název INCI: SODIUM CYCLODEXTRIN SULFATE
Číslo CAS: 37191-69-8
Chemický název nebo název podle IUPAC: sodné soli sulfatovaného cyklodextrinu
Funkce: aditiva
Název INCI: SODIUM CYCLOPENTANE CARBOXYLATE
Chemický název nebo název podle IUPAC: natrium-cyklopentankarboxylát
Funkce: surfaktanty
Název INCI: SODIUM DECETH-2 CARBOXYLATE
Funkce: surfaktanty
Název INCI: SODIUM DECETH SULFATE
Funkce: surfaktanty
Název INCI: SODIUM DECYLBENZENESULFONATE
Číslo CAS: 1322-98-1
EINECS/ELINCS: 215-347-5
Chemický název nebo název podle IUPAC: natrium-decylbenzensulfonát
Funkce: surfaktanty
Název INCI: SODIUM DEHYDROACETATE
INN: sodium dehydroacetate
Číslo CAS: 4418-26-2
EINECS/ELINCS: 224-580-1
Chemický název nebo název podle IUPAC: natrium-2-(6-methyl-2,4-dioxo-3,4-dihydro-2H-pyran-3-yliden)ethan-1-olát
Omezení: VI/1,13
Funkce: konzervační přísady
Název INCI: SODIUM DERMATAN SULFATE
Funkce: biologické přísady
Název INCI: SODIUM DEXTRAN SULFATE
Funkce: biologické přísady
Název INCI: SODIUM DICARBOXYETHYLCOCO PHOSPHOETHYL IMIDAZOLINE
Funkce: surfaktanty
Název INCI: SODIUM DICETEARETH-10 PHOSPHATE
Funkce: emulgátory
Název INCI: SODIUM DIETHYLAMINOPROPYL COCOASPARTAMIDE
Chemický název nebo název podle IUPAC: natrium-N-acyl-3-amino-N-[3-(diethylamino)propyl]sukcinamát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM DIHYDROXYCETYL PHOSPHATE
Chemický název nebo název podle IUPAC: sodné soli fosfátů hexadekantriolu
Funkce: surfaktanty
Název INCI: SODIUM DIHYDROXYETHYLGLYCINATE
Číslo CAS: 139-41-3
EINECS/ELINCS: 205-360-4
Chemický název nebo název podle IUPAC: natrium-N,N-bis(2-hydroxyethyl)glycinát
natrium-[bis(2-hydroxyethyl)amino]acetát
Funkce: chelatační přísady
Název INCI: SODIUM DILAURETH-7 CITRATE
Funkce: surfaktanty
Název INCI: SODIUM DIOLETH-8 PHOSPHATE
Funkce: emulgátory
Název INCI: SODIUM DNA
Funkce: biologické přísady
Název INCI: SODIUM DODECYLBENZENESULFONATE
Číslo CAS: 25155-30-0
EINECS/ELINCS: 246-680-4
Chemický název nebo název podle IUPAC: natrium-dodecylbenzensulfonát
Funkce: surfaktanty
Název INCI: SODIUM DVB/ACRYLATES COPOLYMER
Funkce: filmotvorné přísady
Název INCI: SODIUM ERYTHORBATE
Číslo CAS: 6381-77-7
EINECS/ELINCS: 228-973-9
Chemický název nebo název podle IUPAC: D-erythro-hex-2-enono-1,4-lakton, sodná sůl
Funkce: antioxidanty
Název INCI: SODIUM ETHYLPARABEN
Číslo CAS: 35285-68-8
EINECS/ELINCS: 252-487-6
Chemický název nebo název podle IUPAC: natrium-4-(ethoxykarbonyl)fenolát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: SODIUM ETHYL 2-SULFOLAURATE
Číslo CAS: 7381-01-3
EINECS/ELINCS: 230-949-8
Chemický název nebo název podle IUPAC: natrium-(2-sulfonatoethyl)-dodekanoát
Funkce: surfaktanty
Název INCI: SODIUM FLUORIDE
INN: sodium fluoride
Ph. Eur. name: natrii fluoridum
Číslo CAS: 7681-49-4
EINECS/ELINCS: 231-667-8
Chemický název nebo název podle IUPAC: fluorid sodný
Omezení: III/1,31
Funkce: přísady k péči o dutinu ústní
Název INCI: SODIUM FLUOROSILICATE
Číslo CAS: 16893-85-9
EINECS/ELINCS: 240-934-8
Chemický název nebo název podle IUPAC: hexafluorokřemičitan sodný
Omezení: III/1,40
Funkce: přísady k péči o dutinu ústní
Název INCI: SODIUM FORMATE
Číslo CAS: 141-53-7
EINECS/ELINCS: 205-488-0
Chemický název nebo název podle IUPAC: natrium-formiát
Omezení: VI/1,14
Funkce: konzervační přísady/pufrační přísady
Název INCI: SODIUM GLUCEPTATE
INN: gluceptate sodium
Číslo CAS: 13007-85-7
EINECS/ELINCS: 235-849-8
Chemický název nebo název podle IUPAC: natrium-D-glycero-D-gulo-heptonát
Funkce: chelatační přísady
Název INCI: SODIUM GLUCONATE
INN: sodium gluconate
Číslo CAS: 527-07-1
EINECS/ELINCS: 208-407-7
Chemický název nebo název podle IUPAC: natrium-D-glukonát
Funkce: chelatační přísady
Název INCI: SODIUM GLUCURONATE
Číslo CAS: 14984-34-0
EINECS/ELINCS: 239-065-7
Chemický název nebo název podle IUPAC: natrium-D-glukuronát
Funkce: biologické přísady
Název INCI: SODIUM GLUTAMATE
INN: sodium glutamate
Číslo CAS: 142-47-2
EINECS/ELINCS: 205-538-1
Chemický název nebo název podle IUPAC: natrium-hydrogen-2-aminopropandioát
natrium-glutamát
Funkce: biologické přísady
Název INCI: SODIUM GLYCERETH-1 POLYPHOSPHATE
Funkce: surfaktanty
Název INCI: SODIUM GLYCERYL OLEATE PHOSPHATE
Chemický název nebo název podle IUPAC: sodné soli fosfátů dihydroxypropyl-oktadec-9-enoátu
Funkce: surfaktanty
Název INCI: SODIUM GUIAZULENE SULFONATE
INN: sodium gualenate
Číslo CAS: 6223-35-4
EINECS/ELINCS: 228-309-8
Chemický název nebo název podle IUPAC: Natrium-5-isopropyl-3,8-dimethylazulen-1-sulfonát
Funkce: surfaktanty
Název INCI: SODIUM HEPARIN
Chemický název nebo název podle IUPAC: sodná sůl heparinu
Funkce: biologické přísady
Název INCI: SODIUM HEXAMETAPHOSPHATE
Číslo CAS: 10124-56-8
EINECS/ELINCS: 233-343-1
Chemický název nebo název podle IUPAC: metafosforečnan sodný
Funkce: chelatační přísady
Název INCI: SODIUM HEXETH-4 CARBOXYLATE
Funkce: aditiva
Název INCI: SODIUM HYALURONATE
Funkce: biologické přísady
Název INCI: SODIUM HYALURONATE DIMETHYLSILANOL
Číslo CAS: 108775-04-8
57601-56-6
Chemický název nebo název podle IUPAC: sloučenina natrium-hyaluronátu s dimethylsilandiolem
Funkce: aditiva
Název INCI: SODIUM HYDROGENATED TALLOW GLUTAMATE
Chemický název nebo název podle IUPAC: natrium-N-acylglutamát
natrium-2-(acylamino)pentandioát
(acyl odvozen od mastných kyselin hydrogenovaného loje)
Funkce: surfaktanty
Název INCI: SODIUM HYDROSULFITE
Číslo CAS: 7775-14-6
EINECS/ELINCS: 231-890-0
Chemický název nebo název podle IUPAC: dithioničitan sodný
Funkce: redukční činidla/regulátory viskozity
Název INCI: SODIUM HYDROXIDE
INN: sodium hydroxide
Ph. Eur. name: natrii hydroxidum
Číslo CAS: 1310-73-2
EINECS/ELINCS: 215-185-5
Chemický název nebo název podle IUPAC: hydroxid sodný
Omezení: III/1,15
Funkce: pufrační přísady/denaturační přísady
Název INCI: SODIUM HYDROXYMETHANE SULFONATE
Číslo CAS: 870-72-4
EINECS/ELINCS: 212-800-9
Chemický název nebo název podle IUPAC: natrium-hydroxymethansulfonát
Funkce: redukční činidla
Název INCI: SODIUM HYDROXYMETHYLGLYCINATE
Číslo CAS: 70161-44-3
EINECS/ELINCS: 274-357-8
Chemický název nebo název podle IUPAC: natrium-N-(hydroxymethyl)glycinát
natrium-[(hydroxymethyl)amino]acetát
Omezení: VI/2,30
Funkce: konzervační přísady
Název INCI: SODIUM IODATE
Číslo CAS: 7681-55-2
EINECS/ELINCS: 231-672-5
Chemický název nebo název podle IUPAC: jodičnan sodný
Omezení: VI/1,10
Funkce: konzervační přísady
Název INCI: SODIUM IODIDE
INN: sodium iodide
Ph. Eur. name: natrii iodidum
Číslo CAS: 7681-82-5
EINECS/ELINCS: 231-679-3
Chemický název nebo název podle IUPAC: jodid sodný
Funkce: antimikrobiální přísady
Název INCI: SODIUM ISETHIONATE
Číslo CAS: 1562-00-1
EINECS/ELINCS: 216-343-6
Chemický název nebo název podle IUPAC: natrium-2-hydroxyethan-1-sulfonát
Funkce: antistatické přísady
Název INCI: SODIUM ISOOCTYLENE/MA COPOLYMER
Funkce: pojiva
Název INCI: SODIUM ISOSTEARETH-11 CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM ISOSTEARETH-6 CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM ISOSTEAROAMPHOACETATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(karboxylatomethyl)amino]ethyl}-16-methylheptadekanamid
Funkce: surfaktanty
Název INCI: SODIUM ISOSTEAROAMPHOPROPIONATE
Číslo CAS: 68630-96-6
EINECS/ELINCS: 271-929-9
Chemický název nebo název podle IUPAC: 3-(2-hydroxyethyl)-1-(2-karboxylatoethyl)-2-(15-methylhexadecyl)-4,5-dihydroimidazol-1-ium, vnitřní sůl
Funkce: surfaktanty
Název INCI: SODIUM ISOSTEAROYL LACTYLATE
Číslo CAS: 66988-04-3
EINECS/ELINCS: 266-533-8
Chemický název nebo název podle IUPAC: natrium-1-[(1-karboxyethoxy)karbonyl]ethyl-16-methylheptadekanoát
Funkce: emulgátory
Název INCI: SODIUM LACTATE
INN: sodium lactate
Číslo CAS: 72-17-3
EINECS/ELINCS: 200-772-0
Chemický název nebo název podle IUPAC: natrium-laktát
Funkce: pufrační přísady/zvlhčující přísady
Název INCI: SODIUM LACTATE METHYLSILANOL
Funkce: aditiva
Název INCI: SODIUM LANETH SULFATE
Číslo CAS: 68919-23-3
Chemický název nebo název podle IUPAC: sulfatovaný ethoxylovaný lanolin, sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM LAURAMIDO DIACETATE
Chemický název nebo název podle IUPAC: natrium-N-dodekanoyl-N-(karboxylatomethyl)glycinát
natrium-[dodekanoyl(karboxylatomethyl)amino]acetát
Funkce: surfaktanty
Název INCI: SODIUM LAURAMIDOPROPYL HYDROXYPHOSTAINE
Chemický název nebo název podle IUPAC: natrium-[3-dodekanamidopropyl][3-(fosfonooxy)-2-hydroxypropyl]dimethylamonium, vnitřní sůl
Funkce: surfaktanty
Název INCI: SODIUM LAURAMINOPROPIONATE
Číslo CAS: 3546-96-1
EINECS/ELINCS: 222-597-9
Chemický název nebo název podle IUPAC: natrium-N-dodecylalaninát
natrium-2-(dodecylamino)propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAURATE
Číslo CAS: 629-25-4
EINECS/ELINCS: 211-082-4
Chemický název nebo název podle IUPAC: natrium-dodekanoát
natrium-laurát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM LAURETH-11 CARBOXYLATE
Číslo CAS: 53610-02-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-13 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM LAURETH-14 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-17 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-3 CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM LAURETH-4 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-5 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-6 CARBOXYLATE
Číslo CAS: 33939-64-9
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-4 PHOSPHATE
Číslo CAS: 42612-52-2
Chemický název nebo název podle IUPAC: α-dodecyl-ω-hydroxypoly(oxyethylen)-fosfát, sodná sůl
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM LAURETH SULFATE
Číslo CAS: 9004-82-4
1335-72-4
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-12 SULFATE
Číslo CAS: 66161-57-7
9004-82-4
EINECS/ELINCS: 266-192-5
Chemický název nebo název podle IUPAC: natrium-3,6,9,12,15,18,21,24,27,30,33,36-dodekaoxaoktatetrakontyl-sulfát
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-5 SULFATE
Číslo CAS: 9004-82-4
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-7 SULFATE
Číslo CAS: 66197-75-9
9004-82-4
EINECS/ELINCS: 266-230-0
Chemický název nebo název podle IUPAC: natrium-3,6,9,12,15,18,21-heptaoxatritriakontyl-sulfát
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-8 SULFATE
Číslo CAS: 9004-82-4
Chemický název nebo název podle IUPAC: α-sulfo-ω-(dodecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM LAURETH-7 TARTRATE
Funkce: surfaktanty
Název INCI: SODIUM LAURIMINODIPROPIONATE
Číslo CAS: 14960-06-6
EINECS/ELINCS: 239-032-7
Chemický název nebo název podle IUPAC: natrium-N-dodecyl-N-(2-karboxyethyl)-β-alaninát
natrium-3-[dodecyl(2-karboxyethyl)amino]propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROAMPHOACETATE
Číslo CAS: 68647-44-9
EINECS/ELINCS: 271-949-8
Chemický název nebo název podle IUPAC: natrium-1/3-(2-hydroxyethyl)-1-(karboxylatomethyl)-2-undecyl-4,5-dihydroimidazol-1-ium, vnitřní sůl
Funkce: surfaktanty
Název INCI: SODIUM LAUROAMPHOHYDROXYPROPYLSULFONATE
Číslo CAS: 68039-23-6
EINECS/ELINCS: 268-242-1
Chemický název nebo název podle IUPAC: natrium-1-(2-hydroxyethyl)-3-(2-hydroxy-3-sulfonatopropyl)-2-undecyl-4,5-dihydroimidazol-1-ium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROAMPHO PG-ACETATE PHOSPHATE
Chemický název nebo název podle IUPAC: natrium-{3-[(hydroxyoxidofosforyl)oxy]-2-hydroxypropyl}(3-dodekanamidopropyl)(2-hydroxyethyl)(karboxymethyl)amonium, vnitřní sůl
Funkce: surfaktanty
Název INCI: SODIUM LAUROAMPHOPROPIONATE
Číslo CAS: 61901-01-7
EINECS/ELINCS: 263-311-2
Chemický název nebo název podle IUPAC: natrium-N-(2-dodekanamidoethyl)-N-(2-hydroxyethyl)-β-alaninát
natrium-3-[(2-dodekanamidoethyl)(2-hydroxyethyl)amino]propanoát
Funkce: antistatické přísady
Název INCI: SODIUM LAUROYL ASPARTATE
Číslo CAS: 41489-18-3
Chemický název nebo název podle IUPAC: natrium-N-(dodekanoyl)aspartát
natrium-2-dodekanamidobutandioát
Funkce: surfaktanty
Název INCI: SODIUM LAUROYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady
Název INCI: SODIUM LAUROYL GLUTAMATE
Číslo CAS: 29923-31-7
EINECS/ELINCS: 249-958-3
Chemický název nebo název podle IUPAC: natrium-N-(dodekanoyl)-L-glutamát
natrium-2-dodekanamidopentandioát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROYL HYDROLYZED COLLAGEN
Číslo CAS: 68989-51-5
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROYL HYDROLYZED SILK
Funkce: antistatické přísady
Název INCI: SODIUM LAUROYL ISETHIONATE
Číslo CAS: 7381-01-3
EINECS/ELINCS: 230-949-8
Chemický název nebo název podle IUPAC: natrium-2-sulfonatoethyl-dodekanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROYL LACTYLATE
Číslo CAS: 13557-75-0
EINECS/ELINCS: 236-942-6
Chemický název nebo název podle IUPAC: natrium-1-[(1-karboxylatoethoxy)karbonyl]ethyl-dodekanoát
Funkce: emulgátory
Název INCI: SODIUM LAUROYL METHYLAMINOPROPIONATE
Číslo CAS: 21539-58-2
EINECS/ELINCS: 244-429-3
Chemický název nebo název podle IUPAC: natrium-N-dodekanoyl-N-methyl-β-alaninát
natrium-2-[dodekanoyl(methyl)amino]propanoát
Funkce: surfaktanty
Název INCI: SODIUM LAUROYL SARCOSINATE
Číslo CAS: 137-16-6
EINECS/ELINCS: 205-281-5
Chemický název nebo název podle IUPAC: natrium-N-dodekanoyl-N-methylaminoacetát
natrium-N-dodekanoyl-N-methylglycinát
natrium-[dodekanoyl(methyl)amino]acetát
natrium-N-dodekanoylsarkosinát
Funkce: antistatické přísady/surfaktanty/regulátory viskozity
Název INCI: SODIUM LAUROYL TAURATE
Číslo CAS: 70609-66-4
EINECS/ELINCS: 274-695-6
Chemický název nebo název podle IUPAC: natrium-2-dodekanamidoethan-1-sulfonát
natrium-N-dodekanoyltaurinát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM LAUROYL WHEAT AMINO ACIDS
Chemický název nebo název podle IUPAC: sodné soli N-(dodekanoyl)derivátů pšeničných aminokyselin
Funkce: antistatické přísady
Název INCI: SODIUM LAURYL PHOSPHATE
Číslo CAS: 50957-96-5
EINECS/ELINCS: 256-865-1
Chemický název nebo název podle IUPAC: natrium-dodecyl-fosfát
natrium-lauryl-fosfát
Funkce: surfaktanty
Název INCI: SODIUM LAURYL SULFATE
INN: sodium lauryl sulphate
Ph. Eur. name: natrii laurilsulfas
Číslo CAS: 151-21-3
EINECS/ELINCS: 205-788-1
Chemický název nebo název podle IUPAC: natrium-lauryl-sulfát
Funkce: denaturační přísady/emulgátory/surfaktanty
Název INCI: SODIUM LAURYL SULFOACETATE
Číslo CAS: 1847-58-1
EINECS/ELINCS: 217-431-7
Chemický název nebo název podle IUPAC: natrium-2-(dodecyloxy)-2-oxoethan-1-sulfonát
Funkce: surfaktanty
Název INCI: SODIUM LEVULINATE
Číslo CAS: 19856-23-6
EINECS/ELINCS: 243-378-4
Chemický název nebo název podle IUPAC: natrium-4-oxopentanoát
natrium-levulát
Funkce: aditiva
Název INCI: SODIUM LIGNOSULFONATE
INN: polignate sodium
Číslo CAS: 8061-51-6
Chemický název nebo název podle IUPAC: natrium-lignosulfonát
Funkce: surfaktanty
Název INCI: SODIUM MAGNESIUM FLUOROSILICATE
Chemický název nebo název podle IUPAC: hexafluorokřemičitan sodno-hořečnatý
Funkce: regulátory viskozity
Název INCI: SODIUM MAGNESIUM SILICATE
Číslo CAS: 101659-01-2
EINECS/ELINCS: 258-476-2
Chemický název nebo název podle IUPAC: křemičitan lithno-sodno-hořečnatý
Funkce: pojiva
Název INCI: SODIUM MANNURONATE METHYLSILANOL
Funkce: zvlhčující přísady
Název INCI: SODIUM/MEA LAURETH-2 SULFOSUCCINATE
Funkce: surfaktanty
Název INCI: SODIUM METABISULFITE
INN: sodium metabisulfite
Číslo CAS: 7681-57-4
EINECS/ELINCS: 231-673-0
Chemický název nebo název podle IUPAC: disiřičitan sodný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: SODIUM METAPHOSPHATE
Číslo CAS: 10361-03-2
EINECS/ELINCS: 233-782-9
Chemický název nebo název podle IUPAC: metafosforečnan sodný
Funkce: pufrační přísady/chelatační přísady/přísady k péči o dutinu ústní
Název INCI: SODIUM METASILICATE
Číslo CAS: 6834-92-0
EINECS/ELINCS: 229-912-9
Chemický název nebo název podle IUPAC: metakřemičitan sodný
Funkce: chelatační přísady
Název INCI: SODIUM METHYL COCOYL TAURATE
Číslo CAS: 61791-42-2
12765-39-8
EINECS/ELINCS: 263-174-9
Chemický název nebo název podle IUPAC: 2-[acyl(methyl)amino]ethan-1-sulfonát
natrium-N-acyl-N-rnethyltaurinát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM METHYL LAUROYL TAURATE
Číslo CAS: 4337-75-1
EINECS/ELINCS: 224-388-8
Chemický název nebo název podle IUPAC: natrium-2-[dodekanoyl(methyl)amino]ethan-1-sulfonát
natrium-N-lauroyl-N-methyltaurinát
Funkce: surfaktanty
Název INCI: SODIUM METHYL MYRISTOYL TAURATE
Číslo CAS: 18469-44-8
EINECS/ELINCS: 242-349-3
Chemický název nebo název podle IUPAC: natrium-2-[methyl(tetradekanoyl)amino]ethan-1-sulfonát
natrium-N-methyl-N-myristoyltaurinát
Funkce: surfaktanty
Název INCI: SODIUM METHYLNAPHTHALENESULFONATE
Číslo CAS: 26264-58-4
EINECS/ELINCS: 247-564-6
Chemický název nebo název podle IUPAC: natrium-methylnaftalensulfonát
Funkce: surfaktanty
Název INCI: SODIUM METHYL OLEOYL TAURATE
Číslo CAS: 137-20-2
EINECS/ELINCS: 205-285-7
Chemický název nebo název podle IUPAC: natrium-2-(N-methyloktadec-9-enamido)ethan-1-sulfonát
natrium-N-methyl-N-oleoyltaurinát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM METHYL PALMITOYL TAURATE
Číslo CAS: 3737-55-1
EINECS/ELINCS: 223-114-4
Chemický název nebo název podle IUPAC: natrium-2-(N-methylhexanamido)ethan-1-sulfonát
natrium-N-methyl-N-palmitoyltaurinát
Funkce: surfaktanty
Název INCI: SODIUM METHYLPARABEN
INN: methylparaben sodium
Ph. Eur. name: methylis parahydroxybenzoas natricum
Číslo CAS: 5026-62-0
EINECS/ELINCS: 225-714-1
Chemický název nebo název podle IUPAC: natrium-4-(methoxykarbonyl)fenolát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: SODIUM METHYL STEAROYL TAURATE
Číslo CAS: 149-39-3
EINECS/ELINCS: 205-738-9
Chemický název nebo název podle IUPAC: natrium-2-(N-methyloktadekanamido)ethan-1-sulfonát natrium-N-methyl-N-stearoyltaurinát
Funkce: surfaktanty
Název INCI: SODIUM METHYL 2-SULFOLAURATE
Číslo CAS: 4016-21-1
EINECS/ELINCS: 223-673-4
Chemický název nebo název podle IUPAC: natrium-methyl-2-sulfonatododekanoát
Funkce: surfaktanty
Název INCI: SODIUM m-NITROBENZENESULFONATE
Číslo CAS: 127-68-4
EINECS/ELINCS: 204-857-3
Chemický název nebo název podle IUPAC: natrium-3-nitrobenzen-1-sulfonát
Funkce: regulátory viskozity
Název INCI: SODIUM MONOFLUOROPHOSPHATE
INN: sodium monofluorophosphate
Číslo CAS: 10163-15-2
7631-97-2
EINECS/ELINCS: 233-433-0
Chemický název nebo název podle IUPAC: Fluorofosforečnan disodný
Omezení: III/1,27
Funkce: přísady k péči o dutinu ústní
Název INCI: SODIUM MYRETH SULFATE
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM MYRISTATE
Číslo CAS: 822-12-8
EINECS/ELINCS: 212-487-9
Chemický název nebo název podle IUPAC: natrium-tetradekanoát
natrium-myristát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM MYRISTOAMPHOACETATE
Číslo CAS: 68647-45-0
EINECS/ELINCS: 271-950-3
Chemický název nebo název podle IUPAC: natrium-1/3-(2-hydroxyethyl)-1-(karboxylatomethyl)-2-tridecyl-4,5-dihydroimidazol-1-ium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM MYRISTOYL GLUTAMATE
Číslo CAS: 38517-37-2
EINECS/ELINCS: 253-981-4
Chemický název nebo název podle IUPAC: natrium-hydrogen-2-tetradekanamidopentandioát
natrium-hydrogen-N-myristoyl-L-glutamát
Funkce: surfaktanty
Název INCI: SODIUM MYRISTOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: SODIUM MYRISTOYL ISETHIONATE
Číslo CAS: 37747-10-7
Chemický název nebo název podle IUPAC: natrium-2-sulfonatoethyl-tetradekanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM MYRISTOYL SARCOSINATE
Číslo CAS: 30364-51-3
EINECS/ELINCS: 250-151-3
Chemický název nebo název podle IUPAC: natrium-N-methyl-N-tetradekanoylglycinát
natrium-(N-methyltetradekanamido)acetát
natrium-N-myristoylsarkosinát
Funkce: antistatické přísady/surfaktanty/regulátory viskozity
Název INCI: SODIUM MYRISTYL SULFATE
Číslo CAS: 1191-50-0
EINECS/ELINCS: 214-737-2
Chemický název nebo název podle IUPAC: natrium-tetradecyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM NITRITE
Číslo CAS: 7632-00-0
EINECS/ELINCS: 231-555-9
Chemický název nebo název podle IUPAC: dusitan sodný
Omezení: III/1,17
Funkce: protikorozní přísady
Název INCI: SODIUM NONOXYNOL-6 PHOSPHATE
Číslo CAS: 12068-19-8
EINECS/ELINCS: 235-093-9
Chemický název nebo název podle IUPAC: dinatrium-17-(nonylfenoxy)-3,6,9,12,15-pentaoxaheptadekan-1-yl-fosfát
Funkce: surfaktanty
Název INCI: SODIUM NONOXYNOL-9 PHOSPHATE
Funkce: surfaktanty
Název INCI: SODIUM NONOXYNOL-1 SULFATE
Číslo CAS: 96097-15-3
9014-90-8
EINECS/ELINCS: 306-094-2
Chemický název nebo název podle IUPAC: natrium-2-(nonylfenoxy)ethyl-sulfát
Funkce: surfaktanty
Název INCI: SODIUM NONOXYNOL-10 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM NONOXYNOL-25 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: emulgátory
Název INCI: SODIUM NONOXYNOL-3 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: emulgátory
Název INCI: SODIUM NONOXYNOL-4 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM NONOXYNOL-6 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: emulgátory
Název INCI: SODIUM NONOXYNOL-8 SULFATE
Číslo CAS: 9014-90-8
Chemický název nebo název podle IUPAC: α-sulfo-ω-(nonylfenoxy)poly(oxyethylen), sodná sůl
Funkce: emulgátory
Název INCI: SODIUM OCTOXYNOL-2 EMANE SULFONATE
INN: entsufon
Číslo CAS: 2917-94-4
EINECS/ELINCS: 220-851-3
Chemický název nebo název podle IUPAC: natrium-2-(2-{2-[4-(1,1,3,3-tetramethylbutyl)fenoxy]ethoxy}ethoxy)ethan1-sulfonát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM OCTOXYNOL-6 SULFATE
Funkce: emulgátory
Název INCI: SODIUM OCTOXYNOL-9 SULFATE
Funkce: emulgátory
Název INCI: SODIUM OCTYL SULFATE
INN: sodium etasulphate
Číslo CAS: 126-92-1
EINECS/ELINCS: 204-812-8
Chemický název nebo název podle IUPAC: natrium-2-ethylhexyl-sulfát
Funkce: surfaktanty
Název INCI: SODIUM OLEATE
Číslo CAS: 143-19-1
EINECS/ELINCS: 205-591-0
Chemický název nebo název podle IUPAC: natrium-oktadec-9-enoát
natrium-oleát
Funkce: emulgátory/surfaktanty/regulátory viskozity
Název INCI: SODIUM OLEOAMPHOACETATE
Číslo CAS: 94087-11-3
EINECS/ELINCS: 301-904-0
Chemický název nebo název podle IUPAC: natrium-N-{2-[(Z)-N-(2-hydroxyethyl)oktadec-9-enamido]ethyl}glycinát
natrium-({2-[(Z)-N-(2-hydroxyethyl)oktadec-9-enamido]ethyl}amino)acetát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM OLEOAMPHOHYDROXYPROPYLSULFONATE
Číslo CAS: 68134-15-6
EINECS/ELINCS: 268-732-5
Chemický název nebo název podle IUPAC: natrium-2-hydroxy-3-[(2-hydroxyethyl)(2-oktadec-9-enamidoethyl)amino]propan-1-sulfonát
Funkce: surfaktanty
Název INCI: SODIUM OLEOAMPHOPROPIONATE
Číslo CAS: 71929-17-4
EINECS/ELINCS: 276-189-0
Chemický název nebo název podle IUPAC: natrium-2-heptadecenyl-1-(2-hydroxyethyl)-1-(2-karboxylatoethyl)-4,5dihydroimidazol-1-ium-hydroxid
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM OLEOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: SODIUM OLEOYL ISETHIONATE
Číslo CAS: 142-15-4
EINECS/ELINCS: 205-522-4
Chemický název nebo název podle IUPAC: natrium-2-sulfonatoethyl-oktadec-9-enoát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM OLEOYL LACTYLATE
Číslo CAS: 42415-80-5
EINECS/ELINCS: 255-814-0
Chemický název nebo název podle IUPAC: natrium-1-[(1-karboxyethoxy)karbonyl]ethyl-oktadec-9-enoát
Funkce: emulgátory
Název INCI: SODIUM OLETH-7 PHOSPHATE
Číslo CAS: 57486-09-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-en-1-yl)-ω-hydroxypoly(oxyethylen)-fosfát, sodná sůl
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM OLETH-8 PHOSPHATE
Číslo CAS: 57486-09-6
Chemický název nebo název podle IUPAC: α-((Z)-oktadec-9-en-1-yl)-ω-hydroxypoly(oxyethylen)-fosfát, sodná sůl
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM OLETH SULFATE
Funkce: emulgátory
Název INCI: SODIUM OLEYL SULFATE
Číslo CAS: 1847-55-8
EINECS/ELINCS: 217-430-1
Chemický název nebo název podle IUPAC: natrium-(Z)-oktadec-9-en-1-yl-sulfát
Funkce: emulgátory
Název INCI: SODIUM OLIVATE
Číslo CAS: 61789-88-6
EINECS/ELINCS: 263-096-5
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin olivového oleje
Funkce: surfaktanty/emulgátory
Název INCI: SODIUM o-PHENYLPHENATE
Číslo CAS: 132-27-4
EINECS/ELINCS: 205-055-6
Chemický název nebo název podle IUPAC: natrium-bifenyl-2-olát
natrium-2-fenylfenolát
Omezení: VI/1,7
Funkce: konzervační přísady
Název INCI: SODIUM OXALATE
Číslo CAS: 62-76-0
EINECS/ELINCS: 200-550-3
Chemický název nebo název podle IUPAC: dinatrium-oxalát
Omezení: III/1,3
Funkce: chelatační přísady
Název INCI: SODIUM PALMATE
Číslo CAS: 61790-79-2
EINECS/ELINCS: 263-162-3
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin palmového oleje
Funkce: surfaktanty/emulgátory/regulátory viskozity
Název INCI: SODIUM PALMITATE
Číslo CAS: 408-35-5
EINECS/ELINCS: 206-988-1
Chemický název nebo název podle IUPAC: natrium-hexadekanoát
natrium-palmitát
Funkce: emulgátory/surfaktanty/regulátory viskozity
Název INCI: SODIUM PALM KERNELATE
Číslo CAS: 61789-89-7
EINECS/ELINCS: 263-097-0
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin palmojádrového oleje
Funkce: surfaktanty
Název INCI: SODIUM PARABEN
Číslo CAS: 114-63-6
EINECS/ELINCS: 204-051-1
Chemický název nebo název podle IUPAC: natrium-4-hydroxybenzoát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: SODIUM PCA
Číslo CAS: 28874-51-3
EINECS/ELINCS: 249-277-1
Chemický název nebo název podle IUPAC: natrium-5-oxo-L-prolinát
natrium-5-oxopyrrolidin-2-karboxylát
Funkce: antistatické přísady/zvlhčující přísady
Název INCI: SODIUM PCA
Číslo CAS: 54571-67-4
EINECS/ELINCS: 259-234-9
Chemický název nebo název podle IUPAC: natrium-5-oxo-DL-prolinát
natrium-5-oxopyrrolidin-2-karboxylát
Funkce: antistatické přísady/zvlhčující přísady
Název INCI: SODIUM PCA METHYLSILANOL
Funkce: zvlhčující přísady
Název INCI: SODIUM p-CHLORO-m-CRESOL
Číslo CAS: 15733-22-9
EINECS/ELINCS: 239-825-8
Chemický název nebo název podle IUPAC: natrium-4-chlor-3-methylfenolát
Funkce: antimikrobiální přísady
Název INCI: SODIUM PEANUTATE
Číslo CAS: 61789-57-9
EINECS/ELINCS: 263-070-3
Chemický název nebo název podle IUPAC: sodné soli mastných kyselin arašídového oleje
Funkce: biologické přísady
Název INCI: SODIUM PEG-6 COCAMIDE CARBOXYLATE
Funkce: surfaktanty
Název INCI: SODIUM PEG-8 COCAMIDE CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM PEG-3 LAURAMIDE CARBOXYLATE
Funkce: emulgátory
Název INCI: SODIUM PERBORATE
Číslo CAS: 7632-04-4
15120-21-5
EINECS/ELINCS: 231-556-4/239-172-9
Chemický název nebo název podle IUPAC: peroxometaboritan sodný
perboritan sodný
Funkce: oxidační přísady
Název INCI: SODIUM PERSULFATE
Číslo CAS: 7775-27-1
EINECS/ELINCS: 231-892-1
Chemický název nebo název podle IUPAC: peroxodisíran sodný
Funkce: oxidační přísady
Název INCI: SODIUM PG-PROPYL THIOSULFATE DIMETHICONE
Funkce: zvlhčující přísady
Název INCI: SODIUM PHENOLSULFONATE
Číslo CAS: 1300-51-2
EINECS/ELINCS: 215-087-2
Chemický název nebo název podle IUPAC: natrium-hydroxybenzensulfonát
Funkce: antimikrobiální přísady/deodorační přísady
Název INCI: SODIUM PHENOXIDE
INN: phenolate sodium
Číslo CAS: 139-02-6
EINECS/ELINCS: 205-347-3
Chemický název nebo název podle IUPAC: natrium-fenolát
Omezení: III/1,19
Funkce: antimikrobiální přísady
Název INCI: SODIUM PHENYLBENZIMIDAZOLE SULFONATE
Číslo CAS: 5997-53-5
Chemický název nebo název podle IUPAC: natrium-2-fenylbenzimidazol-5-sulfonát
Omezení: VII/1,6
Funkce: UV absorbenty
Název INCI: SODIUM PHOSPHATE
INN: sodium phosphate, monobasic
Ph. Eur. name: natrii dihydrogenophosphas
Číslo CAS: 7558-80-7
EINECS/ELINCS: 231-449-2
Chemický název nebo název podle IUPAC: dihydrogenfosforečnan sodný
Funkce: pufrační přísady
Název INCI: SODIUM PHTHALATE STEARYL AMIDE
Číslo CAS: 86432-23-7
Chemický název nebo název podle IUPAC: natrium-2-(N-oktadecylkarbamoyl)benzoát
Funkce: emulgátory
Název INCI: SODIUM PHYTATE
Číslo CAS: 14306-25-3
EINECS/ELINCS: 238-242-6
Chemický název nebo název podle IUPAC: hexanatrium-cyklohexan-1,2,3,4,5,6-hexol-hexakis(dihydrogenfosfát)
hexanatrium-myoinositol-hexakis(dihydrogenfosfát)
Funkce: aditiva
Název INCI: SODIUM PICRAMATE
Číslo CAS: 831-52-7
EINECS/ELINCS: 212-603-8
Chemický název nebo název podle IUPAC: natrium-2-amino-4,6-dinitrofenolát
Funkce: barvy na vlasy
Název INCI: SODIUM POLYACRYLATE
Číslo CAS: 9003-04-7
Chemický název nebo název podle IUPAC: poly(natrium-akrylát)
poly(natrium-propenoát)
Funkce: regulátory viskozity
Název INCI: SODIUM POLYACRYLATE STARCH
Funkce: filmotvorné přísady
Název INCI: SODIUM POLYDIMETHYLGLYCINOPHENOLSULFONATE
Funkce: surfaktanty
Název INCI: SODIUM POLYGLUTAMATE
Číslo CAS: 28829-38-1
Funkce: zvlhčující přísady
Název INCI: SODIUM POLYMETHACRYLATE
Číslo CAS: 54193-36-1
25086-62-8
Chemický název nebo název podle IUPAC: poly(natrium-methakrylát)
poly(natrium-2-methylpropenoát)
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady/regulátory viskozity
Název INCI: SODIUM POLYNAPHTHALENESULFONATE
Číslo CAS: 9084-06-4
Chemický název nebo název podle IUPAC: kopolymer natrium-naftalensulfonátu s formaldehydem
Funkce: stabilizátory emulze/surfaktanty
Název INCI: SODIUM POLYSTYRENE SULFONATE
Číslo CAS: 9003-59-2
Chemický název nebo název podle IUPAC: poly(natrium-styrensulfonát)
Funkce: stabilizátory emulze/filmotvorné přísady/surfaktanty/regulátory viskozity
Název INCI: SODIUM PROPIONATE
INN: sodium propionate
Číslo CAS: 137-40-6
EINECS/ELINCS: 205-290-4
Chemický název nebo název podle IUPAC: natrium-propanoát
natrium-propionát
Omezení: VI/1,2
Funkce: konzervační přísady
Název INCI: SODIUM PROPOXYHYDROXYPROPYL THIOSULFATE SILICA
Funkce: aditiva
Název INCI: SODIUM PROPYLPARABEN
INN: propylparaben sodium
Číslo CAS: 35285-69-9
EINECS/ELINCS: 252-488-1
Chemický název nebo název podle IUPAC: natrium-4-(propoxykarbonyl)fenolát
Omezení: VI/1,12
Funkce: konzervační přísady
Název INCI: SODIUM PVM/MA/DECADIENE CROSSPOLYMER
Funkce: filmotvorné přísady
Název INCI: SODIUM RIBOFLAVIN PHOSPHATE
INN: riboflavin 5'-phosphate sodium
Ph. Eur. name: riboflavini natrii phosphas
Číslo CAS: 130-40-5
EINECS/ELINCS: 204-988-6
Chemický název nebo název podle IUPAC: riboflavin 5'-O-(natrium-hydrogenfosfát)
natrium-10-[1-deoxy-5-O-(hydroxyoxidophosphoryl)-D-ribitol-1-yl]-7,8dimethyl-2H,10H-benzo[g]pteridin-2,4(3H)-dion
Funkce: biologické přísady
Název INCI: SODIUM RICINOLEATE
Číslo CAS: 5323-95-5
EINECS/ELINCS: 226-191-2
Chemický název nebo název podle IUPAC: natrium-(R)-12-hydroxyoktadec-9-enoát
Funkce: emulgátory
Název INCI: SODIUM RICINOLEOAMPHOACETATE
Chemický název nebo název podle IUPAC: 12-hydroxy-N-{2-[(2-hydroxyethyl)(karboxymethyl)amínoJethyl}oktadec-9-enamid, sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM SACCHARIN
INN: saccharin sodium
Ph. Eur. name: saccharinum natricum
Číslo CAS: 128-44-9
EINECS/ELINCS: 204-886-1
Chemický název nebo název podle IUPAC: 1,1-dioxo-λ 4-1,2-benzoisothiazol-3(2H)-on, sodná sůl
Funkce: aditiva/přísady k péči o dutinu ústní
Název INCI: SODIUM SALICYLATE
INN: sodium salicylate
Ph. Eur. name: natrii salicylas
Číslo CAS: 54-21-7
EINECS/ELINCS: 200-198-0
Chemický název nebo název podle IUPAC: natrium-2-hydroxybenzoát
Omezení: VI/1,3
Funkce: konzervační přísady
Název INCI: SODIUM SARCOSINATE
Číslo CAS: 4316-73-8
EINECS/ELINCS: 224-338-5
Chemický název nebo název podle IUPAC: natrium-N-methylglykolát
natrium-(methylamino)acetát
natrium-sarkosinát
Funkce: regulátory viskozity
Název INCI: SODIUM SCYMNOL SULFATE
Funkce: aditiva
Název INCI: SODIUM SESQUICARBONATE
Číslo CAS: 533-96-0
EINECS/ELINCS: 208-580-9
Chemický název nebo název podle IUPAC: hydrogendiuhličitan trisodný
Funkce: pufrační přísady
Název INCI: SODIUM SHALE OIL SULFONATE
Číslo CAS: 93686-18-1
EINECS/ELINCS: 297-668-0
Chemický název nebo název podle IUPAC: sodné soli sulfonových kyselin břidličných olejů
Funkce: surfaktanty
Název INCI: SODIUM SILICATE
Číslo CAS: 1344-09-8
EINECS/ELINCS: 215-687-4
Chemický název nebo název podle IUPAC: orthokřemičitan tetrasodný
Funkce: pufrační přísady
Název INCI: SODIUM SILICOALUMINATE
Číslo CAS: 1344-00-9
EINECS/ELINCS: 215-684-8
Chemický název nebo název podle IUPAC: orthokřemičitan sodno-hlinitý
Funkce: abraziva/regulátory viskozity
Název INCI: SODIUM SORBATE
Číslo CAS: 7757-81-5
EINECS/ELINCS: 231-819-3
Chemický název nebo název podle IUPAC: natrium-(E,E)-hexa-2,4-dienoát
natrium-sorbát
Omezení: VI/1,4
Funkce: konzervační přísady
Název INCI: SODIUM SOYA HYDROLYZED COLLAGEN
Číslo CAS: 68188-31-8
Chemický název nebo název podle IUPAC:

sodné soli produktů reakce acylchloridů s bílkovinnými hydrolyzáty
(acyl odvozen od sójových mastných kyselin)

Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM STANNATE
Číslo CAS: 12058-66-1
EINECS/ELINCS: 235-030-5
Chemický název nebo název podle IUPAC: trioxid disodno-cíničitý
Funkce: regulátory viskozity
Název INCI: SODIUM STEARATE
INN: sodium stearate
Číslo CAS: 822-16-2
EINECS/ELINCS: 212-490-5
Chemický název nebo název podle IUPAC: natrium-oktadekanoát
natrium-stearát
Funkce: emulgátory/surfaktanty/regulátory viskozity
Název INCI: SODIUM STEARETH-4 PHOSPHATE
Funkce: emulgátory
Název INCI: SODIUM STEAROAMPHOACETATE
Číslo CAS: 68298-17-9
EINECS/ELINCS: 269-543-0
Chemický název nebo název podle IUPAC: natrium-N-{2-[N-(2-hydroxyethyl)oktadekanamido]ethyl}glycinát
natrium-({2-[N-(2-hydroxyethyl)oktadekanamido]ethyl}amino)acetát
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM STEAROAMPHOHYDROXYPROPYLSULFONATE
Chemický název nebo název podle IUPAC: natrium-2-hydroxy-3-({2-[N-(2-hydroxyethyl)oktadekanamido]ethyl}amino)propan-1-sulfonát
Funkce: emulgátory
Název INCI: SODIUM STEAROAMPHOPROPIONATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(2-karboxylatoethyl)amino]ethyl}oktadekanamid
Funkce: surfaktanty
Název INCI: SODIUM STEAROYL GLUTAMATE
Číslo CAS: 38517-23-6
EINECS/ELINCS: 253-980-9
Chemický název nebo název podle IUPAC: natrium-N-stearoyl-L-glutamát
natrium-hydrogen-2-oktadekanamidopentadioát
Funkce: emulgátory
Název INCI: SODIUM STEAROYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: SODIUM STEAROYL LACTYLATE
Číslo CAS: 25383-99-7
EINECS/ELINCS: 246-929-7
Chemický název nebo název podle IUPAC: natrium-2-(oktadekanoyloxy)propanoát
natrium-O-stearoyllaktát
Funkce: emulgátory
Název INCI: SODIUM STEARYL BETAINE
Chemický název nebo název podle IUPAC: natrium-(karboxylatomethyl)dimethyl(oktadecyl)amonium-hydroxid
Funkce: surfaktanty
Název INCI: SODIUM STEARYL SULFATE
Číslo CAS: 1120-04-3
EINECS/ELINCS: 214-295-0
Chemický název nebo název podle IUPAC: natrium-oktadecyl-sulfát
Funkce: surfaktanty
Název INCI: SODIUM STYRENE/ACRYLAMIDE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: SODIUM STYRENE/ACRYLATES COPOLYMER
Funkce: filmotvorné přísady
Název INCI: SODIUM STYRENE/ACRYLATESIDIVINYLBENZENE COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: SODIUM STYRENE/ACRYLATES/PEG10 DIMALEATE COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: SODIUM STYRENE/PEG10 MALEATE/NONOXYNOL-10 MALEATE/ACRYLATES COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: SODIUM SULFANILATE
Číslo CAS: 515-74-2
EINECS/ELECS: 208-208-5/306-447-0
Chemický název nebo název podle IUPAC: natrium-sulfanilát/sulfanilová kyselina, sloučenina s N,1,5-trimethylhexylaminem (1:1)
Funkce: aditiva
Název INCI: SODIUM SULFATE
INN: sodium sulphate
Ph. Eur. name: natrii sulfas
Číslo CAS: 7757-82-6
7727-73-3
EINECS/ELINCS: 231-820-9
Chemický název nebo název podle IUPAC: síran sodný
Funkce: regulátory viskozity
Název INCI: SODIUM SULFIDE
Číslo CAS: 1313-82-2
EINECS/ELINCS: 215-211-5
Chemický název nebo název podle IUPAC: sulfid sodný
Omezení: III/1,23
Funkce: depilační přísady
Název INCI: SODIUM SULFITE
Ph. Eur. name: natrii sulfis
Číslo CAS: 7757-83-7
EINECS/ELINCS: 231-821-4
Chemický název nebo název podle IUPAC: siřičitan sodný
Omezení: VI/1,9
Funkce: konzervační přísady
Název INCI: SODIUM TALLAMPHOPROPIONATE
Číslo CAS: 68629-52-7
68991-88-8
EINECS/ELINCS: 271-914-7
Chemický název nebo název podle IUPAC: natrium-2-alkyl-1-(hydroxyethyl)-1/3-(2-karboxylatoethyl)-4,5-dihydroimidazol-1-ium-hydroxidy
(alkyl odvozen od mastných kyselin talového oleje)
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM TALLOWAMPHOACETATE
Chemický název nebo název podle IUPAC: natrium-N-[2-(acylamino)ethyl]-N-(2-hydroxyethyl)glycinát
natrium-{[2-(acylamino)ethyl](2-hydroxyethyl)amino}acetát
(acyl odvozen od lojových mastných kyselin)
Funkce: surfaktanty
Název INCI: SODIUM TALLOWATE
Číslo CAS: 8052-48-0
EINECS/ELINCS: 232-491-4
Chemický název nebo název podle IUPAC: sodné soli lojových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM TALLOW SULFATE
Číslo CAS: 8052-50-4
EINECS/ELINCS: 232-494-0
Chemický název nebo název podle IUPAC: sodné soli sulfatovaného loje
Funkce: surfaktanty
Název INCI: SODIUM TAURIDE ACRYLATES/ACRYLIC ACID/ACRYLONITROGENS COPOLYMER
Funkce: filmotvorné přísady
Název INCI: SODIUM/TEA-LAUROYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM/TEA-LAUROYL HYDROLYZED COLLAGEN
Číslo CAS: 68920-59-2
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM/TEA-LAUROYL HYDROLYZED KERATIN
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM/TEA-LAUROYL KERATIN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM/TEA-UNDECYLENOYL COLLAGEN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: SODTUM/TEA-UNDECYLENOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: SODIUM THIOCYANATE
Číslo CAS: 540-72-7
EINECS/ELINCS: 208-754-4
Chemický název nebo název podle IUPAC: thiokyanát sodný
Funkce: aditiva
Název INCI: SODIUM THIOGLYCOLATE
Číslo CAS: 367-51-1
EINECS/ELINCS: 206-696-4
Chemický název nebo název podle IUPAC: natrium-sulfanylacetát
natrium-thioglykolát
Omezení: III/1,2a
Funkce: depilační přísady/redukční činidla
Název INCI: SODIUM THIOSULFATE
INN: sodium thiosulphate
Ph. Eur. name: natrii thiosulfas
Číslo CAS: 7772-98-7
EINECS/ELINCS: 231-867-5
Chemický název nebo název podle IUPAC: thiosíran sodný
Funkce: aditiva
Název INCI: SODIUM TOLUENESULFONATE
Číslo CAS: 12068-03-0
EINECS/ELINCS: 235-088-1
Chemický název nebo název podle IUPAC: natrium-4-methylbenzen-1-sulfonát
natrium-tosylát
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH-12 CARBOXYLATE
Číslo CAS: 61757-59-3
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(tridecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH-3 CARBOXYLATE
Číslo CAS: 61757-59-3
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(tridecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH-6 CARBOXYLATE
Číslo CAS: 61757-59-3
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(tridecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH-7 CARBOXYLATE
Číslo CAS: 61757-59-3
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(tridecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH-8 CARBOXYLATE
Číslo CAS: 61757-59-3
Chemický název nebo název podle IUPAC: α-(karboxymethyl)-ω-(tridecyloxy)poly(oxyethylen), sodná sůl
Funkce: surfaktanty
Název INCI: SODIUM TRIDECETH SULFATE
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM TRIDECYLBENZENESULFONATE
Číslo CAS: 26248-24-8
EINECS/ELINCS: 247-536-3
Chemický název nebo název podle IUPAC: natrium-tridecylbenzensulfonát
Funkce: surfaktanty
Název INCI: SODIUM TRIDECYL SULFATE
Číslo CAS: 3026-63-9
EINECS/ELINCS: 221-188-2
Chemický název nebo název podle IUPAC: natrium-tridecyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: SODIUM TRILAURETH-4 PHOSPHATE
Funkce: surfaktanty/emulgátory
Název INCI: SODIUM TRIMETAPHOSPHATE
INN: sodium trimetaphosphate
Číslo CAS: 7785-84-4
EINECS/ELINCS: 232-088-3
Chemický název nebo název podle IUPAC: trimetafosforečnan trisodný
Funkce: pufrační přísady/chelatační přísady
Název INCI: SODIUM UNDECYLENATE
Číslo CAS: 3398-33-2
EINECS/ELINCS: 222-264-8
Chemický název nebo název podle IUPAC: natrium-undec-10-enoát
Omezení: VI/1,18
Funkce: konzervační přísady
Název INCI: SODIUM UNDECYLENOAMPHOACETATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(karboxylatomethyl)amino]ethyl}undec-10-enamid
Funkce: surfaktanty
Název INCI: SODIUM UNDECYLENOAMPHOPROPIONATE
Chemický název nebo název podle IUPAC: natrium-N-{2-[(2-hydroxyethyl)(2-karboxylatomethyl)amino]ethyl}undec-10-enamid
Funkce: surfaktanty
Název INCI: SODIUM UROCANATE
Číslo CAS: 6159-49-5
Chemický název nebo název podle IUPAC: natrium-3-(imidazol-4-yl)propenoát
Funkce: antistatické přísady
Název INCI: SODIUM USNATE
Číslo CAS: 39012-86-7
EINECS/ELINCS: 254-248-1
Chemický název nebo název podle IUPAC: 2,6-diacetyl-7,9-dihydroxy-8,9b-dimethyldibenzofuran-1,3(2H,9bH)dion, sodná sůl
Funkce: antimikrobiální přísady
Název INCI: SODIUM WHEAT GERMAMPHOACETATE
Chemický název nebo název podle IUPAC: natrium-N-[2-(acylamino)ethyl]-N-(2-hydroxyethyl)glycinát
natrium-{[2-(acylamino)ethyl](2-hydroxyethyl)amino}acetát
(acyl odvozen od mastných kyselin pšeničných klíčků)
Funkce: surfaktanty
Název INCI: SODIUM XYLENE SULFONATE
Číslo CAS: 1300-72-7
EINECS/ELINCS: 215-090-9
Chemický název nebo název podle IUPAC: natrium-dimethylbenzensulfonát
natrium-xylensulfonát
Funkce: aditiva
Název INCI: SODIUM XYLENESULFONATE
Číslo CAS: 1300-72-7
EINECS/ELINCS: 215-090-9
Chemický název nebo název podle IUPAC: natrium-dimethylbenzensulfonát
natrium-xylensulfonát
Funkce: surfaktanty
Název INCI: SOLANUM DULCAMARA
Číslo CAS: 84696-50-4
EINECS/ELINCS: 283-655-7
Chemický název nebo název podle IUPAC: Lilek potměchuť, Solanum dulcamara, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solanum dulcamara, Solanaceae, lilek potměchuť, lilkovité.
Funkce: látky rostlinného původu
Název INCI: SOLANUM LYCOPERSICUM
Číslo CAS: 90131-63-8
EINECS/ELINCS: 290-375-9
Chemický název nebo název podle IUPAC: Rajče, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solanum lycopersicum, Solanaceae, rajče jedlé, lilkovíté.
Funkce: látky rostlinného původu
Název INCI: SOLANUM MELONGENA
Číslo CAS: 84012-19-1
EINECS/ELINCS: 281-665-6
Chemický název nebo název podle IUPAC: Lilek vejcoplodý (baklažán), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solanum melongena, Solanaceae, lilek vejcoplodý lilkovité.
Funkce: látky rostlinného původu
Název INCI: SOLANUM TUBEROSUM
INN: starch
Ph. Eur. name: solani amylum
Číslo CAS: 9005-25-8
EINECS/ELINCS: 232-679-6
Chemický název nebo název podle IUPAC: Škrob. Polymerní sacharid obvykle získávaný ze zrn obilovin, jako jsou např. kukuřice, pšenice a čirok, a z kořenů a hlíz, jako jsou brambory a tapioka. Zahrnuje i škrob, který byl předželatinizován zahřátím za přítomnosti vody.
Funkce: absorbenty/regulátory viskozity
Název INCI: SOLANUM TUBEROSUM
Číslo CAS: 90083-08-2
EINECS/ELINCS: 290-202-7
Chemický název nebo název podle IUPAC: Lilek brambor, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solanum tuberosum, Solanaceae, lilek brambor lilkovité.
Funkce: látky rostlinného původu
Název INCI: SOLIDAGO ODORA
Číslo CAS: 91770-11-5
EINECS/ELINCS: 294-794-8
Chemický název nebo název podle IUPAC: Zlatobýl, Solidago odora, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solidago odora, Compositae, zlatobýl, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: SOLIDAGO VIRGAUREA
Číslo CAS: 85117-06-2
EINECS/ELINCS: 285-559-0
Chemický název nebo název podle IUPAC: Zlatobýl obecný, Solidago virgaurea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Solidago virgaurea, Compositae, zlatobýl obecný, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: SOLUBLE COLLAGEN
Funkce: antistatické přísady/filmotvorné přísady/zvlhčující přísady
Název INCI: SOLUBLE PROTEOGLYCAN
Funkce: biologické přísady
Název INCI: SOLUM DIATOMEAE
Číslo CAS: 7631-86-9
EINECS/ELINCS: 231-545-4
Chemický název nebo název podle IUPAC: oxid křemičitý
Funkce: abraziva/absorbenty/zneprůhledňovací přísady
Název INCI: SOLUM FULLONUM
Číslo CAS: 8031-18-3
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: valchařská hlinka
Funkce: regulátory viskozity
Název INCI: SOLVENT BLACK 3
Číslo CAS: 4197-25-5
EINECS/ELINCS: 224-087-1
Chemický název nebo název podle IUPAC: 6-{[4-(fenylazo)-1-naftyl]azo}-2,2-dimethyl-2,3-dihydro-1H-perimidin (CI 26150)
Funkce: barvy na vlasy
Název INCI: SOLVENT GREEN 3
Číslo CAS: 128-80-3
EINECS/ELINCS: 204-909-5
Chemický název nebo název podle IUPAC: 1,4-bis(p-tolylamino)anthrachinon (CI 61565)
1,4-bis(4-methylanilino)anthrachinon
Funkce: barvy na vlasy
Název INCI: SOLVENT GREEN 7
Číslo CAS: 6358-69-6
EINECS/ELINCS: 228-783-6
Chemický název nebo název podle IUPAC: trinatrium-8-hydroxypyren-1,3,6-trisulfonát (CI 59040)
Funkce: barvy na vlasy
Název INCI: SOLVENT ORANGE 1
Číslo CAS: 2051-85-6
EINECS/ELINCS: 218-131-9
Chemický název nebo název podle IUPAC: 4-(fenylazo)benzen-1,3-diol (CI 11920)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 1
Číslo CAS: 1229-55-6
EINECS/ELINCS: 214-968-9
Chemický název nebo název podle IUPAC: 1-[(2-methoxyfenyl)azo]-2-naftol (CI 12150)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 23
Číslo CAS: 85-86-9
EINECS/ELINCS: 201-638-4
Chemický název nebo název podle IUPAC: 1-{[4-(fenylazo)fenyl]azo}-2-naftol (CI 26100)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 3
Číslo CAS: 6535-42-8
EINECS/ELINCS: 229-439-8
Chemický název nebo název podle IUPAC: 4-[(4-ethoxyfenyl)azo]naftol (CI 12010)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 43
Číslo CAS: 15086-94-9
EINECS/ELINCS: 239-138-3
Chemický název nebo název podle IUPAC: 2-(3,6-dihydroxy-2,4,5,7-tetrabrom-9H-xanthen-9-yl)benzoová kyselina (Cl 45380)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 48
Číslo CAS: 13473-26-2
EINECS/ELINCS: 236-747-6
Chemický název nebo název podle IUPAC:

2',4',5',7'-tetrabrom-4,5,6,7-tetrachlor-3',6'-dihydroxy-3H-spiro[isobenzofuran-1,9'-xanthen]-3-on (Cl 45410)

Funkce: barvy na vlasy
Název INCI: SOLVENT RED 72
Číslo CAS: 596-03-2
EINECS/ELINCS: 209-876-0
Chemický název nebo název podle IUPAC: 4',5'-dibrom-3',6'-dihydroxy-3H-spiro[isobenzofuran-1,9'-xanthen]-3-on (C145370)
Funkce: barvy na vlasy
Název INCI: SOLVENT RED 73
Číslo CAS: 38577-97-8
EINECS/ELINCS: 254-010-7
Chemický název nebo název podle IUPAC: 3',6'-dihydroxy-4',5'-dijodspiro[isobenzofuran-1(3H),9'(9H)xanthen]-3-on (C145425)
Funkce: barvy na vlasy
Název INCI: SOLVENT VIOLET 13
Číslo CAS: 81-48-1
EINECS/ELINCS: 201-353-5
Chemický název nebo název podle IUPAC: 1-hydroxy-4-(p-toluidino)anthrachinon (CI 60725)
Funkce: barvy na vlasy
Název INCI: SOLVENT YELLOW 29
Číslo CAS: 6706-82-7
EINECS/ELINCS: 229-754-0
Chemický název nebo název podle IUPAC: 4,4'-dicyklohexyl-2,2'-{cyklohexan-1,1-diylbis[(2-methyl-4,1-fenylen)azo]}difenol (CI 21230)
Funkce: barvy na vlasy
Název INCI: SOLVENT YELLOW 33
Číslo CAS: 8003-22-3
EINECS/ELINCS: 232-318-2
Chemický název nebo název podle IUPAC: Produkt reakce isobenzofuran-1,3-dionu s methylchinolinem a chinolinem. Tato látka je identifikována v Colour Indexu pod číslem CI 47000.
Funkce: barvy na vlasy
Název INCI: SOLVENT YELLOW 44
Číslo CAS: 2478-20-8
EINECS/ELINCS: 219-607-9
Chemický název nebo název podle IUPAC: 6-amino-2-(2,4-dimethylfenyl)-1H-benzo[de]isochinolin-1,3(2H)-dion (C156200)
Funkce: barvy na vlasy
Název INCI: SOPHORA JAPONICA
Číslo CAS: 90131-19-4
EINECS/ELINCS: 290-329-8
Chemický název nebo název podle IUPAC: Jerlín japonský, Sophora japonica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sophora japonica, Leguminosae, jerlín japonský, bobovité.
Funkce: látky rostlinného původu
Název INCI: SORBETH-20
Číslo CAS: 53694-15-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s D-glucitolem (6:1)
α-hydro-ω-hydroxypoly(oxyethylen), ether s D-sorbitolem (6:1)
Funkce: solvents
Název INCI: SORBETH-30
Číslo CAS: 53694-15-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s D-glucitolem (6:1)
α-hydro-ω-hydroxypoly(oxyethylen), ether s D-sorbitolem (6:1)
Funkce: emulgátory
Název INCI: SORBETH-40
Číslo CAS: 53694-15-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s D-glucitolem (6:1)
α-hydro-ω-hydroxypoly(oxyethylen), ether s D-sorbitolem (6:1)
Funkce: emulgátory
Název INCI: SORBETH-6
Číslo CAS: 53694-15-8
Chemický název nebo název podle IUPAC: α-hydro-ω-hydroxypoly(oxyethylen), ether s D-glucitolem (6:1)
α-hydro-ω-hydroxypoly(oxyethylen), ether s D-sorbitolem (6:1)
Funkce: emulgátory
Název INCI: SORBETH-6 HEXASTEARATE
Funkce: emulgátory
Název INCI: SORBETH-3 ISOSTEARATE
Funkce: emulgátory
Název INCI: SORBIC ACID
INN: sorbic acid
Ph. Eur. name: acidum sorbicum
Číslo CAS: 110-44-1
EINECS/ELINCS: 203-768-7
Chemický název nebo název podle IUPAC: hexa-2,4-dienová kyselina
sorbová kyselina
Omezení: VI/1,4
Funkce: konzervační přísady
Název INCI: SORBITAN CAPRYLATE
Číslo CAS: 60177-36-8
EINECS/ELINCS: 262-098-3
Chemický název nebo název podle IUPAC: sorbitan-monooktanoát
Funkce: emulgátory
Název INCI: SORBITAN COCOATE
Číslo CAS: 68154-36-9
EINECS/ELINCS: 268-910-2
Chemický název nebo název podle IUPAC: monoestery sorbitanu s kokosovými mastnými kyselinami
Funkce: emulgátory
Název INCI: SORBITAN DIISOSTEARATE
Číslo CAS: 68238-87-9
EINECS/ELINCS: 269-410-7
Chemický název nebo název podle IUPAC: sorbitan-bis(16-methylheptadekanoát)
Funkce: emulgátory
Název INCI: SORBITAN DIOLEATE
Číslo CAS: 29116-98-1
EINECS/ELINCS: 249-448-0
Chemický název nebo název podle IUPAC: sorbitan-di((Z)-oktadec-9-enoát)
sorbitan-dioleát
Funkce: emulgátory
Název INCI: SORBITAN DISTEARATE
Číslo CAS: 36521-89-8
EINECS/ELINCS: 253-084-8
Chemický název nebo název podle IUPAC: sorbitan-di(oktadekanoát)
sorbitan-distearát
Funkce: zvláčňující přísady
Název INCI: SORBITAN ISOSTEARATE
Číslo CAS: 71902-01-7
EINECS/ELINCS: 276-171-2
Chemický název nebo název podle IUPAC: sorbitan-16-methylheptadekanoát
Funkce: emulgátory
Název INCI: SORBITAN LAURATE
INN: sorbitan laurate
Číslo CAS: 1338-39-2
EINECS/ELINCS: 215-663-3
Chemický název nebo název podle IUPAC: sorbitan-dodekanoát
sorbitan-laurát
Funkce: emulgátory
Název INCI: SORBITAN OLEATE
INN: sorbitan oleate
Číslo CAS: 1338-43-8
EINECS/ELINCS: 215-665-4
Chemický název nebo název podle IUPAC: sorbitan-(Z)-oktadec-9-enoát
sorbitan-oleát
Funkce: emulgátory
Název INCI: SORBITAN PALMITATE
INN: sorbitan palmitate
Číslo CAS: 26266-57-9
EINECS/ELINCS: 247-568-8
Chemický název nebo název podle IUPAC: sorbitan-hexadekanoát
sorbitan-palmitát
Funkce: emulgátory
Název INCI: SORBITAN SESQUIISOSTEARATE
Číslo CAS: 71812-38-9
Chemický název nebo název podle IUPAC: sorbitan-16-methylheptadekanoát (2:3)
Funkce: emulgátory
Název INCI: SORBITAN SESQUIOLEATE
INN: sorbitan sesquioleate
Číslo CAS: 8007-43-0
EINECS/ELINCS: 232-360-1
Chemický název nebo název podle IUPAC: sorbitan-(Z)-oktadec-9-enoát (2:3)
sorbitan-oleát (2:3)
Funkce: emulgátory
Název INCI: SORBITAN SESQUISTEARATE
Číslo CAS: 51938-44-4
EINECS/ELINCS: 257-529-7
Chemický název nebo název podle IUPAC: sorbitan-oktadekanoát (2:3)
sorbitan-stearát (2:3)
Funkce: emulgátory
Název INCI: SORBITAN STEARATE
INN: sorbitan stearate
Číslo CAS: 1338-41-6
EINECS/ELINCS: 215-664-9
Chemický název nebo název podle IUPAC: sorbitan-oktadekanoát
sorbitan-stearát
Funkce: emulgátory
Název INCI: SORBITAN TRIISOSTEARATE
Číslo CAS: 54392-27-7
EINECS/ELINCS: 259-141-3
Chemický název nebo název podle IUPAC: sorbitan-tris(16-methylheptadekanoát)
Funkce: emulgátory
Název INCI: SORBITAN TRIOLEATE
INN: sorbitan trioleate
Číslo CAS: 26266-58-0
EINECS/ELINCS: 247-569-3
Chemický název nebo název podle IUPAC: anhydro-D-glucitol-trioktadec-9-enoát
Funkce: emulgátory
Název INCI: SORBITAN TRISTEARATE
INN: sorbitan tristearate
Číslo CAS: 26658-19-5
EINECS/ELINCS: 247-891-4
Chemický název nebo název podle IUPAC: sorbitan-tris(oktadekanoát)
sorbitan-tristearát
Funkce: emulgátory
Název INCI: SORBITOL
INN: sorbitol
Ph. Eur. name: sorbitolum
Číslo CAS: 50-70-4
EINECS/ELINCS: 200-061-5
Chemický název nebo název podle IUPAC: D-glucitol
Funkce: zvlhčující přísady
Název INCI: SORBITYL ACETATE
Číslo CAS: 39346-74-2
EINECS/ELINCS: 254-423-2
Chemický název nebo název podle IUPAC: D-glucitol-acetát
Funkce: emulgátory
Název INCI: SORBITYL FURFURAL
Funkce: antioxidanty
Název INCI: SORBUS AUCUPARIA
Číslo CAS: 84776-90-9
EINECS/ELINCS: 284-017-0
Chemický název nebo název podle IUPAC: Jeřáb ptačí, Sorbus aucuparia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sorbus aucuparia, Rosaceae, jeřáb ptačí, růžovité.
Funkce: látky rostlinného původu
Název INCI: SOY ACID
Číslo CAS: 68308-53-2
EINECS/ELINCS: 269-657-0
Chemický název nebo název podle IUPAC: sójové mastné kyseliny
Funkce: zvláňující přísady/emulgátory
Název INCI: SOYAETHYL MORPHOLINIUM ETHOSULFATE
Číslo CAS: 61791-34-2
EINECS/ELINCS: 263-167-0
Chemický název nebo název podle IUPAC: 4-alkyl-4-ethylmorfolin-1-ium-ethyl-sulfáty
(alkyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady/emulgátory
Název INCI: SOYA HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 70024-77-0
EINECS/ELINCS: 274-267-9
Chemický název nebo název podle IUPAC: 2-alkyl-1-(2-hydroxyethyl)-4,5-dihydroimidazol
(alkyl odvozen od sójových mastných kyselin)
Funkce: surfaktanty
Název INCI: SOYAMIDE DEA
Číslo CAS: 68425-47-8
EINECS/ELINCS: 270-355-6
Chemický název nebo název podle IUPAC: N,N-bis(hydroxyethyl)amidy sójových mastných kyselin
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: SOYAMIDOPROPALKONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]trimethylamonium-chloridy
(acyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady
Název INCI: SOYAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní soli
(acyl odvozen od sójových mastných kyselin)
Funkce: surfaktanty
Název INCI: SOYAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 68188-30-7
Chemický název nebo název podle IUPAC: N-(3-(dimethylamino)propyl)amidy sójových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: SOYAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 90529-57-0
EINECS/ELINCS: 291-990-5
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfáty
(acyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady/surfaktanty
Název INCI: SOYAMINE
Číslo CAS: 61790-18-9
EINECS/ELINCS: 263-112-0
Chemický název nebo název podle IUPAC: alkylaminy
(alkyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady/emulgátory
Název INCI: SOYAMINOPROPYLAMINE
Chemický název nebo název podle IUPAC: N-alkylpropan-1,3-diamin
(alkyl odvozen od sójových mastných kyselin)
Funkce: emulgátory
Název INCI: SOY DIHYDROXYPROPYLDIMONIUM POLYGLUCOSE
Funkce: antistatické přísady
Název INCI: SOYDIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Funkce: antistatické přísady
Název INCI: SOYETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 68308-67-8
EINECS/ELINCS: 269-663-3
Chemický název nebo název podle IUPAC: alkyl(ethyl)dimethylamonium-ethyl-sulfáty
(alkyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady
Název INCI: SOY STEROL
Chemický název nebo název podle IUPAC: sójové steroly
Funkce: emulgátory/zvlhčující přísady
Název INCI: SOY STEROL ACETATE
Chemický název nebo název podle IUPAC: acetáty sójových sterolů
Funkce: emulgátory
Název INCI: SOYTRIMONIUM CHLORIDE
Číslo CAS: 61790-41-8
EINECS/ELINCS: 263-134-0
Chemický název nebo název podle IUPAC: alkyl(trimethyl)amonium-chloridy
(alkyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady/emulgátory/konzervační přísady/surfaktanty
Název INCI: SPHINGOLIPIDS
Chemický název nebo název podle IUPAC: sfingolipidy
Funkce: zvláčňující přísady
Název INCI: SPINACIA OLERACEA
Číslo CAS: 90131-25-2
EINECS/ELINCS: 290-336-6
Chemický název nebo název podle IUPAC: Špenát, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Spinacia oleracea, Chenopodiaceae, špenát setý, merlíkovité.
Funkce: látky rostlinného původu
Název INCI: SPINAL CORD EXTRACT
Chemický název nebo název podle IUPAC: mícha, ext.
Funkce: biologické přísady
Název INCI: SPINAL LIPID EXTRACT
Chemický název nebo název podle IUPAC: míšní lipidy, ext.
Funkce: biologické přísady
Název INCI: SPIRAEA ULMARIA
Číslo CAS: 84775-57-5
EINECS/ELINCS: 283-886-3
Chemický název nebo název podle IUPAC: Tužebník jilmový, Filipendula ulmaria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Filipendula ulmaria, Rosaceae, tužebník jilmový, růžovité.
Funkce: látky rostlinného původu
Název INCI: SPIRULINA MAXIMA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Spirulina maxima.
Funkce: látky rostlinného původu
Název INCI: SPLEEN EXTRACT
Číslo CAS: 84540-14-7
EINECS/ELINCS: 283-105-6
Chemický název nebo název podle IUPAC: Slezina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané ze sleziny savců.
Funkce: biologické přísady
Název INCI: SPLEEN HYDROLYSATE
Číslo CAS: 91080-06-7
EINECS/ELINCS: 293-498-6
Chemický název nebo název podle IUPAC: Bílkovinné hydrolyzáty ze sleziny. Látky získané kyselou, alkalickou nebo enzymovou hydrolýzou sleziny, obsahující převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, jimiž jsou především sacharidy a lipidy spolu s menším množstvím různých organických látek biologického původu.
Funkce: biologické přísady
Název INCI: SQUALANE
INN: squalane
Číslo CAS: 111-01-3
EINECS/ELINCS: 203-825-6
Chemický název nebo název podle IUPAC: 2,6,10,15,19,23-hexamethyltetrakosan
Funkce: zvláčňující přísady
Název INCI: SQUALENE
Číslo CAS: 111-02-4
EINECS/ELINCS: 203-826-1
Chemický název nebo název podle IUPAC: 2,6,10,15,19,23-hexamethyltetrakosa-2,6,10,14,18,22-hexaen
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: SQUALI IECUR
Číslo CAS: 68990-63-6
EINECS/ELINCS: 273-616-2
Chemický název nebo název podle IUPAC: žraločí jaterní oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především glyceridy mastných kyselin C14-C18 a nenasycených mastných kyselin C16-C22. (Squaliformes).
Funkce: zvláčňující přísady
Název INCI: STANNOUS CHLORIDE
INN: stannous chloride
Číslo CAS: 7772-99-8
EINECS/ELINCS: 231-868-0
Chemický název nebo název podle IUPAC: chlorid cínatý
Funkce: redukční činidla
Název INCI: STANNOUS FLUORIDE
INN: stannous fluoride
Číslo CAS: 7783-47-3
EINECS/ELINCS: 231-999-3
Chemický název nebo název podle IUPAC: fluorid cínatý
Omezení: III/1,35
Funkce: přísady k péči o dutinu ústní
Název INCI: STANNOUS PYROPHOSPHATE
INN: stannous pyrophosphate
Ph. Eur. name: stanni pyrophosphas
Číslo CAS: 15578-26-4
EINECS/ELINCS: 239-635-5
Chemický název nebo název podle IUPAC: difosforečnan cínatý
Funkce: přísady k péči o dutinu ústní
Název INCI: STARCH/ACRYLATES/ACRYLAMIDE COPOLYMER
Funkce: pojiva/filmotvorné přísady
Název INCI: STARCH DIETHYLAMINOETHYL ETHER
Číslo CAS: 9041-94-5
Chemický název nebo název podle IUPAC: 2-(diethylamino)ethylether škrobu
Funkce: antistatické přísady/filmotvorné přísady
Název INCI: STEAPYRIUM CHLORIDE
Číslo CAS: 14492-68-3
1341-08-8
EINECS/ELINCS: 238-501-3
Chemický název nebo název podle IUPAC: 1-({N-[2-(oktadekanoyloxy)ethyl]karbamoyl}methyl)pyridinium-chlorid
Funkce: antimikrobiální přísady/antistatické přísady
Název INCI: STEARALKONIUM BENTONITE
Chemický název nebo název podle IUPAC: produkt reakce benzyl(dimethyl)oktadecylamoniové sloučeninys bentonitem
Funkce: regulátory viskozity
Název INCI: STEARALKONIUM CHLORIDE
Číslo CAS: 122-19-0
EINECS/ELINCS: 204-527-9
Chemický název nebo název podle IUPAC: benzyl(dimethyl)oktadecylamonium-chlorid
Omezení: VI/2,16
Funkce: konzervační přísady
Název INCI: STEARALKONIUM HECTORITE
Číslo CAS: 94891-33-5
71011-26-2
EINECS/ELINCS: 305-633-9/275-126-4
Chemický název nebo název podle IUPAC: produkt reakce benzyl(dimethyl)oktadecylamonium-chloridu s hektoritem / produkt reakce alkyl(benzyl)dimethylamonium-chloridu s hektoritem
(alkyl odvozen od hydrogenovaného loje)
Funkce: regulátory viskozity
Název INCI: STEARAMIDE
Číslo CAS: 124-26-5
EINECS/ELINCS: 204-693-2
Chemický název nebo název podle IUPAC: oktadekanamid
stearamid
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARAMIDE AMP
Číslo CAS: 36284-86-3
Chemický název nebo název podle IUPAC: N-(2-hydroxy-1,1-dimethylethyl)oktadekanamid
N-(2-hydroxy-1,1-dimethylethyl)stearamid
Funkce: regulátory viskozity
Název INCI: STEARAMIDE DEA
Číslo CAS: 93-82-3
EINECS/ELINCS: 202-280-1
Chemický název nebo název podle IUPAC: N,N-bis(2-hydroxyethyl)oktadekanamid
N,N-bis(2-hydroxyethyl)stearamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: STEARAMIDE DEA-DISTEARATE
Číslo CAS: 51325-39-4
EINECS/ELINCS: 257-136-0
Chemický název nebo název podle IUPAC: (oktadekanoylimino)diethylen-dioktadekanoát
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARAMIDE DIBA-STEARATE
Chemický název nebo název podle IUPAC: 2-(hydroxymethyl)-3-oktadekanamidopropyl-oktadekanoát
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARAMIDE MEA
Číslo CAS: 111-57-9
EINECS/ELINCS: 203-883-2
Chemický název nebo název podle IUPAC: N-(2-hydroxyethyl)oktadekanamid
N-(2-hydroxyethyl)stearamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: STEARAMIDE MEA-STEARATE
Číslo CAS: 14351-40-7
EINECS/ELINCS: 238-310-5
Chemický název nebo název podle IUPAC: 2-oktadekanamidoethyl-oktadekanoát
Funkce: antistatické přísady/zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARAMIDE MIPA
Číslo CAS: 35627-96-4
EINECS/ELINCS: 252-648-0
Chemický název nebo název podle IUPAC: N-(2-hydroxypropyl)oktadekanamid
N-(2-hydroxypropyl)stearamid
Funkce: antistatické přísady/regulátory viskozity
Název INCI: STEARAMIDOETHYL DIETHANOLAMINE
Číslo CAS: 55819-54-0
EINECS/ELINCS: 259-838-2
Chemický název nebo název podle IUPAC: N-{3-[bis(2-hydroxyethyl)amino]propyl}oktadekanamid
Funkce: antistatické přísady
Název INCI: STEARAMIDOETHYL DIETHYLAMINE
Číslo CAS: 16889-14-8
EINECS/ELINCS: 240-924-3
Chemický název nebo název podle IUPAC: N-[2-(diethylamino)ethyl]oktadekanamid
N-[2-(diethylamino)ethyl]stearamid
Funkce: antistatické přísady
Název INCI: STEARAMIDOETHYL DIETHYLAMINE PHOSPHATE
Číslo CAS: 68133-34-6
EINECS/ELINCS: 268-677-7
Chemický název nebo název podle IUPAC: N-[2-(diethylamino)ethyl]oktadekanamid-fosfát
N-[2-(diethylamino)ethyl]stearamid-fosfát
Funkce: antistatické přísady
Název INCI: STEARAMIDOETHYL ETHANOLAMINE
Číslo CAS: 141-21-9
EINECS/ELINCS: 205-469-7
Chemický název nebo název podle IUPAC: N-{2-[(2-hydroxyethyl)amino]ethyl} oktadekanamid
N-{2-[(2-hydroxyethyl)amino]ethyl}stearamid
Funkce: antistatické přísady/emulgátory
Název INCI: STEARAMIDOETHYL ETHANOLAMINE PHOSPHATE
Číslo CAS: 68134-13-4
EINECS/ELINCS: 268-729-9
Chemický název nebo název podle IUPAC: N-{2-[(2-hydroxyethyl)amino]ethyl}oktadekanamid-fosfát (1:1)
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPALKONIUM CHLORIDE
Číslo CAS: 65694-10-2
EINECS/ELECS: 265-880-2
Chemický název nebo název podle IUPAC: benzyl(dimethyl)(3-oktadekanamidopropyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYLAMINE OXIDE
Číslo CAS: 25066-20-0
EINECS/ELINCS: 246-598-9
Chemický název nebo název podle IUPAC: N-{3-[dimethyl(oxo)amino]propyl}oktadekanamid-N-oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: STEARAMIDOPROPYL BETAINE
Číslo CAS: 6179-44-8
EINECS/ELINCS: 228-227-2
Chemický název nebo název podle IUPAC: (karboxylatomethyl)dimethyl(3-oktadekanamidopropyl)amonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: STEARAMIDOPROPYL CETEARYL DIMONIUM TOSYLATE
Chemický název nebo název podle IUPAC: alkyl(dimethyl)(3-oktadekanamidopropyl)amonium-tosylát
(alkyl je oktadecyl a hexadecyl)
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 7651-02-7
EINECS/ELINCS: 231-609-1
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]oktadekanamid
N-[3-(dimethylamino)propyl]stearamid
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: STEARAMIDOPROPYL DIMETHYLAMINE LACTATE
Číslo CAS: 55819-53-9
EINECS/ELINCS: 259-837-7
Chemický název nebo název podle IUPAC: dimethyl(3-oktadekanamidopropyl)amonium-2-hydroxypropanoát
dimethyl(3-stearamidopropyl)amonium-laktát
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL DIMETHYLAMINE STEARATE
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl]oktadekanamid-oktadekanoát
N-[3-(dimethylamino)propyl]stearamid-stearát
Funkce: emulgátory
Název INCI: STEARAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Číslo CAS: 67846-16-6
EINECS/ELINCS: 267-360-0
Chemický název nebo název podle IUPAC: ethyl(dimethyl)(3-oktadekanamidopropyl)amonium-ethyl-sulfát
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL MORPHOLINE
Číslo CAS: 55852-13-6
Chemický název nebo název podle IUPAC: N-(3-morfolinopropyl)oktadekanamid
N-(3-morfolinopropyl)stearamid
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL MORPHOLINE LACTATE
Číslo CAS: 55852-14-7
EINECS/ELINCS: 259-860-2
Chemický název nebo název podle IUPAC: 4-(3-oktadekanamidopropyl)morfolin-laktát
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL PG-DIMONIUM CHLORIDE PHOSPHATE
Chemický název nebo název podle IUPAC: tris{2-hydroxy-3-[(3-oktadekanamidopropyl)dimethylamonio]propyl}fosfát-trichlorid
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL PYRROLIDONYLMETHYL DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: dimethyl[(2-oxopyrrolidin-1-yl)methyl](3-oktadekanamidopropyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: STEARAMIDOPROPYL TRIMONIUM METHOSULFATE
Číslo CAS: 19277-88-4
EINECS/ELINCS: 242-930-1
Chemický název nebo název podle IUPAC: trimethyl(3-oktadekanamidopropyl)amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: STEARAMINE
Číslo CAS: 124-30-1
EINECS/ELINCS: 204-695-3
Chemický název nebo název podle IUPAC: oktadecylamin
Funkce: antistatické přísady
Název INCI: STEARAMINE OXIDE
Číslo CAS: 2571-88-2
EINECS/ELINCS: 219-919-5
Chemický název nebo název podle IUPAC: N,N-dimethyloktadecylamin-N-oxid
Funkce: antistatické přísady/surfaktanty
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED CASEIN
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED KERATIN
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED RICE PROTEIN
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED SILK
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED VEGETABLE PROTEIN
Funkce: antistatické přísady
Název INCI: STEARDIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Funkce: antistatické přísady
Název INCI: STEARETH-10
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: STEARETH-100
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: STEARETH-11
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-13
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-14
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-15
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-16
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-2
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: STEARETH-20
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: STEARETH-21
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: STEARETH-25
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: STEARETH-27
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: STEARETH-3
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-30
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: STEARETH-4
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-40
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: STEARETH-5
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-50
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: surfaktanty
Název INCI: STEARETH-6
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-7
Číslo CAS: 9005-00-9
Chemický název nebo název podle IUPAC: α-oktadecyl-ω-hydroxypoly(oxyethylen)
Funkce: emulgátory
Název INCI: STEARETH-8
Funkce: emulgátory
Název INCI: STEARETH-10 ALLYL ETHER/ACRYLATES COPOLYMER
Funkce: filmotvorné přísady
Název INCI: STEARETH-2 PHOSPHATE
Funkce: emulgátory
Název INCI: STEARETH-5 STEARATE
Funkce: emulgátory
Název INCI: STEARIC ACID
INN: stearic acid
Číslo CAS: 57-11-4
EINECS/ELINCS: 200-313-4
Chemický název nebo název podle IUPAC: oktadekanová kyselina
stearová kyselina
Funkce: emulgátory/stabilizátory emulze
Název INCI: STEARONE
Číslo CAS: 504-53-0
EINECS/ELINCS: 207-993-1
Chemický název nebo název podle IUPAC: pentatriakontan-18-on
Funkce: regulátory viskozity
Název INCI: STEAROXY DIMETHICONE
Číslo CAS: 68554-53-0
Chemický název nebo název podle IUPAC: poly(dimethylsiloxany) s koncovými oktadecylovými skupinami α-oktadecyl-ω-(oktadecyloxy)poly[oxy(dimethylsilandiyl)]
Funkce: zvláčňující přísady
Název INCI: STEAROXYMETHICONE/DIMETHICONE COPOLYMER
Funkce: zvláčňující přísady
Název INCI: STEAROXYTRIMETHYLSILANE
Číslo CAS: 18748-98-6
EINECS/ELINCS: 242-554-8
Chemický název nebo název podle IUPAC: trimethyl(oktadecyloxy)silan
Funkce: zvláčňující přísady
Název INCI: STEAROYL GLUTAMIC ACID
Číslo CAS: 3397-16-8
EINECS/ELINCS: 222-252-2
Chemický název nebo název podle IUPAC: N-stearoyl-L-glutamová kyselina
2-(oktadekanamido)pentadiová kyselina
Funkce: aditiva
Název INCI: STEAROYL LACTYLIC ACID
Číslo CAS: 14440-80-3
EINECS/ELINCS: 238-418-2
Chemický název nebo název podle IUPAC: 1-[(1-karboxyethoxy)karbonyl]ethyl-oktadekanoát
Funkce: emulgátory
Název INCI: STEAROYL PG-TRIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: [2-hydroxy-3-(oktadekanoyloxy)propyl]trimethylamonium-chlorid
Funkce: antistatické přísady
Název INCI: STEAROYL SARCOSINE
Číslo CAS: 142-48-3
EINECS/ELINCS: 205-539-7
Chemický název nebo název podle IUPAC: (N-methyloktadekanamido)acetát
N-stearoylsarkosinát
Funkce: antistatické přísady/surfaktanty
Název INCI: STEARTRIMONIUM CHLORIDE
Číslo CAS: 112-03-8
EINECS/ELINCS: 203-929-1
Chemický název nebo název podle IUPAC: trimethyl(oktadecyl)amonium-chlorid
Omezení: VI/1,44
Funkce: konzervační přísady
Název INCI: STEARTRIMONIUM HYDROXYETHYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady
Název INCI: STEARTRIMONIUM METHOSULFATE
Číslo CAS: 18684-11-2
EINECS/ELINCS: 242-501-9
Chemický název nebo název podle IUPAC: trimethyl(oktadecyl)amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: STEARYL ACETATE
Číslo CAS: 822-23-1
EINECS/ELINCS: 212-493-1
Chemický název nebo název podle IUPAC: oktadecyl-acetát
Funkce: zvláčňující přísady
Název INCI: STEARYL ALCOHOL
INN: stearyl alcohol
Ph. Eur. name: alcohol stearylicus
Číslo CAS: 112-92-5
EINECS/ELINCS: 204-017-6
Chemický název nebo název podle IUPAC: oktadekan-1-ol
stearylalkohol
Funkce: zvláčňující přísady/stabilizátory emulze/zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARYL/AMINOPROPYL METHICONE COPOLYMER
Číslo CAS: 110720-64-4
Funkce: zvláčňující přísady
Název INCI: STEARYL BEHENATE
Číslo CAS: 24271-12-3
EINECS/ELINCS: 246-115-1
Chemický název nebo název podle IUPAC: oktadecyl-dokosanoát
Funkce: zvláčňující přísady
Název INCI: STEARYL BENZOATE
Číslo CAS: 10578-34-4
EINECS/ELINCS: 234-169-9
Chemický název nebo název podle IUPAC: oktadecyl-benzoát
Funkce: zvláčňující přísady
Název INCI: STEARYL BETAINE
Číslo CAS: 820-66-6
EINECS/ELINCS: 212-470-6
Chemický název nebo název podle IUPAC: (karboxylatomethyl)dimethyl(oktadecyl)amonium, vnitřní sůl
Funkce: antistatické přísady/surfaktanty
Název INCI: STEARYL CAPRYLATE
Číslo CAS: 18312-31-7
EINECS/ELINCS: 242-200-2
Chemický název nebo název podle IUPAC: oktadecyl-oktanoát
Funkce: zvláčňující přísady
Název INCI: STEARYL CITRATE
Číslo CAS: 1337-33-3
EINECS/ELINCS: 215-654-4
Chemický název nebo název podle IUPAC: oktadecyl-2-hydroxypropan-1,2,3-trikarboxylát
oktadecyl-citrát
Funkce: zvláčňující přísady
Název INCI: STEARYL DIMETHICONE
Číslo CAS: 67762-83-8
Chemický název nebo název podle IUPAC: poly(dimethylsiloxany) a poly[methyl(oktadecyl)siloxany]
poly[oxy(dimethylsilandiyl)] a
poly{oxy[methyl(oktadecyl)silandiyl])
Funkce: zvláčňující přísady
Název INCI: STEARYL ERUCAMIDE
Číslo CAS: 10094-45-8
EINECS/ELINCS: 233-226-5
Chemický název nebo název podle IUPAC: (Z)-N-oktadecyldokos-13-enamid
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: STEARYL ERUCATE
Číslo CAS: 86601-84-5
EINECS/ELINCS: 289-256-4
Chemický název nebo název podle IUPAC: oktadecyl-(Z)-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: STEARYL GLYCOL
Číslo CAS: 20294-76-2
EINECS/ELINCS: 243-711-3
Chemický název nebo název podle IUPAC: oktadekan-1,2-diol
Funkce: zvláčňující přísady
Název INCI: STEARYL GLYCOL ISOSTEARATE
Chemický název nebo název podle IUPAC: 2-hydroxyoktadecyl-16-methylheptadekanoát
Funkce: zvláčňující přísady
Název INCI: STEARYL GLYCYRRHETINATE
Číslo CAS: 13832-70-7
Chemický název nebo název podle IUPAC: oktadecyl-3β-hydroxy-11-oxoolean-12-en-29-oát
Funkce: aditiva
Název INCI: STEARYL HEPTANOATE
Číslo CAS: 66009-41-4
EINECS/ELINCS: 266-065-4
Chemický název nebo název podle IUPAC: oktadecyl-heptanoát
Funkce: zvláčňující přísady
Název INCI: STEARYL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 95-19-2
EINECS/ELINCS: 202-397-8
Chemický název nebo název podle IUPAC: 2-(2-heptadecyl-1-(2-hydroxyethyl)-4,5-dihydroimidazol
Funkce: antistatické přísady
Název INCI: STEARYL HYDROXYETHYLIMIDONIUM CHLORIDE
Číslo CAS: 93783-42-7
EINECS/ELINCS: 298-240-6
Chemický název nebo název podle IUPAC: 2-heptadecyl-1,3-bis(2-hydroxyethyl)-4,5-dihydroimidazol-1-ium-chlorid
Funkce: antistatické přísady
Název INCI: STEARYL LACTATE
Číslo CAS: 35230-14-9
EINECS/ELINCS: 252-447-8
Chemický název nebo název podle IUPAC: oktadecyl-2-hydroxypropanoát
stearyl-laktát
Funkce: zvláčňující přísady
Název INCI: STEARYL LINOLEATE
Číslo CAS: 17673-53-9
EINECS/ELINCS: 241-653-3
Chemický název nebo název podle IUPAC: oktadecyl-(9Z,12Z)-oktadec-9,12-dienoát
oktadecyl-linolát
Funkce: zvláčňující přísady/zneprůhledňovací přísady
Název INCI: STEARYL METHICONE
Funkce: zvláčňující přísady
Název INCI: STEARYL OCTANOATE
Číslo CAS: 59130-70-0
EINECS/ELINCS: 261-620-7
Chemický název nebo název podle IUPAC: oktadecyl-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: STEARYL OCTYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: (2-ethylhexyl)dimethyl(oktadecyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: STEARYL OCTYLDIMONIUM METHOSULFATE
Chemický název nebo název podle IUPAC: (2-ethylhexyl)dimethyl(oktadecyl)amonium-methyl-sulfát
Funkce: antistatické přísady
Název INCI: STEARYL STEARATE
Číslo CAS: 2778-96-3
EINECS/ELINCS: 220-476-5
Chemický název nebo název podle IUPAC: oktadecyl-oktadekanoát
oktadecyl-stearát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: STEARYL STEAROYL STEARATE
Číslo CAS: 54684-78-5
Chemický název nebo název podle IUPAC: oktadecyl-12-(oktadekanoyloxy)oktadekanoát
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: STEARYL TRIHYDROXYETHYL PROPYLENEDIAMINE DIHYDROFLUORIDE
INN: olaflur
Číslo CAS: 6818-37-7
EINECS/ELINCS: 229-891-6
Chemický název nebo název podle IUPAC: {3-[bis(2-hydroxyethyl)amino]propyl} oktadecylamin
Omezení: III/1,37
Funkce: přísady k péči o dutinu ústní
Název INCI: STEARYLVINYL ETHER/MA COPOLYMER
Číslo CAS: 28214-64-4
Chemický název nebo název podle IUPAC: kopolymer furan-2,5-dionu s 1-(vinyloxy)oktadekanem
Funkce: antistatické přísady/filmotvorné přísady/regulátory viskozity
Název INCI: STELLARIA MEDIA
Číslo CAS: 90131-34-3
EINECS/ELINCS: 290-345-5
Chemický název nebo název podle IUPAC: Ptačinec žabinec, Stellaria media, ext. Výtažky a jejich fyzíkálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Stellaria media, Caryophyllaceae, ptačinec žabinec, hvozdíkovité.
Funkce: látky rostlinného původu
Název INCI: STERCULIA URENS
Číslo CAS: 9000-36-6
EINECS/ELINCS: 232-539-4
Chemický název nebo název podle IUPAC: karajová guma
Funkce: regulátory viskozity
Název INCI: STERCULIA URENS
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Sterculia urens.
Funkce: látky rostlinného původu
Název INCI: STEVIOSIDE
Funkce: přísady k péči o dutinu ústní
Název INCI: STILLINGIA SYLVATICA
Číslo CAS: 90131-35-4
EINECS/ELINCS: 290-346-0
Chemický název nebo název podle IUPAC: Stillingia sylvatica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Stillingia sylvatica, Euphorbiaceae, pryšcovité.
Funkce: látky rostlinného původu
Název INCI: STOMACH EXTRACT
Číslo CAS: 84540-15-8
EINECS/ELINCS: 283-106-1
Chemický název nebo název podle IUPAC: Žaludek, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z žaludku savců.
Funkce: biologické přísady
Název INCI: STREPTOCOCCUS LACTIS EXTRACT
Chemický název nebo název podle IUPAC: Streptococcus lactis, ext.
Funkce: biologické přísady
Název INCI: STRONTIUM ACETATE
Číslo CAS: 543-94-2
EINECS/ELINCS: 208-854-8
Chemický název nebo název podle IUPAC: stroncium-diacetát
Omezení: III/1,58
Funkce: přísady k péči o dutinu ústní
Název INCI: STRONTIUM CHLORIDE
Číslo CAS: 10476-85-4
EINECS/ELINCS: 233-971-6
Chemický název nebo název podle IUPAC: chlorid strontnatý
Omezení: III/1,57
Funkce: přísady k péči o dutinu ústní
Název INCI: STRONTIUM DIOXIDE
Číslo CAS: 1314-18-7
EINECS/ELINCS: 215-224-6
Chemický název nebo název podle IUPAC: peroxid strontnatý
Omezení: lII/1,64
Funkce: odbarvovací přísady
Název INCI: STRONTIUM HYDROXIDE
Číslo CAS: 18480-07-4
1311-10-0
EINECS/ELINCS: 242-367-1
Chemický název nebo název podle IUPAC: hydroxid strontnatý
Omezení: III/1,63
Funkce: pufrační přísady
Název INCI: STRONTIUM PEROXIDE
Číslo CAS: 1314-18-7
EINECS/ELINCS: 215-224-6
Chemický název nebo název podle IUPAC: peroxid strontnatý
Omezení: III/1,64
Funkce: antimikrobiální přísady
Název INCI: STRONTIUM SULFIDE
Číslo CAS: 1314-96-1
EINECS/ELINCS: 215-249-2
Chemický název nebo název podle IUPAC: sulfid strontnatý
Omezení: III/1,23
Funkce: depilační přísady
Název INCI: STRONTIUM THIOGLYCOLATE
Číslo CAS: 38337-95-0
EINECS/ELINCS: 253-888-9
Chemický název nebo název podle IUPAC: stroncium-sulfanylacetát
stroncium-thioglykolát
Omezení: III/1,2a
Funkce: depilační přísady/redukční činidla
Název INCI: STYRAX BENZOIN
Číslo CAS: 9000-05-9
EINECS/ELINCS: 232-523-7
Chemický název nebo název podle IUPAC: Pryskyřice benzoe ze styrače (styraxu) benzoového. Výtažky a jejich fyzikálně modifikované deriváty. Jedná se o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace a polymerace těchto terpenů. (Styrax, Styracaceae, styrač, styračovité).
Funkce: filmotvorné přísady
Název INCI: STYRAX BENZOIN
Číslo CAS: 84929-79-3
EINECS/ELINCS: 284-557-7
Chemický název nebo název podle IUPAC: Styrač benzoový, ext. Výtažky a jejích fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Styrax benzoin, Styracaceae, styrač benzoový, styračovité.
Funkce: filmotvorné přísady
Název INCI: STYRENE/ACRYLAMIDE COPOLYMER
Číslo CAS: 24981-13-3
Chemický název nebo název podle IUPAC: kopolymer akrylamidu se styrenem
Funkce: zneprůhledňovací přísady
Název INCI: STYRENE/ACRYLATES/ACRYLONITRILE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: STYRENE/ACRYLATES/AMMONIUM METHACRYLATE COPOLYMER
Funkce: filmotvorné přísady/zneprůhledňovací přísady
Název INCI: STYRENE/ACRYLATES COPOLYMER
Funkce: zneprůhledňovací přísady
Název INCI: STYRENE/ALLYL BENZOATE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: STYRENE/DVB COPOLYMER
Číslo CAS: 9003-70-7
Funkce: zneprůhledňovací přísady
Název INCI: STYRENEDMA COPOLYMER
Číslo CAS: 9011-13-6
Chemický název nebo název podle IUPAC: kopolymer furan-2,5-dionu se styrenem
Funkce: pojiva/stabilizátory emulze/filmotvorné přísady
Název INCI: STYRENEIPVP COPOLYMER
Číslo CAS: 25086-29-7
Chemický název nebo název podle IUPAC: kopolymer 1-vinylpyrrolidin-2-onu se styrenem
Funkce: filmotvorné přísady/zneprůhledňovací přísady
Název INCI: SUCCINIC ACID
Číslo CAS: 110-15-6
EINECS/ELINCS: 203-740-4
Chemický název nebo název podle IUPAC: butandiová kyselina
jantarová kyselina
Funkce: pufrační přísady
Název INCI: SUCROSE
INN: sucrose
Číslo CAS: 57-50-1
EINECS/ELINCS: 200-334-9
Chemický název nebo název podle IUPAC: sacharosa
Funkce: zvlhčující přísady
Název INCI: SUCROSE ACETATE ISOBUTYRATE
Číslo CAS: 126-13-6
EINECS/ELINCS: 204-771-6
Chemický název nebo název podle IUPAC: sacharosa-diacetát-hexaisobutyrát
Funkce: filmotvorné přísady
Název INCI: SUCROSE BENZOATE
Číslo CAS: 12738-64-6
EINECS/ELINCS: 235-795-5
Chemický název nebo název podle IUPAC: sacharosa-benzoát
β-D-fruktofuranosyl-α-D-glukopyranosid-benzoát
Funkce: filmotvorné přísady
Název INCI: SUCROSE BENZOATE/SUCROSE ACETATE ISOBUTYRATEBUTYL BENZYL PHTHALATE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: SUCROSE BENZOATE/SUCROSE ACETATE ISOBUTYRATEBUTYL BENZYL PHTHALATE/METHYL METHACRYLATE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: SUCROSE BENZOATE/SUCROSE ACETATE ISOBUTYRATE COPOLYMER
Funkce: filmotvorné přísady/regulátory viskozity
Název INCI: SUCROSE COCOATE
Číslo CAS: 91031-88-8
EINECS/ELINCS: 292-993-4
Chemický název nebo název podle IUPAC: estery kokosových mastných kyselin se sacharosou
Funkce: antistatické přísady/emulgátory
Název INCI: SUCROSE DILAURATE
Číslo CAS: 25915-57-5
EINECS/ELINCS: 247-345-5
Chemický název nebo název podle IUPAC: sacharosa-didodekanoát
sacharosa-dilaurát
Funkce: emulgátory
Název INCI: SUCROSE DISTEARATE
Číslo CAS: 27195-16-0
EINECS/ELINCS: 248-317-5
Chemický název nebo název podle IUPAC: sacharosa-dioktadekanoát
sacharosa-distearát
Funkce: zvláčňující přísady/emulgátory
Název INCI: SUCROSE LAURATE
Číslo CAS: 25339-99-5
EINECS/ELINCS: 246-873-3
Chemický název nebo název podle IUPAC: sacharosa-dodekanoát
sacharosa-laurát
Funkce: emulgátory/surfaktanty
Název INCI: SUCROSE MYRISTATE
Číslo CAS: 27216-47-3
EINECS/ELINCS: 248-340-0
Chemický název nebo název podle IUPAC: sacharosa-tetradekanoát
sacharosa-myristát
Funkce: emulgátory
Název INCI: SUCROSE OCTAACETATE
INN: sucrose octaacetate
Číslo CAS: 126-14-7
EINECS/ELINCS: 204-772-1
Chemický název nebo název podle IUPAC: sacharosa-oktaacetát
Funkce: denaturační přísady
Název INCI: SUCROSE OLEATE
Číslo CAS: 25496-92-8
EINECS/ELINCS: 247-041-2
Chemický název nebo název podle IUPAC: sacharosa-oktadec-9-enoát
sacharosa-oleát
Funkce: emulgátory
Název INCI: SUCROSE PALMITATE
Číslo CAS: 26446-38-8
EINECS/ELINCS: 247-706-7
Chemický název nebo název podle IUPAC: sacharosa-hexadekanoát
sacharosa-palmitát
Funkce: emulgátory/surfaktanty
Název INCI: SUCROSE POLYLAURATE
Funkce: emulgátory
Název INCI: SUCROSE POLYLINOLEATE
Číslo CAS: 56449-51-5
EINECS/ELINCS: 260-188-7
Chemický název nebo název podle IUPAC: β-D-fruktofuranosyl-α-D-glukopyranosid-(Z,Z)-oktadec-9,12-dienoát
sacharosa-linolát
Funkce: emulgátory
Název INCI: SUCROSE POLYOLEATE
Funkce: emulgátory
Název INCI: SUCROSE POLYSTEARATE
Funkce: emulgátory
Název INCI: SUCROSE RICINOLEATE
Chemický název nebo název podle IUPAC: β-D-fruktofuranosyl-α-D-glukopyranosid-12-hydroxyoktadec-9-enoát
sacharosa-ricinoleát
Funkce: emulgátory
Název INCI: SUCROSE STEARATE
Číslo CAS: 25168-73-4
EINECS/ELINCS: 246-705-9
Chemický název nebo název podle IUPAC: sacharosa-oktadekanoát
sacharosa-oktastearát
Funkce: emulgátory
Název INCI: SUCROSE TETRASTEARATE TRIACETATE
Číslo CAS: 52439-69-7
EINECS/ELINCS: 257-922-3
Chemický název nebo název podle IUPAC: β-D-fruktofuranosyl-α-D-glukopyranosid- acetát-oktadekanoát
sacharosa-acetát-oktadekanoát
Funkce: emulgátory
Název INCI: SUCROSE TRIBEHENATE
Chemický název nebo název podle IUPAC: β-D-fruktofuranosyl-α-D-glukopyranosid-tridokosanoát
Funkce: emulgátory
Název INCI: SUCROSE TRISTEARATE
Číslo CAS: 27923-63-3
EINECS/ELINCS: 248-731-6
Chemický název nebo název podle IUPAC: sacharosa-trioktadekanoát
sacharosa-tristearát
Funkce: emulgátory
Název INCI: SULFATED CASTOR OIL
Číslo CAS: 8002-33-3
EINECS/ELINCS: 232-306-7
Chemický název nebo název podle IUPAC: sulfatovaný ricinový olej
Funkce: emulgátory/zvlhčující přísady/surfaktanty
Název INCI: SULFATED GLYCERYL OLEATE
Chemický název nebo název podle IUPAC: sulfatovaný glycerol-oktadec-9-enoát
Funkce: surfaktanty
Název INCI: SULFATED OLIVE OIL
Chemický název nebo název podle IUPAC: sulfatovaný olivový olej
Funkce: surfaktanty
Název INCI: SULFATED PEANUT OIL
Číslo CAS: 73138-79-1
EINECS/ELINCS: 277-298-6
Chemický název nebo název podle IUPAC: sulfatovaný arašídový olej
Funkce: surfaktanty
Název INCI: SULFONATED CASTOR OIL
Číslo CAS: 101316-48-7
EINECS/ELINCS: 309-854-1
Chemický název nebo název podle IUPAC: sulfonovaný ricinový olej
Funkce: surfaktanty
Název INCI: SULFUR
INN: sulfur
Číslo CAS: 7704-34-9
EINECS/ELINCS: 231-722-6
Chemický název nebo název podle IUPAC: síra
Funkce: přísady proti lupům/antistatické přísady
Název INCI: SULFURIC ACID
INN: sulfuric acid
Číslo CAS: 7664-93-9
EINECS/ELINCS: 231-639-5
Chemický název nebo název podle IUPAC: kyselina sírová
Funkce: pufrační přísady
Název INCI: SULFURIZED HYDROLYZED CORN PROTEIN
Funkce: aditiva
Název INCI: SULFURIZED HYDROLYZED ZEIN
Chemický název nebo název podle IUPAC: sířené bílkovinné hydrolyzáty zeinu
Funkce: aditiva
Název INCI: SULFURIZED JOJOBA OIL
Číslo CAS: 92457-14-2
EINECS/ELINCS: 296-295-0
Chemický název nebo název podle IUPAC: sířené jojobové výtažky
Funkce: zvláčňující přísady
Název INCI: SUNFLOWER SEED OIL GLYCERIDE
Číslo CAS: 91723-14-7
EINECS/ELINCS: 294-518-6
Chemický název nebo název podle IUPAC: monoglyceridy slunečnicového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: SUNFLOWER SEED OIL GLYCERIDES
Číslo CAS: 91723-16-9
EINECS/ELINCS: 294-520-7
Chemický název nebo název podle IUPAC: mono-, di- a triglyceridy slunečnicového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: SUNSET YELLOW
Číslo CAS: 27$3-94-0
EINECS/ELINCS: 220-491-7
Chemický název nebo název podle IUPAC: dinatrium-6-hydroxy-5-[(4-sulfonatofenyl)azo]naftalen-2-sulfonát (CI 15985)
Funkce: barvy na vlasy
Název INCI: SUPEROXIDE DISMUTASE
Číslo CAS: 9054-89-1
EINECS/ELINCS: 232-943-0
Chemický název nebo název podle IUPAC: superoxid-dismutasa
Funkce: biologické přísady
Název INCI: SUS
Číslo CAS: 91081-63-9
EINECS/ELINCS: 293-670-0
Chemický název nebo název podle IUPAC: Kůže, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z kůže savců.
Funkce: biologické přísady
Název INCI: SWERTIA CHIRATA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Swertia chirata, kropenáč.
Funkce: látky rostlinného původu
Název INCI: SYAGRUS CORONATA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Syagrus coronata.
Funkce: látky rostlinného původu
Název INCI: SYMPHYTUM OFFICINALE
Číslo CAS: 84696-05-9
EINECS/ELINCS: 283-625-3
Chemický název nebo název podle IUPAC: Kostival lékařský, Symphytum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Symphytum officinale, Boraginaceae, kostival lékařský, brutnákovité.
Funkce: látky rostlinného původu
Název INCI: SYNTHETIC BEESWAX
Číslo CAS: 71243-51-1
EINECS/ELINCS: 275-286-5
Chemický název nebo název podle IUPAC: Včelí vosk, syntetický. Složitý reakční produkt směsi kyselin a směsi alkoholů, který imituje složení přírodního včelího vosku. Obsahuje převážně alkyl(C18-C30)estery mastných kyselin C16-C32, mastné kyseliny C16-C32 a C22-C34 alkany.
Funkce: pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: SYNTHETIC CANDELILLA WAX
Chemický název nebo název podle IUPAC: syntetické kandelilové vosky
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: SYNTHETIC CARNAUBA
Chemický název nebo název podle IUPAC: syntetický karnaubský vosk
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: SYNTHETIC FLUORPHLOGOPITE
Funkce: regulátory viskozity
Název INCI: SYNTHETIC JAPAN WAX
Chemický název nebo název podle IUPAC: syntetické japonské vosky
Funkce: zvláčňující přísady/stabilizátory emulze
Název INCI: SYNTHETIC JOJOBA OIL
Chemický název nebo název podle IUPAC: syntetické jojobové oleje
Funkce: zvláčňující přísady
Název INCI: SYNTHETIC WAX
INN: paraffin, synthetic
Číslo CAS: 8002-74-2
EINECS/ELINCS: 232-315-6
Chemický název nebo název podle IUPAC: Parafiny a tuhé uhlovodíky. Složitá směs uhlovodíků získávaná z ropných frakcí krystalizací z rozpouštědla (odolejování rozpouštědlem) nebo vypocením. Obsahuje převážně uhlovodíky s nerozvětveným řetězcem s počtem uhlíků převážně vyšším než 20.
Funkce: antistatické přísady/pojiva/zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: SYRINGA VULGARIS
Číslo CAS: 90063-50-6
EINECS/ELINCS: 290-008-2
Chemický název nebo název podle IUPAC: Šeřík obecný, Syringa vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Syringa vulgaris, Oleaceae, šeřík obecný, olivovníkovité.
Funkce: látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - T...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

T
Název INCI: TABEBUIA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané ze stromu tabebuia.
Funkce: látky rostlinného původu
Název INCI: TAGETES ERECTA
Číslo CAS: 90131-43-4
EINECS/ELINCS: 290-353-9
Chemický název nebo název podle IUPAC: Aksamitník vzpřímený, Tagetes erecta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tagetes erecta, Compositae, aksamitník vzpřímený, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: TALC
Číslo CAS: 14807-96-6
EINECS/ELINCS: 238-877-9
Chemický název nebo název podle IUPAC: talek (Mg3Si4O10(OH)2) (CI 77718)
mastek
Omezení: III/ 1,59
Funkce: absorbenty
Název INCI: TALLAMIDE DEA
Číslo CAS: 68155-20-4
EINECS/ELINCS: 268-949-5
Chemický název nebo název podle IUPAC: N,N-bis(hydroxyethyl)amidy mastných kyselin talového oleje
Funkce: antistatické přísady/regulátory viskozity
Název INCI: TALL OIL ACID
Číslo CAS: 61790-12-3
EINECS/ELINCS: 263-107-3
Chemický název nebo název podle IUPAC: mastné kyseliny talového oleje
Funkce: zvláčňující přísady/emulgátory
Název INCI: TALL OIL BENZYL HYDROXYETHYL IMIDAZOLINIUM CHLORIDE
Číslo CAS: 68309-34-2
EINECS/ELINCS: 269-674-3
Chemický název nebo název podle IUPAC: 2-alkyl-1-benzyl-1-(hydroxyethyl)-4,5-dihydroimidazol-1-ium-chloridy
(alkyl odvozen od mastných kyselin talového oleje)
Funkce: antistatické přísady
Název INCI: TALL OIL GLYCERIDES
Číslo CAS: 97722-02-6
EINECS/ELINCS: 307-751-6
Chemický název nebo název podle IUPAC: mono-, di-, a triglyceridy mastných kyselin talového oleje
Funkce: zvláčňující přísady
Název INCI: TALL OIL HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 61791-39-7
EINECS/ELINCS: 263-171-2
Chemický název nebo název podle IUPAC: deriváty 2-alkyl-1-(hydroxyethyl)-4,5-dihydroimidazol
(alkyl odvozen od mastných kyselin talového oleje)
Funkce: antistatické přísady
Název INCI: TALL OIL STEROL
Chemický název nebo název podle IUPAC: steroly talového oleje
Funkce: zvláčňující přísady
Název INCI: TALLOL
Číslo CAS: 8002-26-4
EINECS/ELINCS: 232-304-6
Chemický název nebo název podle IUPAC: Talový olej. Složitá směs pryskyřice talového oleje a mastných kyselin získávaná okyselením surového mýdla z talového oleje, která se dále rafinuje. Obsahuje nejméně 10 % přírodní pryskyřice.
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: TALLOW ACID
Číslo CAS: 61790-37-2
EINECS/ELINCS: 263-129-3
Chemický název nebo název podle IUPAC: lojové mastné kyseliny
Funkce: zvláčňující přísady/emulgátory
Název INCI: TALLOW ALCOHOL
Číslo CAS: 99561-04-3
EINECS/ELINCS: 308-980-4
Chemický název nebo název podle IUPAC: lojové mastné alkoholy
Funkce: zvláčňující přísady/emulgátory
Název INCI: TALLOWALKONIUM CHLORIDE
Číslo CAS: 61789-75-1
EINECS/ELINCS: 263-085-5
Chemický název nebo název podle IUPAC: alkyl(benzyl)dimethylamonium-chloridy
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady/konzervační přísady/surfaktanty
Název INCI: TALLOW AMIDE
Číslo CAS: 93455-70-0
EINECS/ELINCS: 297-355-9
Chemický název nebo název podle IUPAC: amidy lojových mastných kyselin
Funkce: emulgátory/stabilizátory emulze/surfaktanty/regulátory viskozity
Název INCI: TALLOWAMIDE DEA
Číslo CAS: 68140-08-9
EINECS/ELINCS: 268-772-3
Chemický název nebo název podle IUPAC: N,N-bis(hydroxyethyl)amidy lojových mastných kyselin
Funkce: antistatické přísady/emulgátory/stabilizátory emulze/regulátory viskozity
Název INCI: TALLOWAMIDE MEA
Číslo CAS: 90640-29-2
68153-63-9
EINECS/ELINCS: 292-546-3
Chemický název nebo název podle IUPAC: N-(hydroxyethyl)amidy lojových mastných kyselin
Funkce: antistatické přísady/emulgátory/stabilizátory emulze/regulátory viskozity
Název INCI: TALLOWAMIDOPROPYLAMINE OXIDE
Číslo CAS: 68647-77-8
EINECS/ELINCS: 271-972-3
Chemický název nebo název podle IUPAC: N-oxidy N-[3-(dimethylamino)propyl]amidů lojových mastných kyselin
Funkce: antistatické přísady/surfaktanty
Název INCI: TALLOWAMIDOPROPYL BETAINE
Číslo CAS: 91783-17-4
EINECS/ELINCS: 295-095-0
Chemický název nebo název podle IUPAC: [3-(acylamino)propyl](karboxylatomethyl)dimethylamonium, vnitřní soli
(acyl odvozen od lojových mastných kyselin)
Funkce: surfaktanty
Název INCI: TALLOWAMIDOPROPYL DIMETHYLAMINE
Číslo CAS: 68425-50-3
EINECS/ELINCS: 270-356-1
Chemický název nebo název podle IUPAC: N-[3-(dimethylamino)propyl] amidy lojových mastných kyselin
Funkce: surfaktanty
Název INCI: TALLOWAMIDOPROPYL HYDROXYSULTAINE
Číslo CAS: 70131-57-6
EINECS/ELINCS: 274-331-6
Chemický název nebo název podle IUPAC: produkty alkylace N-[3-(dimethylamino)propyl]amidů lojových mastných kyselin natrium-3-chlor-2-hydroxypropan-1-sulfonátem
Funkce: surfaktanty
Název INCI: TALLOW AMINE
Číslo CAS: 61790-33-8
EINECS/ELINCS: 263-125-1
Chemický název nebo název podle IUPAC: alkylaminy
(alkyl odvozen od lojových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: TALLOWAMINE OXIDE
Chemický název nebo název podle IUPAC: N-oxidy alkyl(dimethyl)aminů
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: TALLOWAMINOPROPYLAMINE
Číslo CAS: 68439-73-6
EINECS/ELINCS: 270-416-7
Chemický název nebo název podle IUPAC: N-alkyl(C14-C18 a C16-C18 nenasycený)propan-1,3 -diaminy
Tato látka je identifikována názvem látky podle SDA: N-C14-C18 and C16-C18 unsaturated alkyl propylene diamine a číslem SDA: 04-032-00.
Funkce: emulgátory
Název INCI: TALLOW BETAINE
Chemický název nebo název podle IUPAC: alkyl(karboxylatomethyl)dimethylamonium, vnitřní soli (alkyl odvozen od lojových mastných kyselin)
Funkce: surfaktanty
Název INCI: TALLOW DIHYDROXYETHYL BETAINE
Číslo CAS: 70750-46-8
EINECS/ELINCS: 274-845-0
Chemický název nebo název podle IUPAC: alkylbis(hydroxyethyl)amonium-acetáty, vnitřní soli
bis(hydroxyethyl)alkylbetainy
(alkyl odvozen od lojových mastných kyselin)
Funkce: surfaktanty
Název INCI: TALLOWDIMONIUM PROPYLTRIMONIUM DICHLORIDE
Číslo CAS: 68607-29-4
EINECS/ELINCS: 271-762-1
Chemický název nebo název podle IUPAC: N-alkyl-N,N,N,N,N-pentamethylpropan-1,3-diyldiamonium-chloridy
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady/emulgátory/surfaktanty
Název INCI: TALLOWETH-6
Číslo CAS: 61791-28-4
Chemický název nebo název podle IUPAC: ethoxylované alkoholy (odvozeny od lojových mastných kyselin)
Funkce: emulgátory
Název INCI: TALLOW GLYCERIDE
Číslo CAS: 61789-13-7
EINECS/ELINCS: 263-035-2
Chemický název nebo název podle IUPAC: monoglyceridy lojových mastných kyselin
Funkce: zvláčňující přísady/emulgátory
Název INCI: TALLOW GLYCERIDES
Číslo CAS: 91723-30-7
EINECS/ELECS: 294-535-9
Chemický název nebo název podle IUPAC: mono-, di- a triglyceridy lojových mastných kyselin
Funkce: zvláčňující přísady/emulgátory
Název INCI: TALLOW HYDROXYETHYL IMIDAZOLINE
Číslo CAS: 90411-99-7
EINECS/ELINCS: 291-479-7
Chemický název nebo název podle IUPAC: deriváty 2-alkyl-1-(2-hydroxyethyl)-4,5-dihydroimidazolu
Funkce: surfaktanty
Název INCI: TALLOW TRIHYDROXYETHYLAMMONIUM ACETATE
Chemický název nebo název podle IUPAC: alkyltris(2-hydroxyethyl)amonium-acetáty
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady
Název INCI: TALLOWTRIMONIUM CHLORIDE
Číslo CAS: 8030-78-2
EINECS/ELINCS: 232-447-4
Chemický název nebo název podle IUPAC: alkyl(trimethyl)amonium-chloridy
(alkyl odvozen od lojových mastných kyselin)
Funkce: antistatické přísady/konzervační přísady/surfaktanty
Název INCI: TAMARINDUS INDICA
Číslo CAS: 84961-62-6
EINECS/ELINCS: 284-651-8
Chemický název nebo název podle IUPAC: Tamarind indický, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tamarindus indica, Leguminosae, tamarind indický, bobovité.
Funkce: látky rostlinného původu
Název INCI: TANACETUM VULGARE
Číslo CAS: 84961-64-8
EINECS/ELINCS: 284-653-9
Chemický název nebo název podle IUPAC: Vratič obecný, Tanacetum vulgare, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tanacetum vulgare, Compositae, vratič obecný, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: TANNIC ACID
INN: tannic acid
Číslo CAS: 1401-55-4
EINECS/ELINCS: 215-753-2
Chemický název nebo název podle IUPAC: Taniny. Deriváty gallové kyseliny (3,4,5-trihydroxybenzoové kyseliny) obsažené v duběnkách, stromové kůře a jiných částech rostlin, zvláště pak v dubové kůře.
Funkce: aditiva
Název INCI: TARAKTOGENOS KURZII
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Taraktogenos kurzii, čaulmúgra).
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: TARAXACUM OFFICINALE
Číslo CAS: 68990-74-9
EINECS/ELINCS: 273-624-6
Chemický název nebo název podle IUPAC: Pampeliška sect. Ruderalia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Taraxacum officinale, Compositae, pampeliška sect. Ruderalia, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: TARTARIC ACID
INN: tartaric acid
Číslo CAS: 87-69-4
EINECS/ELINCS: 201-766-0
Chemický název nebo název podle IUPAC: (+)-vinná kyselina
L-vinná kyselina
(2R,3R)-dihydroxybutandiová kyselina
Funkce: pufrační činidla
Název INCI: TARTARIC ACID
Číslo CAS: 133-37-9
EINECS/ELINCS: 205-105-7
Chemický název nebo název podle IUPAC: (±)-DL-vinná kyselina
Funkce: pufrační činidla
Název INCI: TARTARIC ACID
Číslo CAS: 147-71-7
EINECS/ELINCS: 205-695-6
Chemický název nebo název podle IUPAC: (+)-vinná kyselina
D-vinná kyselina
(2S,3S)-dihydroxybutandiová kyselina
Funkce: pufrační činidla
Název INCI: t-BUTYL ALCOHOL
Číslo CAS: 75-65-0
EINECS/ELINCS: 200-889-7
Chemický název nebo název podle IUPAC: 2-methylpropan-2-ol
terc-butylalkohol
Funkce: denaturační přísady/rozpouštědla
Název INCI: 2-t-BUTYLCYCLOHEXYL ACETATE
Číslo CAS: 88-41-5
EINECS/ELINCS: 201-828-7
Chemický název nebo název podle IUPAC: 2-terc-butylcyklohexyl-acetát
Funkce: aditiva
Název INCI: 2-t-BUTYLCYCLOHEXYLOXYBUTANOL
Chemický název nebo název podle IUPAC: 4-[(2-terc-butylcyklohexyl)oxy]butan-1-ol
Funkce: aditiva
Název INCI: t-BUTYL HYDROQUINONE
Číslo CAS: 1948-33-0
EINECS/ELINCS: 217-752-2
Chemický název nebo název podle IUPAC: 2-terc-butylbenzen-1,4-diol
Funkce: antioxidanty
Název INCI: TEA-ABIETOYL HYDROLYZED COLLAGEN
Číslo CAS: 68918-77-4
Chemický název nebo název podle IUPAC: produkty reakce bílkovinných hydrolyzátů se sloučeninami abietoylchloridu s triethanolaminem
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-ACRYLATES/ACRYLONITROGENS COPOLYMER
Funkce: filmotvorné přísady
Název INCI: TEA-C10-14 ALKYL BENZENESULFONATE
Číslo CAS: 90194-42-6
EINECS/ELINCS: 290-652-4
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-monoalkyl(C10-C14)benzensulfonáty
Funkce: surfaktanty
Název INCI: TEA-C10-12 ALKYL SULFATE
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-alkyl(C10-C12)-sulfát
Funkce: surfaktanty
Název INCI: TEA-C10-15 ALKYL SULFATE
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-alkyl(C10-C15)-sulfát
Funkce: surfaktanty
Název INCI: TEA-C12-15 ALKYL SULFATE
Číslo CAS: 68815-25-8
EINECS/ELINCS: 272-364-0
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-alkyl(C12-C15)-sulfát
Funkce: surfaktanty
Název INCI: TEA-CANOLATE
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniové soli mastných kyselin kanolového oleje
Funkce: emulgátory
Název INCI: TEA-CARBOMER
Funkce: regulátory viskozity
Název INCI: TEA-COCOATE
Číslo CAS: 61790-64-5
EINECS/ELINCS: 263-155-5
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniové soli kokosových mastných kyselin
Funkce: emulgátory/surfaktanty
Název INCI: TEA-COCO-SULFATE
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-alkyl-sulfát
(alkyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: TEA-COCOYL GLUTAMATE
Číslo CAS: 68187-29-1
EINECS/ELINCS: 269-084-6
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-acyl-L-glutamáty
tris(2-hydroxyethyl)amonium-2-(acylamino)pentandioát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: TEA-COCOYL HYDROLYZED COLLAGEN
Číslo CAS: 68952-16-9
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniové soli produktů reakce bílkovinných hydrolyzátů s chloridy kokosových mastných kyselin
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-COCOYL HYDROLYZED SOY PROTEIN
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniové acylderivátů bílkovinných hydrolyzátů
(acyl odvozen od sójových mastných kyselin)
Funkce: antistatické přísady
Název INCI: TEA-COCOYL SARCOSINATE
Číslo CAS: 68411-96-1
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-acyl-N-methylglycináty
tris(2-hydroxyethyl)amonium-N-acyl-sarkosináty
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: TEA-DODECYLBENZENESULFONATE
Číslo CAS: 27323-41-7
EINECS/ELINCS: 248-406-9
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-dodecylbenzensulfonát
Funkce: surfaktanty
Název INCI: TEA-EDTA
Číslo CAS: 60544-70-9
EINECS/ELINCS: 262-286-5
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-trihydrogen-ethylendiamintetraacetát
Funkce: chelatační přísady
Název INCI: TEA-HYDROCHLORIDE
Číslo CAS: 637-39-8
EINECS/ELINCS: 211-284-2
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-chlorid
Funkce: regulátory viskozity
Název INCI: TEA-HYDROGENATED TALLOW GLUTAMATE
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-acylglutamáty
tris(2-hydroxyethyl)amonium-2-(acylamino)pentandioát
(acyl odvozen od kokosových mastných kyselin)
Funkce: surfaktanty
Název INCI: TEA-HYDROIODIDE
Číslo CAS: 7601-53-8
EINECS/ELINCS: 231-508-2
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium jodid
2,2',2 "-nitrilotriethanol-hydrojodid
Funkce: aditiva
Název INCI: TEA-ISOSTEARATE
Číslo CAS: 88120-12-1
EINECS/ELINCS: 289-375-1
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-16-methylheptadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-ISOSTEAROYL HYDROLYZED COLLAGEN
Funkce: surfaktanty
Název INCI: TEA-LACTATE
Číslo CAS: 20475-12-1
EINECS/ELINCS: 243-846-8
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-laktát
tris(2-hydroxyethyl)amonium-2-hydroxypropanoát
Funkce: zvlhčující přísady
Název INCI: TEA-LANETH-5 SULFATE
Funkce: emulgátory
Název INCI: TEA-LAURAMINOPROPIONATE
Číslo CAS: 14171-00-7
EINECS/ELINCS: 238-015-1
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-dodecyl-β-alaninát
tris(2-hydroxyethyl)amonium-3-(dodecylamino)propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-LAURATE
Číslo CAS: 2224-49-9
EINECS/ELINCS: 218-749-9
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-dodekanoát
Funkce: emulgátory
Název INCI: TEA-LAURETH SULFATE
Číslo CAS: 27028-82-6
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniová sůl α-sulfo-ω-(dodecyloxy)poly(oxyethylenu)
Funkce: emulgátory/surfaktanty
Název INCI: TEA-LAUROYL COLLAGEN AMINO ACIDS
Funkce: surfaktanty
Název INCI: TEA-LAUROYL GLUTAMATE
Číslo CAS: 53576-49-1
EINECS/ELINCS: 258-636-1
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-dodekanoyl-L-glutamát
tris(2-hydroxyethyl)amonium-2-(dodekanamido)pentandioát
Funkce: surfaktanty
Název INCI: TEA-LAUROYL HYDROLYZED COLLAGEN
Funkce: surfaktanty
Název INCI: TEA-LAUROYL KERATIN AMINO ACIDS
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-LAUROYL LACTYLATE
Chemický název nebo název podle IUPAC: bis[tris(2-hydroxyethyl)amonium]-1-[(1-karboxyethoxy)karbonyl]ethyldodekanoát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-LAUROYL SARCOSINATE
Číslo CAS: 16693-53-1
EINECS/ELINCS: 240-736-1
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-dodekanoyl-N-methylglycinát
tris(2-hydroxyethyl)amonium-N-dodekanoyl-sarkosinát
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-LAURYL SULFATE
Číslo CAS: 139-96-8
EINECS/ELINCS: 205-388-7
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-dodecyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-MYRISTAMINOPROPIONATE
Číslo CAS: 61791-98-8
EINECS/ELINCS: 263-210-3
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-tetradecyl-β-alaninát
tris(2-hydroxyethyl)amonium-3-(tetradecylamino)propanoát
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-MYRISTATE
Číslo CAS: 41669-40-3
EINECS/ELINCS: 255-486-9
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-tetradekanoát
tris(2-hydroxyethyl)amonium-myristát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-MYRISTOYL HYDROLYZED COLLAGEN
Číslo CAS: 69430-23-5
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-OLEATE
Číslo CAS: 2717-15-9
EINECS/ELINCS: 220-311-7
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-oktadec-9-enoát
tris(2-hydroxyethyl)amonium-oleát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-OLEOYL HYDROLYZED COLLAGEN
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-OLEOYL SARCOSINATE
Číslo CAS: 17736-08-2
EINECS/ELINCS: 241-727-5
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-methyl-N-((Z)-oktadec-9-enoyl)glycinát
tris(2-hydroxyethyl)amonium-N-((Z)-oktadec-9-enoyl)sarkosinát
tris(2-hydroxyethyl)amonium-(N-methyl(Z)-oktadec-9-enamido)acetát
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-OLEYL SULFATE
Číslo CAS: 68698-78-2
EINECS/ELINCS: 272-094-3
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-18-sulfooktadec-9-enoát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-PALMITATE
Číslo CAS: 49719-60-0
EINECS/ELINCS: 256-444-2
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-palmitát
tris(2-hydroxyethyl)amonium-hexadekanoát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-PALM KERNEL SARCOSINATE
Číslo CAS: 73049-98-6
EINECS/ELINCS: 277-259-3
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-N-acyl-N-methylglycinát
tris(2-hydroxyethyl)amonium-N-acylsarkosinát
(acyl odvozen od mastných kyselin C10-C18)
Funkce: antistatické přísady/surfaktanty
Název INCI: TEA-PCA
Číslo CAS: 55901-20-7
EINECS/ELINCS: 259-883-8
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-5-oxo-DL-prolinát
Funkce: zvlhčující přísady
Název INCI: TEA-PEG-3 COCAMIDE SULFATE
Číslo CAS: 73246-94-3
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniová sůl 2-(acylamino)ethyletheru polyethylenglykol-hydrogen-sulfátu
tris(2-hydroxyethyl)amoniová sůl α-sulfo-ω-[2(acylamino)ethyl]poly(oxyethylenu)
(acyl odvozen od kokosových mastných kyselin)
Funkce: emulgátory/surfaktanty
Název INCI: TEA-PHENYLBENZIMIDAZOLE SULFONATE
Číslo CAS: 73705-00-7
Chemický název nebo název podle IUPAC: natrium-tris(2-hydroxyethyl)amonium-2-fenylbenzimidazolsulfonát
Omezení: VII/1,6
Funkce: UV absorbenty
Název INCI: TEA-POLYPHOSPHATE
Číslo CAS: 68131-71-5
EINECS/ELINCS: 268-624-8
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-polyfosfát
Funkce: emulgátory
Název INCI: TEA-SALICYLATE
Číslo CAS: 2174-16-5
EINECS/ELINCS: 218-531-3
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-2-hydroxybenzoát
tris(2-hydroxyethyl)amonium-salicylát
Funkce: UV absorbenty
Název INCI: TEA-SORBATE
Funkce: antimikrobiální přísady
Název INCI: TEA-STEARATE
Číslo CAS: 4568-28-9
EINECS/ELINCS: 224-945-5
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amonium-stearát
Funkce: emulgátory/surfaktanty
Název INCI: TEA-SULFATE
Číslo CAS: 7376-31-0
EINECS/ELINCS: 230-934-6
Chemický název nebo název podle IUPAC: bis[tris(hydroxyethyl)amonium]-sulfát
Funkce: aditiva
Název INCI: TEA-TALLATE
Číslo CAS: 68132-46-7
EINECS/ELINCS: 268-638-4
Chemický název nebo název podle IUPAC: tris(2-hydroxyethyl)amoniové soli mastných kyselin talového oleje
Funkce: emulgátory/surfaktanty
Název INCI: TEA-TRIDECYLBENZENESULFONATE
Číslo CAS: 61886-59-7
EINECS/ELINCS: 263-296-2
Chemický název nebo název podle IUPAC: tris(hydroxyethyl)amonium-tridecylbenzensulfonát
Funkce: surfaktanty
Název INCI: TEA-UNDECYLENOYL HYDROLYZED COLLAGEN
Číslo CAS: 68951-91-7
Chemický název nebo název podle IUPAC: N-undec-10-enoylderiváty tris(2-hydroxyethyl)amoniových solí bílkovinných hydrolyzátů
Funkce: přísady proti lupům/antistatické přísady/surfaktanty
Název INCI: TEREPHTHALYLIDENE DICAMPHOR SULFONIC ACID
Číslo CAS: 90457-82-2
Chemický název nebo název podle IUPAC: 3,3'-(1,4-fenylendimethylen)bis(7,7-dimethyl-2-oxobicyklo[2.2.1]heptan-1-methansulfonová kyselina)
Omezení: VII/1,7
Funkce: UV absorbenty
Název INCI: TERMINALIA SERICEA
Číslo CAS: 90131-49-0
EINECS/ELINCS: 290-360-7
Chemický název nebo název podle IUPAC: Vrcholák, Terminalia sericea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Terminalia sericea, Combretaceae, vrcholák.
Funkce: látky rostlinného původu
Název INCI: TERPINEOL
Číslo CAS: 8000-41-7
EINECS/ELECS: 232-268-1
Chemický název nebo název podle IUPAC: 1-terpineol
2-(4-methylcyklohex-3-en-1-yl)propan-2-ol
Funkce: denaturační přísady/rozpouštědla
Název INCI: TERPINEOL ACETATE
Číslo CAS: 8007-35-0
EINECS/ELINCS: 232-357-5
Chemický název nebo název podle IUPAC: 1-terpineol-acetát
4-isopropyl-1-methylcyklohex-3-en-1-yl-acetát
Funkce: aditiva
Název INCI: TETRABUTOXYPROPYL TRISILOXANE
Funkce: zvláčňující přísady
Název INCI: TETRABUTYL AMMONIUM BROMIDE
Číslo CAS: 1643-19-2
EINECS/ELINCS: 216-699-2
Chemický název nebo název podle IUPAC: tetrabutylamonium-bromid
Funkce: antimikrobiální přísady/antistatické přísady
Název INCI: TETRADECYLEICOSANOL
Číslo CAS: 119691-49-5
Chemický název nebo název podle IUPAC: 2-tetradecylikosan-1-ol
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: TETRADECYLEICOSYL STEARATE
Chemický název nebo název podle IUPAC: 2-tetradecylikosyl-oktadekanoát
Funkce: zvláčňující přísady
Název INCI: TETRADECYLOCTADECANOL
Číslo CAS: 32582-32-4
EINECS/ELINCS: 251-110-2
Chemický název nebo název podle IUPAC: 2-tetradecyloktadekan-1-ol
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: TETRAHYDROFURFURYL ACETATE
Číslo CAS: 637-64-9
EINECS/ELINCS: 211-296-8
Chemický název nebo název podle IUPAC: tetrahydrofurfuryl-acetát
Funkce: rozpouštědla
Název INCI: TETRAHYDROFURFURYL ALCOHOL
Číslo CAS: 97-99-4
EINECS/ELINCS: 202-625-6
Chemický název nebo název podle IUPAC: tetrahydrofurfuryl-alkohol
Funkce: rozpouštědla
Název INCI: 1,2,3,4-TETRAHYDRO-6-NITROQUINOXALINE
Chemický název nebo název podle IUPAC: 6-nitro-1,2,3,4-tetrahydrochinoxalin
Funkce: aditiva
Název INCI: TETRAHYDROXYETHYL ETHYLENEDIAMINE
Číslo CAS: 140-07-8
EINECS/ELINCS: 205-396-0
Chemický název nebo název podle IUPAC: N,N,N,N-tetrakis(2-hydroxyethyl)ethan-1,2-diamin
N,N,N,N-tetrakis(2-hydroxyethyl)ethylendiamin
2,2',2'',2"'-(ethylendinitrilo)tetraethan-1-ol
Funkce: pufrační činidla
Název INCI: TETRAHYDROXYPROPYL ETHYLENEDIAMINE
INN: edetol
Číslo CAS: 102-60-3
EINECS/ELINCS: 203-041-4
Chemický název nebo název podle IUPAC: N,N,N,N-tetrakis(2-hydroxypropyl)ethan-1,2-diamin
N,N,N,N-tetrakis(2-hydroxypropyl)ethylendiamin
1,1',1",1"'-(ethylendinitrilo)tetrapropan-2-ol
Funkce: chelatační přísady
Název INCI: TETRAMETHYLAMMONIUM CHLORIDE
Číslo CAS: 75-57-0
EINECS/ELINCS: 200-880-8
Chemický název nebo název podle IUPAC: tetramethylamonium-chlorid
Funkce: regulátory viskozity
Název INCI: TETRAMETHYL DECYNEDIOL
Číslo CAS: 126-86-3
EINECS/ELINCS: 204-809-1
Chemický název nebo název podle IUPAC: 2,4,7,9-tetramethyldec-5-yn-4,7-diol
Funkce: odpěňovací přísady
Název INCI: TETRAMETHYL TETRAPHENYL TRISILOXANE
Číslo CAS: 3982-82-9
EINECS/ELINCS: 223-620-5
Chemický název nebo název podle IUPAC: 1,1,5,5-tetrafenyl-1,3,3,5-tetramethyltrisiloxan
Funkce: zvláčňující přísady
Název INCI: TETRAPOTASSIUM ETIDRONATE
Číslo CAS: 14860-53-8
EINECS/ELINCS: 238-928-5
Chemický název nebo název podle IUPAC: tetrakalium-(1-hydroxyethan-1,1-diyl)bisfosfonát
Funkce: chelatační přísady
Název INCI: TETRAPOTASSIUM PYROPHOSPHATE
Číslo CAS: 7320-34-5
EINECS/ELINCS: 230-785-7
Chemický název nebo název podle IUPAC: difosforečnan draselný
Funkce: pufrační činidla/chelatační přísady
Název INCI: TETRASODIUM DICARBOXYETHYL STEARYL SULFOSUCCINAMATE
Číslo CAS: 3401-73-8
EINECS/ELINCS: 222-273-7
Chemický název nebo název podle IUPAC: tetranatrium-N-(3-karboxylato-2-sulfonatopropanoyl)-N-oktadecyl-L-aspartát
Funkce: emulgátory/surfaktanty
Název INCI: TETRASODIUM EDTA
INN: edetate sodium
Číslo CAS: 64-02-8
EINECS/ELINCS: 200-573-9
Chemický název nebo název podle IUPAC: tetranatrium-ethylendiamintetraacetát
tetranatrium-(ethylendinitrilo)tetraacetát
Funkce: chelatační přísady
Název INCI: TETRASODIUM ETIDRONATE
Číslo CAS: 3794-83-0
EINECS/ELINCS: 223-267-7
Chemický název nebo název podle IUPAC: tetranatrium-(1-hydroxyethan-1,1-diyl)bisfosfonát
Omezení: III/1,53
Funkce: chelatační přísady/stabilizátory emulze/regulátory viskozity
Název INCI: TETRASODIUM PYROPHOSPHATE
INN: sodium pyrophosphate
Číslo CAS: 7722-88-5
EINECS/ELINCS: 231-767-1
Chemický název nebo název podle IUPAC: disfosforečnan tetrasodný
Funkce: pufrační činidla/chelatační přísady
Název INCI: TEUCRIUM SCORODONIA
Název podle Evropského lékopisu | teucrium scorodonia
Číslo CAS: 90131-55-8
EINECS/ELINCS: 290-367-5
Chemický název nebo název podle IUPAC: Ožanka lesní, Teucrium scorodonia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Teucrium scorodonia, Labiatae, ožanka lesní, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: THENOYL METHIONATE
Číslo CAS: 60752-63-8
Chemický název nebo název podle IUPAC: N-(thiofen-2-karbonyl)-L-methionin
4-(methylsulfanyl)-2-(thiofen-2-karboxamido)butanová kyselina
Funkce: antistatické přísady
Název INCI: THEOBROMA CACAO
Číslo CAS: 84649-99-0
EINECS/ELINCS: 283-480-6
Chemický název nebo název podle IUPAC: Kakaovník pravý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Theobroma cacao, Sterculiaceae, kakaovník pravý, lejnicovité.
Funkce: látky rostlinného původu
Název INCI: THEOBROMA CACAO
INN: cocoa butter
Číslo CAS: 8002-31-1
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: kakaové máslo
Funkce: zvláčňující přísady
Název INCI: THEOPHYLLINE
INN: theophylline
Název podle Evropského lékopisu | theophyllinum
Číslo CAS: 58-55-9
EINECS/ELINCS: 200-385-7
Chemický název nebo název podle IUPAC: theofyllin
1,3-dimethyl-1H-purin-2,6(3H,7H)-dion
1,3-dimethylxanthin
Funkce: aditiva
Název INCI: THIABENDAZOLE
INN: tiabendazole
Číslo CAS: 148-79-8
EINECS/ELINCS: 205-725-8
Chemický název nebo název podle IUPAC: 2-(thiazol-4-yl)benzimidazol
thiabendazol
Funkce: antimikrobiální přísady
Název INCI: THIAMINE HCl
INN: thiamine hydrochloride
Název podle Evropského lékopisu: thiamini hydrochloridum
Číslo CAS: 67-03-8
EINECS/ELINCS: 200-641-8
Chemický název nebo název podle IUPAC: thiamin-hydrochlorid
3-[(4-amino-2-methylpyrimidin-5-yl)methyl]-5-(2-hydroxyethyl)-4-methylthiazol-3-ium-chlorid-hydrochlorid
Funkce: biologické přísady
Název INCI: THIAMINE NITRATE
INN: thiamine mononitrate
Číslo CAS: 532-43-4
EINECS/ELINCS: 208-537-4
Chemický název nebo název podle IUPAC: thiamin-nitrát
3-[(4-amino-2-methylpyrimidin-5-yl)methyl]-5-(2-hydroxyethyl)-4methylthiazol-3-ium-nitrát
Funkce: biologické přísady
Název INCI: THIMEROSAL
INN: thiomersal
Číslo CAS: 54-64-8
EINECS/ELINCS: 200-210-4
Chemický název nebo název podle IUPAC: natrium-ethyl[(2-karboxylatofenyl)sulfanyl)]ethylhydrargyrium
thiomersal
merthiolát
Omezení: VI/1,16
Funkce: konzervační přísady
Název INCI: 2,2'-THIOBIS(4-CHLOROPHENOL)
INN: fenticlor
Číslo CAS: 97-24-5
EINECS/ELINCS: 202-568-7
Chemický název nebo název podle IUPAC: 4,4'-dichlor-2,2'-sulfanyldifenol
fenticlor
Funkce: antimikrobiální přísady
Název INCI: THIODIGLYCOL
INN: thiodiglycol
Číslo CAS: 111-48-8
EINECS/ELINCS: 203-874-3
Chemický název nebo název podle IUPAC: 2,2'-sulfanyldiethan-1-ol
thiodiglykol
Funkce: antioxidanty
Název INCI: THIODIGLYCOLAMIDE
Číslo CAS: 14618-65-6
EINECS/ELINCS: 238-657-2
Chemický název nebo název podle IUPAC: 2,2'-sulfanyldiacetamid
Funkce: antioxidanty
Název INCI: THIODIGLYCOLIC ACID
Číslo CAS: 123-93-3
EINECS/ELINCS: 204-663-9
Chemický název nebo název podle IUPAC: sulfanyldioctová kyselina
thiodiglykolová kyselina
Funkce: redukční činidla
Název INCI: THIOGLYCERIN
INN: monothioglycerol
Číslo CAS: 96-27-5
EINECS/ELINCS: 202-495-0
Chemický název nebo název podle IUPAC: 3-sulfanylpropan-1,2-diol
Funkce: depilační přísady/redukční činidla
Název INCI: THIOGLYCOLIC ACID
Číslo CAS: 68-11-1
EINECS/ELINCS: 200-677-4
Chemický název nebo název podle IUPAC: sulfanyloctová kyselina
thioglykolová kyselina
Omezení: III/1,2a
Funkce: depilační přísady/redukční činidla
Název INCI: THIOLACTIC ACID
Číslo CAS: 79-42-5
EINECS/ELINCS: 201-206-5
Chemický název nebo název podle IUPAC: 2-sulfanylpropanová kyselina
Funkce: antioxidanty/depilační přísady/redukční činidla
Název INCI: THIOLANEDIOL
Číslo CAS: 3976-75-8
Chemický název nebo název podle IUPAC: cis-tetrahydrothiofen-3,4-diol
Funkce: rozpouštědla
Název INCI: THIOMORPHOLINONE
Číslo CAS: 20196-21-8
EINECS/ELINCS: 243-581-8
Chemický název nebo název podle IUPAC: tetrahydro-1,4-thiazin-3-on
Funkce: aditiva
Název INCI: THIOSALICYLIC ACID
Číslo CAS: 147-93-3
EINECS/ELINCS: 205-704-3
Chemický název nebo název podle IUPAC: 2-sulfanylbenzoová kyselina
thiosalicylová kyselina
Funkce: antioxidanty/redukční činidla
Název INCI: THIOXANTHINE
Číslo CAS: 261-31-4
EINECS/ELINCS: 205-972-1
Chemický název nebo název podle IUPAC: 10H-dibenzo[b,e]thiin
9H-thioxanthen
Funkce: aditiva
Název INCI: THREONINE
INN: threonine
Číslo CAS: 72-19-5
EINECS/ELINCS: 200-774-1
Chemický název nebo název podle IUPAC: L-threonin
2-amino-3-hydroxybutanová kyselina
Funkce: antistatické přísady
Název INCI: THREONINE
Číslo CAS: 80-68-2
EINECS/ELINCS: 201-300-6
Chemický název nebo název podle IUPAC: DL-threonin
2-amino-3-hydroxybutanová kyselina
Funkce: antistatické přísady
Název INCI: THUYA OCCIDENTALIS
Číslo CAS: 90131-58-1
EINECS/ELINCS: 290-370-1
Chemický název nebo název podle IUPAC: Zerav západní, Thuya occidentalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thuya occidentalis, Pinaceae, zerav západní, borovicovité.
Funkce: látky rostlinného původu
Název INCI: THYMOL
INN: thymol
Název podle Evropského lékopisu: thymolum
Číslo CAS: 89-83-8
EINECS/ELINCS: 201-944-8
Chemický název nebo název podle IUPAC: thymol
2-isopropyl-5-methylfenol
Funkce: barvy na vlasy/denaturační přísady/aditiva
Název INCI: THYMUS EXTRACT
Číslo CAS: 8057-54-3
Chemický název nebo název podle IUPAC: brzlík, ext.
Funkce: biologické přísady
Název INCI: THYMUS HYDROLYSATE
Číslo CAS: 91080-11-4
EINECS/ELINCS: 293-502-6
Chemický název nebo název podle IUPAC: Bílkovinné hydrolyzáty brzlíku. Látka získávaná kyselou, alkalickou nebo enzymovou hydrolýzou brzlíku a obsahující převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, jimiž jsou především sacharidy a lipidy spolu s menším množstvím různých organických látek biologického původu.
Funkce: biologické přísady
Název INCI: THYMUS SERPYLLUM
Číslo CAS: 84776-98-7
EINECS/ELINCS: 284-023-3
Chemický název nebo název podle IUPAC: Mateřidouška úzkolistá, Thymus serpyllum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus serpyllum, Labiatae, mateřídouška úzkolistá, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: THYMUS VULGARIS
Číslo CAS: 84929-51-1
EINECS/ELINCS: 284-535-7
Chemický název nebo název podle IUPAC: Tymián obecný, Thymus vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus vulgaris, Labiatae, tymián obecný, hluchavkovité.
Funkce: látky rostlinného původu
Název INCI: TILIA AMERICANA
Číslo CAS: 90063-53-9
EINECS/ELINCS: 290-011-9
Chemický název nebo název podle IUPAC: Lípa americká, Tilia americana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tilia americana, Tiliaceae, lípa americká, lípovité.
Funkce: látky rostlinného původu
Název INCI: TILIA CORDATA
Číslo CAS: 84929-52-2
EINECS/ELINCS: 284-536-2
Chemický název nebo název podle IUPAC: Lípa srdčitá, Tilia cordata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tilia cordata, Tiliaceae, lípa srdčitá, lípovité.
Funkce: látky rostlinného původu
Název INCI: TILIA VULGARIS
Číslo CAS: 90063-56-2
EINECS/ELINCS: 290-015-0
Chemický název nebo název podle IUPAC: Lípa obecná, Tilia vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tilia vulgaris, Tiliaceae, lípa obecná, lípovité.
Funkce: látky rostlinného původu
Název INCI: TILLANSIA USNEOIDES
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tillansia usneoides.
Funkce: látky rostlinného původu
Název INCI: TIN OXIDE
Číslo CAS: 18282-10-5
EINECS/ELINCS: 242-159-0
Chemický název nebo název podle IUPAC: oxid cíničitý (CI 77861)
Funkce: zneprůhledňovací přísady/regulátory viskozity
Název INCI: TIOXOLONE
INN: tioxolone
Číslo CAS: 4991-65-5
EINECS/ELINCS: 225-653-0
Chemický název nebo název podle IUPAC: 6-hydroxy-1,3-benzoxathiol-2-on
tioxolon
Funkce: aditiva
Název INCI: TIPA-LAURETH SULFATE
Číslo CAS: 107600-36-2
Chemický název nebo název podle IUPAC: triisopropylamoniová sůl α-sulfo-ω-(dodecyloxy)poly(oxyethylenu)
Funkce: surfaktanty
Název INCI: TIPA-LAURYL SULFATE
Číslo CAS: 66161-60-2
EINECS/ELINCS: 266-195-1
Chemický název nebo název podle IUPAC: tris(2-hydroxypropyl)amonium-decyl-sulfát
Funkce: emulgátory/surfaktanty
Název INCI: TIPA-STEARATE
Číslo CAS: 10042-67-8
EINECS/ELINCS: 233-129-8
Chemický název nebo název podle IUPAC: tris(2-hydroxypropyl)amonium-stearát
Funkce: emulgátory/surfaktanty
Název INCI: TITANIUM DIOXIDE
INN: titanium dioxide
Název podle Evropského lékopisu: titanii dioxidum
Číslo CAS: 13463-67-7
EINECS/ELINCS: 236-675-5
Chemický název nebo název podle IUPAC: oxid titaničitý (CI 77891)
Funkce: zneprůhledňovací přísady
Název INCI: TITANIUM HYDROXIDE
Číslo CAS: 20338-08-3
EINECS/ELINCS: 243-744-3
Chemický název nebo název podle IUPAC: hydroxid titaničitý
Funkce: zneprůhledňovací přísady
Název INCI: TOCOPHERETH-10
Funkce: surfaktanty
Název INCI: TOCOPHERETH-12
Funkce: surfaktanty
Název INCI: TOCOPHERETH-18
Funkce: surfaktanty
Název INCI: TOCOPHERETH-5
Funkce: surfaktanty
Název INCI: TOCOPHERETH-50
Funkce: surfaktanty
Název INCI: TOCOPHEROL
Číslo CAS: 59-02-9
EINECS/ELINCS: 200-412-2
Chemický název nebo název podle IUPAC: α-tokoferol
2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-ol
Funkce: antioxidanty
Název INCI: TOCOPHEROL
Číslo CAS: 10191-41-0
EINECS/ELINCS: 233-466-0
Chemický název nebo název podle IUPAC: 2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-ol
Funkce: antioxidanty
Název INCI: TOCOPHERSOLAN
INN: tocofersolan
Číslo CAS: 30999-06-5
Chemický název nebo název podle IUPAC: ethoxylovaný mono[2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl]-butandioát (1:22)
Funkce: antioxidanty
Název INCI: TOCOPHERYL ACETATE
Číslo CAS: 58-95-7
EINECS/ELINCS: 200-405-4
Chemický název nebo název podle IUPAC: 2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-acetát α-tokoferol-acetát
Funkce: antioxidanty
Název INCI: TOCOPHERYL ACETATE
Číslo CAS: 7695-91-2
EINECS/ELINCS: 231-710-0
Chemický název nebo název podle IUPAC: 2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-acetát
Funkce: antioxidanty
Název INCI: TOCOPHERYL LINOLEATE
Číslo CAS: 36148-84-2
Chemický název nebo název podle IUPAC: 2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-acetát-(Z,Z)-oktadec-9,12-dienoát
2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-linolát
Funkce: antioxidanty
Název INCI: TOCOPHERYL NICOTINATE
Číslo CAS: 43119-47-7
51898-34-1
16676-75-8
EINECS/ELINCS: 256-101-7/257-501-4
Chemický název nebo název podle IUPAC: 2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-nikotinát
Funkce: antioxidanty
Název INCI: TOCOPHERYL SUCCINATE
Číslo CAS: 4345-03-3
EINECS/ELINCS: 224-403-8
Chemický název nebo název podle IUPAC: α-tokoferyl-hydrogen-sukcinát
2,5,7,8-tetramethyl-2-(4,8,12-trimethyltridecyl)chroman-6-yl-hydrogen-sukcinát
Funkce: antioxidanty
Název INCI: TOLUENE
Číslo CAS: 108-88-3
EINECS/ELINCS: 203-625-9
Chemický název nebo název podle IUPAC: toluen
Funkce: rozpouštědla
Název INCI: TOLUENE-2,5-DIAMINE
Číslo CAS: 95-70-5
EINECS/ELINCS: 202-442-1
Chemický název nebo název podle IUPAC: 2-methyl-1,4-fenylendiamin (CI 76042)
Omezení: III/1,9
Funkce: barvy na vlasy
Název INCI: TOLUENE-3,4-DIAMINE
Číslo CAS: 496-72-0
EINECS/ELINCS: 207-826-2
Chemický název nebo název podle IUPAC: 4-methyl-1,2-fenylendiamin (CI 76042)
Funkce: barvy na vlasy
Název INCI: TOLUENE-2,5-DIAMINE SULFATE
Číslo CAS: 615-50-9
EINECS/ELINCS: 210-431-8
Chemický název nebo název podle IUPAC: 2-methyl-1,4-fenylendiamin-sulfát (CI 76042)
Omezení: III/1,9
Funkce: barvy na vlasy
Název INCI: TOLUENE SULFONIC ACID
Číslo CAS: 104-15-4
EINECS/ELINCS: 203-180-0
Chemický název nebo název podle IUPAC: 4-methylbenzen-1-sulfonová kyselina
Funkce: surfaktanty
Název INCI: TORREYA CALIFORNICA
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Torreya californica, toreja kalifornská.
Funkce: látky rostlinného původu
Název INCI: TOSYLAMIDE/EPOXY RESIN
Funkce: flmotvorné přísady
Název INCI: TOSYLAMIDE/FORMALDEHYDE RESIN
Číslo CAS: 25035-71-6
Chemický název nebo název podle IUPAC: kopolymer 4-methylbenzen-1-sulfonamidu s formaldehydem
Funkce: filmotvorné přísady
Název INCI: TRACHEA HYDROLYSATE
Číslo CAS: 91080-13-6
EINECS/ELINCS: 293-504-7
Chemický název nebo název podle IUPAC: Bílkovinné hydrolyzáty průdušnic. Látka získávaná kyselou, alkalickou nebo enzymovou hydrolýzou průdušnic, obsahující převážně aminokyseliny, peptidy a bílkoviny. Může obsahovat nečistoty, jimiž jsou především sacharidy a lipidy spolu s menším množstvím různých organických látek biologického původu.
Funkce: biologické přísady
Název INCI: TREHALOSE
Funkce: zvlhčující přísady
Název INCI: TRIACETIN
INN: triacetin
Číslo CAS: 102-76-1
EINECS/ELINCS: 203-051-9
Chemický název nebo název podle IUPAC: glycerol-triacetát
triacetin
Funkce: antimikrobiální přísady/filmotvorné přísady/rozpouštědla
Název INCI: TRIARACHIDIN
Číslo CAS: 620-64-4
EINECS/ELINCS: 210-646-7
Chemický název nebo název podle IUPAC: glycerol-triikosanoát
Funkce: zvláčňující přísady/emulgátory
Název INCI: TRIBEHENIN
Číslo CAS: 18641-57-1
EINECS/ELINCS: 242-471-7
Chemický název nebo název podle IUPAC: glycerol-tridokosanoát
Funkce: zvláčňující přísady
Název INCI: TRIBUTYL CITRATE
Číslo CAS: 77-94-1
EINECS/ELINCS: 201-071-2
Chemický název nebo název podle IUPAC: tributyl-citrát
tributyl-2.hydroxypropan-1,2,3-trikarboxylát
Funkce: filmotvorné přísady/rozpouštědla
Název INCI: TRIBUTYLCRESYLBUTANE
Číslo CAS: 1843-03-4
EINECS/ELINCS: 217-420-7
Chemický název nebo název podle IUPAC: 6,6',6"-tri-terc-butyl-6,6',6"-trimethyl-4,4',4"-(butan-1,1,1-triyl)trifenol
Funkce: filmotvorné přísady/rozpouštědla
Název INCI: TRICALCIUM PHOSPHATE
Číslo CAS: 7758-87-4
EINECS/ELINCS: 231-840-8
Chemický název nebo název podle IUPAC: fosforečnan vápenatý
Funkce: abraziva/zneprůhledňovací přísady/přísady k péči o dutinu ústní
Název INCI: TRI-C12-13 ALKYL CITRATE
Číslo CAS: 93573-19-4
EINECS/ELINCS: 297-554-0
Chemický název nebo název podle IUPAC: tris(1-methylalkyl(C11-C17))-citráty
tris(1-methylalkyl(C11-C17))-2-hydroxypropan-1,2,3-trikarboxyláty
Funkce: zvláčňující přísady
Název INCI: TRICAPRIN
Číslo CAS: 621-71-6
EINECS/ELINCS: 210-702-0
Chemický název nebo název podle IUPAC: glycerol-tridekanoát
Funkce: zvláčňující přísady/rozpouštědla
Název INCI: TRICAPRYLIN
Číslo CAS: 538-23-8
EINECS/ELINCS: 208-686-5
Chemický název nebo název podle IUPAC: glycerol-trioktanoát
Funkce: zvláčňující přísady
Název INCI: TRICAPRYLYL CITRATE
Chemický název nebo název podle IUPAC: trioktyl-citrát
trioktyl-2-hydroxy-propan-1,2,3-trikarboxylát
Funkce: zvláčňující přísady
Název INCI: TRICETEARETH-4 PHOSPHATE
Číslo CAS: 119415-85-3
Funkce: surfaktanty
Název INCI: TRICETETH-5 PHOSPHATE
Funkce: surfaktanty
Název INCI: TRICETYLMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: trihexadecyl(methyl)amonium-chlorid
Funkce: antistatické přísady
Název INCI: TRICETYL PHOSPHATE
Číslo CAS: 68814-13-1
56827-95-3
EINECS/ELINCS: 272-336-8
Chemický název nebo název podle IUPAC: hexadecyl-fosfát
Funkce: filmotvorné přísady
Název INCI: TRICHLOROETHANE
Číslo CAS: 71-55-6
EINECS/ELINCS: 200-756-3
Chemický název nebo název podle IUPAC: 1,1,1-trichlorethan
Funkce: rozpouštědla
Název INCI: TRICLOCARBAN
INN: triclocarban
Číslo CAS: 101-20-2
EINECS/ELINCS: 202-924-1
Chemický název nebo název podle IUPAC: 1-(4-chlorfenyl)-3-(3,4-dichlorfenyl)močovina
3,4,4'-trichlorkarbanilid
triklokarban
Omezení: VI/1,23
Funkce: konzervační přísady
Název INCI: TRICLOSAN
INN: triclosan
Číslo CAS: 3380-34-5
EINECS/ELINCS: 222-182-2
Chemický název nebo název podle IUPAC: triklosan
5-chlor-2-(2,4-dichlorfenoxy)fenol
Omezení: VI/1,25
Funkce: konzervační přísady
Název INCI: TRICONTANYL PVP
Funkce: filmotvorné přísady/zvlhčující přísady
Název INCI: TRICRESYL PHOSPHATE
Číslo CAS: 1330-78-5
EINECS/ELINCS: 215-548-8
Chemický název nebo název podle IUPAC: tris(methylfenyl)-fosfát
Funkce: emulgátory
Název INCI: TRIDECETH-10
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-11
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-12
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: TRIDECETH-15
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-2
Číslo CAS: 24938-91-8
Funkce: emulgátory
Název INCI: TRIDECETH-20
Číslo CAS: 24938-91-8
Funkce: emulgátory
Název INCI: TRIDECETH-3
Číslo CAS: 4403-12-7
EINECS/ELINCS: 224-540-3
Chemický název nebo název podle IUPAC: 2-[2-[2-(tridecyloxy)ethoxy]ethoxy]ethan-1-ol
Funkce: emulgátory
Název INCI: TRIDECETH-5
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-50
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-6
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: TRIDECETH-7
Číslo CAS: 24938-91-8
Funkce: emulgátory
Název INCI: TRIDECETH-8
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory/surfaktanty
Název INCI: TRIDECETH-9
Číslo CAS: 24938-91-8
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIDECETH-2 CARBOXAMIDE MEA
Číslo CAS: 107628-04-6
Chemický název nebo název podle IUPAC: α-hydro-ω-(2-{[2-(alkyl(C13-Cl5)oxy)ethyl]amino}-2-oxoethoxy)
poly(oxyethylen)
Funkce: regulátory viskozity
Název INCI: TRIDECETH-15 CARBOXYLIC ACID
Číslo CAS: 24938-91-8
68412-55-5
Funkce: surfaktanty
Název INCI: TRIDECETH-19 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: TRIDECETH-3 CARBOXYLIC ACID
Číslo CAS: 24938-91-8
68412-55-5
Funkce: surfaktanty
Název INCI: TRIDECETH-4 CARBOXYLIC ACID
Číslo CAS: 56388-96-6
Funkce: surfaktanty
Název INCI: TRIDECETH-7 CARBOXYLIC ACID
Funkce: surfaktanty
Název INCI: TRIDECETH-10 PHOSPHATE
Číslo CAS: 9046-01-9
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)-fosfát
Funkce: emulgátory
Název INCI: TRIDECETH-3 PHOSPHATE
Číslo CAS: 9046-01-9
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)-fosfát
Funkce: emulgátory
Název INCI: TRIDECETH-6 PHOSPHATE
Číslo CAS: 9046-01-9
Chemický název nebo název podle IUPAC: α-hydro-ω-(tridecyloxy)poly(oxyethylen)-fosfát
Funkce: surfaktanty
Název INCI: TRIDECYL ALCOHOL
Číslo CAS: 112-70-9
EINECS/ELINCS: 203-998-8
Chemický název nebo název podle IUPAC: tridekan-1-ol
Funkce: zvláčňující přísady/stabilizátory emulze/regulátory viskozity
Název INCI: TRIDECYL BEHENATE
Číslo CAS: 42233-08-9
Chemický název nebo název podle IUPAC: tridecyl-dokosanoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYLBENZENESULFONIC ACID
Číslo CAS: 25496-01-9
EINECS/ELINCS: 247-036-5
Chemický název nebo název podle IUPAC: tridecylbenzensulfonová kyselina
Funkce: surfaktanty
Název INCI: TRIDECYL COCOATE
Chemický název nebo název podle IUPAC: tridecylestery kokosových mastných kyselin
Funkce: zvláčňující přísady
Název INCI: TRIDECYL ERUCATE
Číslo CAS: 131154-74-0
Chemický název nebo název podle IUPAC: tridecyl-dokos-13-enoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL ISONONANOATE
Číslo CAS: 125804-18-4
Chemický název nebo název podle IUPAC: tridecyl-3,5,5-trimethylhexanoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL MYRISTATE
Číslo CAS: 36617-27-3
EINECS/ELINCS: 253-129-1
Chemický název nebo název podle IUPAC: tridecyl-tetradekanoát
tridecyl-myristát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL NEOPENTANOATE
Číslo CAS: 106436-39-9
Chemický název nebo název podle IUPAC: tridecyl(větvený)-2,2-dimethylpropanoát
Funkce: pojiva/zvláčňující přísady
Název INCI: TRIDECYL OCTANOATE
Číslo CAS: 125804-07-1
Chemický název nebo název podle IUPAC: tridecyl-2-ethylhexanoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL SALICYLATE
Číslo CAS: 19666-16-1
EINECS/ELINCS: 243-214-1
Chemický název nebo název podle IUPAC: tridecyl-2-hydroxybenzoát
tridecyl-salicylát
Funkce: antistatické přísady
Název INCI: TRIDECYL STEARATE
Číslo CAS: 31556-45-3
EINECS/ELINCS: 250-696-7
Chemický název nebo název podle IUPAC: tridecyl-stearát
tridecyl-oktadekanoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL STEAROYL STEARATE
Číslo CAS: 125804-06-0
Chemický název nebo název podle IUPAC: tridecyl-12-(oktadekanoyoxy)oktadekanoát
Funkce: zvláčňující přísady
Název INCI: TRIDECYL TRIMELLITATE
Číslo CAS: 94109-09-8
EINECS/ELINCS: 302-446-4
Chemický název nebo název podle IUPAC: tristridecylbenzen-1,2,4-trikarboxylát
tristridecylbenzen-trimelitát
Funkce: zvláčňující přísady
Název INCI: TRIERUCIN
Číslo CAS: 2752-99-0
EINECS/ELINCS: 220-399-7
Chemický název nebo název podle IUPAC: glycerol-tris((Z)-dokos-13-enoát)
Funkce: zvláňující přísady
Název INCI: TRIEŤHANOLAMINE
INN: trolamine
Číslo CAS: 102-71-6
EINECS/ELINCS: 203-049-8
Chemický název nebo název podle IUPAC: 2,2',2"-nitrilotriethan-1-ol
triethanolamin
Omezení: III/1,62
Funkce: pufrační činidla
Název INCI: TRIETHONIUM HYDROLYZED COLLAGEN ETHOSULFATE
Číslo CAS: 111174-64-2
Chemický název nebo název podle IUPAC: ethyl-sulfáty N,N,N-triethylamoniových derivátů aminokyselin z bílkovinných hydrolyzátů kůže
Funkce: antistatické přísady
Název INCI: TRIETHYL CITRATE
Číslo CAS: 77-93-0
EINECS/ELINCS: 201-070-7
Chemický název nebo název podle IUPAC: triethyl-citrát
Funkce: antioxidanty/deodorační přísady/rozpouštědla
Název INCI: TRIETHYLENE GLYCOL
Číslo CAS: 112-27-6
EINECS/ELINCS: 203-953-2
Chemický název nebo název podle IUPAC: 2,2'-(ethylendioxy)diethan-1-ol
triethylenglykol
Funkce: rozpouštědla
Název INCI: TRIFLUOROMETHYL C1-4 ALKYL DIMETHICONE
Funkce: zvlhčující přísady
Název INCI: TRIFOLIUM PRATENSE
Číslo CAS: 85085-25-2
EINECS/ELINCS: 285-356-7
Chemický název nebo název podle IUPAC: Jetel luční, Trifolium pratense, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Trifolium pratense, Leguminosae, jetel luční, bobovité.
Funkce: látky rostlinného původu
Název INCI: TRIGONELLA FOENUM GRAECUM
Číslo CAS: 84625-40-1
EINECS/ELINCS: 283-415-1
Chemický název nebo název podle IUPAC: Pískavice řecké seno, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Trigonella foenum-graecum, Leguminosae, pískavice řecké seno, bobovité.
Funkce: látky rostlinného původu
Název INCI: TRIHEPTANOIN
Číslo CAS: 620-67-7
EINECS/ELINCS: 210-647-2
Chemický název nebo název podle IUPAC: glycerol-triheptanoát
Funkce: surfaktanty
Název INCI: TRIHEPTYLUNDECANOIN
Číslo CAS: 105214-66-2
Chemický název nebo název podle IUPAC: glycerol-tris(2-heptylundekanoát)
Funkce: zvláčňující přísady
Název INCI: 1,2,4-TRIHYDROXYBENZENE
Číslo CAS: 533-73-3
EINECS/ELINCS: 208-575-1
Chemický název nebo název podle IUPAC: benzen-1,2,4-triol
Funkce: barvy na vlasy
Název INCI: TRIHYDROXYMETHOXYSTEARIN
Chemický název nebo název podle IUPAC: glycerol-tris[hydroxy(methoxy)oktadekanoát]
Funkce: zvláčňující přísady
Název INCI: TRIHYDROXYPALMITAMIDOHYDROXYPROPYL MYRISTYL ETHER
Chemický název nebo název podle IUPAC: 9,10,16-trihydroxy-N-[2-hydroxy-3-(tetradecyloxy)propyl]hexadekanamid
Funkce: aditiva
Název INCI: TRIHYDROXYSTEARIN
Číslo CAS: 139-44-6
EINECS/ELINCS: 205-364-6
Chemický název nebo název podle IUPAC: glycerol-tris(12-hydroxyoktadekanoát)
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIISOCETYL CITRATE
Číslo CAS: 4560-68-3
EINECS/ELINCS: 224-931-9
Chemický název nebo název podle IUPAC: trihexadecyl-citrát
Funkce: zvláčňující přísady
Název INCI: TRIISONONANOIN
Číslo CAS: 56554-53-1
EINECS/ELINCS: 260-257-1
Chemický název nebo název podle IUPAC: glycerol-tris(3,5,5-trimethylhexanoát)
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIISOPALMITIN
Číslo CAS: 68957-79-9
EINECS/ELINCS: 273-364-3
Chemický název nebo název podle IUPAC: glycerol-tris(14-methylpentadekanoát)
glycerol-triisopalmitát
Funkce: zvláčňující přísady
Název INCI: TRIISOPROPANOLAMINE
Číslo CAS: 122-20-3
EINECS/ELINCS: 204-528-4
Chemický název nebo název podle IUPAC: 1,1',1"-nitrilotripropan-2-ol
Omezení: III/1,62
Funkce: pufrační činidla
Název INCI: TRIISOPROPYL TRILINOLEATE
Chemický název nebo název podle IUPAC: triisopropylester trimeru oktadeka-9,12-dienové kyseliny
triisopropylester trimeru linolové kyseliny
Funkce: zvláčňující přísady
Název INCI: TRIISOSTEARIN
Číslo CAS: 26942-95-0
EINECS/ELINCS: 248-122-5
Chemický název nebo název podle IUPAC: glycerol-tris(16-methylheptadekanoát)
glycerol-triisostearát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIISOSTEARIN PEG-6 ESTERS
Funkce: zvláčňující přísady
Název INCI: TRIISOSTEARYL CITRATE
Číslo CAS: 7775-50-0
EINECS/ELINCS: 231-896-3
Chemický název nebo název podle IUPAC: tris(16-methylheptadecyl)-2-hydroxypropan-1,2,3-trikarboxylát
Funkce: zvláčňující přísady
Název INCI: TRIISOSTEARYL TRILINOLEATE
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: TRILACTIN
Číslo CAS: 537-32-6
EINECS/ELINCS: 208-664-5
Chemický název nebo název podle IUPAC: glycerol-tris(2-hydroxypropanoát)
glycerol-trilaktát
trilaktin
Funkce: zvlhčující přísady
Název INCI: TRILANETH-4 PHOSPHATE
Funkce: regulátory viskozity
Název INCI: TRILAURETH-4 PHOSPHATE
Číslo CAS: 31800-90-5
Chemický název nebo název podle IUPAC: α,α',α'"-fosfantriyl-ω-(dodecyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRILAURIN
Číslo CAS: 538-24-9
EINECS/ELINCS: 208-687-0
Chemický název nebo název podle IUPAC: glycerol-tridodekanoát
glycerol-trilaurát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRILAURYLAMINE
Číslo CAS: 102-87-4
EINECS/ELINCS: 203-063-4
Chemický název nebo název podle IUPAC: tridodecylamin
Funkce: antistatické přísady
Název INCI: TRILAURYL CITRATE
Číslo CAS: 65277-53-4
EINECS/ELINCS: 265-671-6
Chemický název nebo název podle IUPAC: tridodecyl-2-hydroxypropan-1,2,3-trikarboxylát
tridodecyl-citrát
Funkce: zvláčňující přísady
Název INCI: TRILAURYL PHOSPHATE
Číslo CAS: 682-49-5
EINECS/ELINCS: 211-665-3
Chemický název nebo název podle IUPAC: tridodecyl-fosfát
Funkce: surfaktanty
Název INCI: TRILINOLEIC ACID
Číslo CAS: 7049-66-3
Chemický název nebo název podle IUPAC: trimer (Z,Z)-oktadeka-9,12-dienové kyseliny
trimer linolové kyseliny
Funkce: zvláčňující přísady/regulátory viskozity
Název INCI: TRILINOLEIN
Číslo CAS: 537-40-6
EINECS/ELINCS: 208-666-6
Chemický název nebo název podle IUPAC: glycerol-tris((9Z,12Z)-oktadec-9,12-dienoát)
glycerol-trilinolát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRILINOLENIN
Číslo CAS: 14465-68-0
EINECS/ELINCS: 238-457-5
Chemický název nebo název podle IUPAC: glycerol-tris((9Z,12Z,15Z)-oktadeka-9,12,15-trienoát)
glycerol-trilinolenát
Funkce: zvláčňující přísady
Název INCI: TRIMAGNESIUM PHOSPHATE
INN: magnesium phosphate
Číslo CAS: 7757-87-1
EINECS/ELINCS: 231-824-0
Chemický název nebo název podle IUPAC: fosforečnan hořečnatý
Funkce: zneprůhledňovací přísady
Název INCI: TRIMETHYLHEXANOL
Číslo CAS: 3452-97-9
EINECS/ELINCS: 222-376-7
Chemický název nebo název podle IUPAC: 3,5,5-trimethylhexan-1-ol
Funkce: rozpouštědla
Název INCI: TRIMETHYLOLPROPANE TRICAPRYLATE/TRICAPRATE
Číslo CAS: 68130-52-9
68956-08-1
EINECS/ELINCS: 268-595-1/268-595-1
Chemický název nebo název podle IUPAC: směsné estery 2-ethylpropan-1,2,3-triolu s hexanovou kyselinou, oktanovou kyselinou a dekanovou kyselinou
směsné estery trimethylolpropanu s hexanovou kyselinou, oktanovou kyselinou a dekanovou kyselinou
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLOLPROPANE TRICOCOATE
Číslo CAS: 85566-29-6
EINECS/ELINCS: 287-640-6
Chemický název nebo název podle IUPAC: směrné triestery 2-ethylpropan-1,2,3-triolu s kokosovými mastnými kyselinami
směsné triestery trimethylolpropanu s kokosovými mastnými kyselinami
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLOLPROPANE TRIISOSTEARATE
Číslo CAS: 68541-50-4
EINECS/ELINCS: 271-347-5
Chemický název nebo název podle IUPAC: 2-ethylpropan-1,2,3-triol-tris(16-methylheptadekanoát)
trimethylolpropan-triisostearát
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLOLPROPANE TRILAURATE
Číslo CAS: 25268-73-9
EINECS/ELINCS: 246-777-1
Chemický název nebo název podle IUPAC: 2-ethylpropan-1,2,3-triol-tridodekanoát
trimethylolpropan-trilaurát
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLOLPROPANE TRIOCTANOATE
Číslo CAS: 4826-87-3
EINECS/ELINCS: 225-404-6
Chemický název nebo název podle IUPAC: 2-ethylpropan-1,2,3-triol-tris(2-ethylhexanoát)
trimethylolpropan-tris(2-ethylhexanoát)
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLOLPROPANE TRISTEARATE
Číslo CAS: 15196-52-8
EINECS/ELINCS: 239-252-3
Chemický název nebo název podle IUPAC: 2-ethyl-2-[[(oktadekanoyl)oxy]methyl]propan-1,3-diyl-dioktadekanoát
2-ethylpropan-1,2,3-triol-trioktadekanoát
trimethylolpropan-tristearát
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLPENTANEDIOL/ISOPHTHALIC ACID/TRIMELLITIC ANHYDRIDE COPOLYMER
Funkce: filmotvorné přísady
Název INCI: TRIMETHYL PENTAPHENYL TRISILOXANE
Funkce: zvláčňující přísady
Název INCI: TRIMETHYLSILOXYSILICATE
Funkce: odpěňovací přísady/zvláčňující přísady
Název INCI: TRIMETHYLSILYLAMODIMETHICONE
Funkce: antistatické přísady/zvláčňující přísady
Název INCI: TRIMYRISTIN
Číslo CAS: 555-45-3
EINECS/ELINCS: 209-099-7
Chemický název nebo název podle IUPAC: glycerol-tritetradekanoát
glycerol-trimyristát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIOCTANOIN
Číslo CAS: 7360-38-5
EINECS/ELINCS: 230-896-0
Chemický název nebo název podle IUPAC: glycerol-tris(2-ethylhexanoát)
Funkce: antistatické přísady/zvláčňující přísady/rozpouštědla
Název INCI: TRIOCTYLDODECYL BORATE
Chemický název nebo název podle IUPAC: tris[2-(2-ethylhexyl)dodecyl]-borát
Funkce: aditiva
Název INCI: TRIOCTYLDODECYL CITRATE
Chemický název nebo název podle IUPAC: tris[2-(2-ethylhexyl)dodecyl]-2-hydroxypropan-1,2,3-karboxylát
tris[2-(2-ethylhexyl)dodecyl]-citrát
Funkce: zvláčňující přísady
Název INCI: TRIOCTYL TRIMELLITATE
Funkce: aditiva
Název INCI: TRIOLEIN
Číslo CAS: 122-32-7
EINECS/ELINCS: 204-534-7
Chemický název nebo název podle IUPAC: glycerol-tri(oktadec-9-enoát)
glycerol-trioleát
triolein
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIOLEIN PEG-6 ESTERS
Číslo CAS: 68958-64-5
Chemický název nebo název podle IUPAC: α,α',α''-propan-1,2,3-triyltris-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: zvláčňující přísady/surfaktanty
Název INCI: TRIOLETH-8 PHOSPHATE
Číslo CAS: 56565-66-3
Chemický název nebo název podle IUPAC: α,α',α''-fosfantriyltris-ω-((Z)-oktadec-9-enoyloxy)poly(oxyethylen)
Funkce: emulgátory
Název INCI: TRIOLEYL PHOSPHATE
Číslo CAS: 3305-68-8
EINECS/ELINCS: 221-983-4
Chemický název nebo název podle IUPAC: tri(Z)-oktadec-9-enyl-fosfát
Funkce: zvláčňující přísady
Název INCI: TRIPABA PANTHENOL
Chemický název nebo název podle IUPAC: 2,4-dihydroxy-N-(3-hydroxypropyl)-3,3-dimethylbutanamid-tris(4-aminobenzoát)
Funkce: antistatické přísady/UV absorbenty
Název INCI: TRIPALMITIN
Číslo CAS: 555-44-2
EINECS/ELINCS: 209-098-1
Chemický název nebo název podle IUPAC: glycerol-trihexadekanoát
glycerol-tripalmitát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRIPALMITOLEIN
Číslo CAS: 20246-55-3
129784-33-4
Chemický název nebo název podle IUPAC: glycerol-hexadec-9-enoát
Funkce: zvláčňující přísady
Název INCI: TRIPHENYL TRIMETHICONE
Funkce: zvláčňující přísady
Název INCI: TRIPOTASSIUM EDTA
Číslo CAS: 17572-97-3
EINECS/ELINCS: 241-543-5
Chemický název nebo název podle IUPAC: trikalium-hydrogen-ethylendiamintetraacetát
Funkce: chelatační přísady
Název INCI: TRIPROPYLENE GLYCOL CITRATE
Chemický název nebo název podle IUPAC: tris(2-hydroxypropyl)-2-hydroxypropan-1,2,3-trikarboxylát
tris(2-hydroxypropyl)-citrát
Funkce: zvláčňující přísady
Název INCI: TRIRICINOLEIN
Číslo CAS: 2540-54-7
EINECS/ELINCS: 219-817-0
Chemický název nebo název podle IUPAC: glycerol-tris(12-hydroxyoktadec-9-enoát)
glycerol-triricinoleát
Funkce: zvláčňující přísady
Název INCI: TRISEBACIN
Chemický název nebo název podle IUPAC: glycerol-tridekandioát
Funkce: zvláčňující přísady
Název INCI: TRIS(HYDROXYMETHYL)NITROMETHANE
Číslo CAS: 126-11-4
EINECS/ELINCS: 204-769-5
Chemický název nebo název podle IUPAC: (nitromethantriyl)trimethanol
Funkce: regulátory viskozity
Název INCI: TRIS(NONYLPHENYL)PHOSPHITE
Číslo CAS: 26523-78-4
EINECS/ELINCS: 247-759-6
Chemický název nebo název podle IUPAC: tris(nonylfenyl)-fosfit
Funkce: antioxidanty
Název INCI: TRISODIUM EDTA
INN: edetate trisodium
Číslo CAS: 150-38-9
EINECS/ELINCS: 205-758-8
Chemický název nebo název podle IUPAC: trinatrium-hydrogen-ethylendiamintetraacetát
Funkce: chelatační přísady
Název INCI: TRISODIUM HEDTA
Číslo CAS: 139-89-9
EINECS/ELINCS: 205-381-9
Chemický název nebo název podle IUPAC: trinatrium-({2-[(2-hydroxyethyl)(karboxylatomethyl)amino]ethyl}imino)diacetát
Funkce: chelatační přísady
Název INCI: TRISODIUM LAUROAMPHO PG-ACETATE PHOSPHATE CHLORIDE
Chemický název nebo název podle IUPAC: trinatrium-tris {2-hydroxy-3-[(2-dodekanamidoethyl) (2-hydroxyethyl)(karboxylatomethyl)amonio]propyl}-fosfát-trichlorid
Funkce: antistatické přísady/surfaktanty
Název INCI: TRISODIUM NTA
Číslo CAS: 5064-31-3
EINECS/ELINCS: 225-768-6
Chemický název nebo název podle IUPAC: trinatrium-nitrilotriacetát
Funkce: chelatační přísady
Název INCI: TRISODIUM PHOSPHATE
Číslo CAS: 7601-54-9
EINECS/ELINCS: 231-509-8
Chemický název nebo název podle IUPAC: fosforečnan sodný
Funkce: pufrační činidla/chelatační přísady
Název INCI: TRISTEARIN
Číslo CAS: 555-43-1
EINECS/ELINCS: 209-097-6
Chemický název nebo název podle IUPAC: glycerol-tristearát
Funkce: zvláčňující přísady/rozpouštědla/regulátory viskozity
Název INCI: TRISTEARYL CITRATE
Číslo CAS: 7775-50-0
EINECS/ELINCS: 231-896-3
Chemický název nebo název podle IUPAC: trioktadecyl-2-hydroxypropan-1,2,3-trikarboxylát
trioktadecyl-citrát
Funkce: zvláčňující přísady
Název INCI: TRISTEARYL PG-PHOSPHATE DIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: tris{2-hydroxy-3-[dimethyl(oktadecyl)amonio]propyl}-fosfát-trichlorid
Funkce: antistatické přísady
Název INCI: TRISTEARYL PHOSPHATE
Číslo CAS: 4889-45-6
EINECS/ELINCS: 225-509-7
Chemický název nebo název podle IUPAC: trioktadecyl-fosfát
Funkce: surfaktanty
Název INCI: TRIS(TRIBUTOXYSILOXY)METHYLSILANE
Číslo CAS: 67060-84-8
Chemický název nebo název podle IUPAC: 1,1,1,5,5,5-hexabutoxy-3-methyl-3-[(tributoxysilyl)oxy]trisiloxan
Funkce: zvláčňující přísady
Název INCI: TRITICUM VULGARE
INN: starch
Název podle Evropského lékopisu: tritici amylum
Číslo CAS: 9005-25-8
EINECS/ELINCS: 232-679-6
Chemický název nebo název podle IUPAC: Škrob. Polysacharid obvykle získávaný ze zrn obilovin, jako jsou např. kukuřice, pšenice a čirok, a z kořenů a hlíz, jako jsou brambory a tapioka. Zahrnuje škrob, který byl předželatinován zahřátím za přítomnosti vody.
Funkce: absorbenty/regulátory viskozity
Název INCI: TRITICUM VULGARE
Číslo CAS: 84012-44-2
EINECS/ELINCS: 281-689-7
Chemický název nebo název podle IUPAC: Pšenice obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Triticum aestivum, Gramineae, pšenice obecná, lipnicovité.
Funkce: látky rostlinného původu
Název INCI: TRITICUM VULGARE
Číslo CAS: 93384-22-6
EINECS/ELINCS: 297-233-5
Chemický název nebo název podle IUPAC: pšeničný lepek
Funkce: látky rostlinného původu
Název INCI: TRITICUM VULGARE
Číslo CAS: 130498-22-5
EINECS/ELINCS: 310-127-6
Chemický název nebo název podle IUPAC: pšeničná mouka
Funkce: abraziva
Název INCI: TRITICUM VULGARE
Číslo CAS: 68917-73-7
Chemický název nebo název podle IUPAC: Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Triticum vulgare, pšenice obecná).
Funkce: zvláčňující přísady
Název INCI: TRITICUM VULGARE
Chemický název nebo název podle IUPAC: nehydrolyzovatelný podíl oleje pšeničných klíčků
Funkce: zvláčňující přísady
Název INCI: TRITICUM VULGARE
Chemický název nebo název podle IUPAC: bílkoviny pšeničných klíčků
Funkce: látky rostlinného původu
Název INCI: TRITICUM VULGARE
Chemický název nebo název podle IUPAC: pšeničné bílkoviny
Funkce: látky rostlinného původu
Název INCI: TRIUNDECANOIN
Číslo CAS: 13552-80-2
EINECS/ELINCS: 236-935-8
Chemický název nebo název podle IUPAC: glycerol-triundekanoát
Funkce: antistatické přísady/zvláčňující přísady/rozpouštědla
Název INCI: TROMETHAMINE
INN: trometamol
Číslo CAS: 77-86-1
EINECS/ELINCS: 201-064-4
Chemický název nebo název podle IUPAC: 2-amino-2-(hydroxymethyl)propan-1,3-diol
TRIS, Tris, tris trometamol
Funkce: pufrační činidla
Název INCI: TROMETHAMINE ACRYLATES/ACRYLONITROGENS COPOLYMER
Funkce: filmotvorné přísady
Název INCI: TROMETHAMINE MAGNESIUM ALUMINUM SILICATE
Číslo CAS: 66456-45-9
Chemický název nebo název podle IUPAC: produkty reakce smektitových minerálů s 2-amino-2-hydroxymethylpropan1,3-diolem
Funkce: regulátory viskozity
Název INCI: TROPAEOLUM MAJUS
Číslo CAS: 84625-49-0
EINECS/ELINCS: 283-419-3
Chemický název nebo název podle IUPAC: Lichořeřišnice větší, Tropaeolum majus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tropaeolum majus, Tropaeolaceae, lichořeřišnice větší, lichořeřišnicovité.
Funkce: látky rostlinného původu
Název INCI: TRYPTOPHAN
Číslo CAS: 54-12-6
EINECS/ELINCS: 200-194-9
Chemický název nebo název podle IUPAC: DL-tryptofan
2-amino-3-indol-3-ylpropanová kyselina
Funkce: antistatické přísady
Název INCI: TRYPTOPHAN
INN: tryptophan
Číslo CAS: 73-22-3
EINECS/ELINCS: 200-795-6
Chemický název nebo název podle IUPAC: L-tryptophan
2-amino-3-indol-3-ylpropanová kyselina
Funkce: antistatické přísady
Název INCI: TUNA EXTRACT
Chemický název nebo název podle IUPAC: tuňák, ext.
Funkce: biologické přísady
Název INCI: TURPENTINE
Číslo CAS: 9005-90-7
8052-14-0
EINECS/ELECS: 232-688-5
Chemický název nebo název podle IUPAC: Terpentýn. Výtažky a jejich fyzikálně modifikované deriváty. Pinus palustris, Pinaceae, borovice bahenní, borovicovité.
Funkce: rozpouštědla
Název INCI: TUSSILAGO FARFARA
Číslo CAS: 84625-50-3
EINECS/ELINCS: 283-420-9
Chemický název nebo název podle IUPAC: Podběl lékařský, Tussilago farfara, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tussilago farfara, Compositae, podběl lékařský, hvězdnicovité.
Funkce: látky rostlinného původu
Název INCI: TYROSINE
INN: tyrosine
Číslo CAS: 60-18-4
EINECS/ELINCS: 200-460-4
Chemický název nebo název podle IUPAC: tyrosin
2-amino-3-(4-hydroxyfenyl)propanová kyselina
Funkce: antistatické přísady
Název INCI: TYROSINE
Číslo CAS: 556-02-5
EINECS/ELINCS: 209-112-6
Chemický název nebo název podle IUPAC: D-tyrosin
2-amino-3-(4-hydroxyfenyl)propanová kyselina
Funkce: antistatické přísady
Název INCI: TYROSINE
Číslo CAS: 556-03-6
EINECS/ELINCS: 209-113-1
Chemický název nebo název podle IUPAC: DL-tyrosin
2-amino-3-(4-hydroxyfenyl)propanová kyselina
Funkce: antistatické přísady


75/2003 Sb., Příloha, Oddíl I - U...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

U
Název INCI: | UDDER EXTRACT
Chemický název nebo název podle IUPAC: | vemeno, ext.
Funkce: | biologické přísady
Název INCI: | ULEX EUROPAEUS
Číslo CAS: | 90131-76-3
EINECS/ELINCS: | 290-390-0
Chemický název nebo název podle IUPAC: | Hlodáš evropský, Ulex europaeus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ulex europaeus, Leguminosae, hlodáš evropský, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | ULMUS CAMPESTRIS
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ulmus campestris, jilm habrolistý.
Funkce: | látky rostlinného původu
Název INCI: | ULMUS FULVA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ulmus fulva, jilm červený.
Funkce: | látky rostlinného původu
Název INCI: | ULTRAMARINES
Číslo CAS: | 1345-00-2 12769-96-9
EINECS/ELINCS: | 215-711-3/235-811-0
Chemický název nebo název podle IUPAC: | Natrium-aluminium-thiosilikátová zeleň. Tato látka je identifikována v Colour Index číslem CI 77013 / Natrium-aluminosilikátová viole. Tato látka je identifikována v Colour Index číslem CI 77007.
Funkce: | barvy na vlasy
Název INCI: | UMBILICAL EXTRACT
Číslo CAS: | 98654-16-1
EINECS/ELINCS: | 308-850-7
Chemický název nebo název podle IUPAC: | Pupeční šňůra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z pupeční šňůry savců.
Funkce: | biologické přísady
Název INCI: | UNCARIA GAMBIR
Číslo CAS: | 8001-48-7
EINECS/ELINCS: | 232-285-4
Chemický název nebo název podle IUPAC: | Gambirovník trpký. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Uncaria gambier, Rubiaceae, gambirovník trpký, mořenovité).
Funkce: | látky rostlinného původu
Název INCI: | UNDECANOIC ACID
Číslo CAS: | 112-37-8
EINECS/ELINCS: | 203-964-2
Chemický název nebo název podle IUPAC: | undekanová kyselina
Funkce: | emulgátory
Název INCI: | UNDECETH-5
Funkce: | emulgátory
Název INCI: | UNDECYL ALCOHOL
Číslo CAS: | 112-42-5
EINECS/ELINCS: | 203-970-5
Chemický název nebo název podle IUPAC: | undekan-1-ol
Funkce: | aditiva
Název INCI: | UNDECYLENAMIDE DEA
Číslo CAS: | 25377-64-4
EINECS/ELINCS: | 246-914-5
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl)undekanamid
Funkce: | přísady proti lupům/antimikrobiální přísady/antistatické přísady/regulátory viskozity
Název INCI: | UNDECYLENAMIDE MEA
Číslo CAS: | 20545-92-0
EINECS/ELINCS: | 243-870-9
Chemický název nebo název podle IUPAC: | N-(2-hydroxyethyl)undec-10-enamid
Funkce: | antimikrobiální přísady/antistatické přísady/regulátory viskozity
Název INCI: | UNDECYLENAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]undec-10-enamid-N-oxid
Funkce: | surfaktanty
Název INCI: | UNDECYLENAMIDOPROPYL BETAINE
Číslo CAS: | 98510-75-9
EINECS/ELINCS: | 308-783-3
Chemický název nebo název podle IUPAC: | (karboxylatomethyl)dimethyl(3-undecenamidopropyl)amonium, vnitřní sůl
Funkce: | surfaktanty
Název INCI: | UNDECYLENAMIDOPROPYLTRIMONIUM METHOSULFATE
Číslo CAS: | 94313-91-4
EINECS/ELINCS: | 304-990-8
Chemický název nebo název podle IUPAC: | trimethyl(3-undecenamidopropyl)amonium-methyl-sulfát
Funkce: | antimikrobiální přísady/antistatické přísady
Název INCI: | UNDECYLENETH-6
Funkce: | přísady proti lupům/antimikrobiální přísady
Název INCI: | UNDECYLENIC ACID
INN: | undecylenic acid
Název podle Evropského lékopisu | acidum undecylenicum
Číslo CAS: | 112-38-9
EINECS/ELINCS: | 203-965-8
Chemický název nebo název podle IUPAC: | undec-10-enová kyselina
Omezení: | VI/1,18
Funkce: | konzervační přísady
Název INCI: | UNDECYLENOYL COLLAGEN AMINO ACIDS
Funkce: | antistatické přísady
Název INCI: | UNDECYLENOYL HYDROLYZED COLLAGEN
Číslo CAS: | 68188-37-4
Funkce: | antistatické přísady
Název INCI: | UNDECYLENOYL PEG-5 PARABEN
Funkce: | antimikrobiální přísady
Název INCI: | UNDECYLENOYL WHEAT AMINO ACIDS
Chemický název nebo název podle IUPAC: | N-undecenoylderiváty pšeničných aminokyselin
Funkce: | surfaktanty
Název INCI: | UNDECYLENYL ALCOHOL
Číslo CAS: | 112-43-6
EINECS/ELINCS: | 203-971-0
Chemický název nebo název podle IUPAC: | undec-10-en-1-ol
Funkce: | antistatické přísady
Název INCI: | UNDECYLPENTADECANOL
Číslo CAS: | 68444-33-7
EINECS/ELINCS: | 270-593-0
Chemický název nebo název podle IUPAC: | isohexakosylalkohol 24-methylpentakosan-1-ol
Funkce: | zvláčňující přísady
Název INCI: | UNDECYL POLYGLUCOSE
Funkce: | surfaktanty
Název INCI: | UREA
INN: | urea
Název podle Evropského lékopisu | ureum
Číslo CAS: | 57-13-6
EINECS/ELINCS: | 200-315-5
Chemický název nebo název podle IUPAC: | močovina
Funkce: | antistatické přísady/zvlhčující přísady
Název INCI: | UREA-D-GLUCURONIC ACID
Chemický název nebo název podle IUPAC: | D-glukuronureid
Funkce: | aditiva
Název INCI: | UREA/MELAMINE/FORMALDEHYDE RESIN
Číslo CAS: | 25036-13-9
Chemický název nebo název podle IUPAC: | kopolymer močoviny s formaldehydem a 1,3,5-triazin-2,4,6-triaminem
Funkce: | regulátory viskozity
Název INCI: | UREA PEROXIDE
INN: | carbamide peroxide
Číslo CAS: | 124-43-6
EINECS/ELINCS: | 204-701-4
Chemický název nebo název podle IUPAC: | adiční produkt močoviny s peroxidem vodíku perkarbamid
Funkce: | oxidační přísady
Název INCI: | UREASE
Číslo CAS: | 9002-13-5
EINECS/ELINCS: | 232-656-0
Chemický název nebo název podle IUPAC: | ureasa
Funkce: | regulátory viskozity
Název INCI: | URIC ACID
Číslo CAS: | 69-93-2
EINECS/ELINCS: | 200-720-7
Chemický název nebo název podle IUPAC: | močová kyselina 7H-purin-2,6,8(1H,3H,9H)-trion
Funkce: | pufrační činidla
Název INCI: | UROCANIC ACID
Číslo CAS: | 104-98-3
EINECS/ELINCS: | 203-258-4
Chemický název nebo název podle IUPAC: | urokanová kyselina 3-imidazol-4-ylakrylová kyselina 3-imidazol-4-ylpropenová kyselina
Omezení: | VII/2,33
Funkce: | UV absorbenty
Název INCI: | URTICA DIOICA
Číslo CAS: | 84012-40-8
EINECS/ELINCS: | 281-685-5
Chemický název nebo název podle IUPAC: | Kopřiva dvoudomá, Urtica dioica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Urtica dioica, Urticaceae, kopřiva dvoudomá, kopřivovité.
Funkce: | látky rostlinného původu
Název INCI: | USNEA BARBATA
Číslo CAS: | 84696-53-7
EINECS/ELINCS: | 283-658-3
Chemický název nebo název podle IUPAC: | Provazovka, Usnea barbata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Usnea barbata, Usneaceae, provazovka, provazovkovité.
Funkce: | látky rostlinného původu
Název INCI: | USNIC ACID
Číslo CAS: | 125-46-2
EINECS/ELINCS: | 204-740-7
Chemický název nebo název podle IUPAC: | 2,6-diacetyl-7,9-dihydroxy-8,9b-dimethyl-1,2,3,9b-tetrahydrodibenzofuran-1,3-dion
Funkce: | antimikrobiální přísady


75/2003 Sb., Příloha, Oddíl I - V...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

V
Název INCI: | VA/BUTYL MALEATE/ISOBORNYL ACRYLATE COPOLYMER
Číslo CAS: | 136392-68-2
Funkce: | filmotvorné přísady
Název INCI: | VACCINIUM ANGUSTIFOLIUM
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vaccinium angustifolium, borůvka úzkolistá.
Funkce: | látky rostlinného původu
Název INCI: | VACCINIUM MACROCARPON
Číslo CAS: | 91770-88-6
EINECS/ELINCS: | 294-875-8
Chemický název nebo název podle IUPAC: | Klikva velkoplodá, Vaccinium macrocarpon, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vaccinium macrocarpon, Ericaceae, klikva velkoplodá, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | VACCINIUM MYRTILLUS
Číslo CAS: | 84082-34-8
EINECS/ELINCS: | 281-983-5
Chemický název nebo název podle IUPAC: | Borůvka černá, Vaccinium myrtillus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vaccinium myrtillus, Ericaceae, borůvka černá, vřesovcovité.
Funkce: | látky rostlinného původu
Název INCI: | VA/CROTONATES COPOLYMER
Číslo CAS: | 25609-89-6
Chemický název nebo název podle IUPAC: | kopolymer but-2-enové kyseliny s vinyl-acetátem
Funkce: | antistatické přísady/pojiva/filmotvorné přísady
Název INCI: | VA/CROTONATES/METHACRYLOXYBENZOPHENONE-1 COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | VA/CROTONATES/VINYL NEODECANOATE COPOLYMER
Číslo CAS: | 58748-38-2 55353-21-4
Chemický název nebo název podle IUPAC: | kopolymer vinyl-7,7-dimethyloktanoátu s but-2-enovou kyselinou a vinyl-acetátem
Funkce: | antistatické přísady/filmotvorné přísady
Název INCI: | VA/CROTONATES/VINYL PROPIONATE COPOLYMER
Číslo CAS: | 25035-26-1
Chemický název nebo název podle IUPAC: | kopolymer but-2-enové kyseliny s vinyl-acetátem a vinyl-propanoátem
Funkce: | filmotvorné přísady
Název INCI: | VA/DBM COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | VA/ISOBUTYL MALEATE/VINYL NEODECANOATE COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | VALERIANA OFFICINALIS
Název podle Evropského lékopisu | valeriana officinalis
Číslo CAS: | 8057-49-6
EINECS/ELINCS: | 232-501-7
Chemický název nebo název podle IUPAC: | Kozlík, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Valeriana, Valerianaceae, kozlík, kozlíkovité.
Funkce: | látky rostlinného původu
Název INCI: | VALINE
INN: | valine
Číslo CAS: | 72-18-4
EINECS/ELINCS: | 200-773-6
Chemický název nebo název podle IUPAC: | valin 2-amino-3-methylbutanová kyselina
Funkce: | antistatické přísady
Název INCI: | VALINE
Název podle Evropského lékopisu: | valinum
Číslo CAS: | 516-06-3
EINECS/ELINCS: | 208-220-0
Chemický název nebo název podle IUPAC: | DL-valin 2-amino-3-methylbutanová kyselina
Funkce: | antistatické přísady
Název INCI: | VALINE
Číslo CAS: | 640-68-6
EINECS/ELINCS: | 211-368-9
Chemický název nebo název podle IUPAC: | D-valin 2-amino-3-methylbutanová kyselina
Funkce: | antistatické přísady
Název INCI: | VANILLA PLANIFOLIA
Číslo CAS: | 84650-63-5
EINECS/ELINCS: | 283-521-8
Chemický název nebo název podle IUPAC: | Vanilka, Vanilla fragrans, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vanilla fragrans, Orchidaceae, vanilka, vstavačovité.
Funkce: | látky rostlinného původu
Název INCI: | VANILLIN
INN: | vanillin
Název podle Evropského lékopisu: | vanillinum
Číslo CAS: | 121-33-5
EINECS/ELINCS: | 204-465-2
Chemický název nebo název podle IUPAC: | vanilin 4-hydroxy-3-methoxybenzaldehyd
Funkce: | aditiva
Název INCI: | VAT RED 1
Číslo CAS: | 2379-74-0
EINECS/ELINCS: | 219-163-6
Chemický název nebo název podle IUPAC: | 6-chlor-2-(6-chlor-4-methyl-3-oxo-1-benzothiofen-2(3H)-yliden)-4-methyl-1-benzothiofen-3(2H)-on (CI 73360)
Funkce: | barvy na vlasy
Název INCI: | VA/VINYL BUTYL BENZOATE/CROTONATES COPOLYMER
Funkce: | filmotvorné přísady
Název INCI: | VEGETABLE GLYCERIDES PHOSPHATE
Chemický název nebo název podle IUPAC: | fosfáty mono- a diglyceridů rostlinných olejů
Funkce: | zvláčňující přísady
Název INCI: | VERBASCUM THAPSUS
Číslo CAS: | 90064-13-4
EINECS/ELINCS: | 290-074-2
Chemický název nebo název podle IUPAC: | Divizna malokvětá, Verbascum thapsus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Verbascum thapsus, Scrophulariaceae, divizna malokvětá, krtičníkovité.
Funkce: | látky rostlinného původu
Název INCI: | VERBENA OFFICINALIS
Číslo CAS: | 84961-67-1
EINECS/ELINCS: | 284-657-0
Chemický název nebo název podle IUPAC: | Sporýš lékařský, Verbena officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Verbena offcinalis, Verbenaceae, sporýš lékařský, sporýšovité.
Funkce: | látky rostlinného původu
Název INCI: | VERONICA OFFICINALIS
Číslo CAS: | 85117-19-7
EINECS/ELINCS: | 285-571-6
Chemický název nebo název podle IUPAC: | Rozrazil lékařský, Veronica officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Veronica officinalis, Scrophulariaceae, rozrazil lékařský, krtičníkovité.
Funkce: | látky rostlinného původu
Název INCI: | VIBURNUM PRUNIFOLIUM
Název podle Evropského lékopisu: | viburnum prunifolium
Číslo CAS: | 84929-54-4
EINECS/ELINCS: | 284-537-8
Chemický název nebo název podle IUPAC: | Kalina slívolistá, Viburnum prunifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Viburnum prunifolium, Caprifoliaceae, kalina slívolistá, zimolezovité.
Funkce: | látky rostlinného původu
Název INCI: | VICIA FABA
Číslo CAS: | 89958-06-5
EINECS/ELINCS: | 289-628-6
Chemický název nebo název podle IUPAC: | Bob obecný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vicia faba L., Leguminosae, bob obecný, bobovité.
Funkce: | látky rostlinného původu
Název INCI: | VINCA MAJOR
Číslo CAS: | 90132-01-7
EINECS/ELINCS: | 290-418-1
Chemický název nebo název podle IUPAC: | Brčál větší, Vinca major, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vinca major, Apocynaceae, brčál větší, toješťovité.
Funkce: | látky rostlinného původu
Název INCI: | VINCA MINOR
Číslo CAS: | 84012-41-9
EINECS/ELINCS: | 281-686-0
Chemický název nebo název podle IUPAC: | Brčál menší, Vinca minor, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vinca minor, Apocynaceae, brčál menší, toješťovité.
Funkce: | látky rostlinného původu
Název INCI: | VINYL ACETATE
Číslo CAS: | 108-05-4
EINECS/ELINCS: | 203-545-4
Chemický název nebo název podle IUPAC: | vinyl-acetát
Funkce: | filmotvorné přísady
Název INCI: | VINYL CAPROLACTAMIPVP/DIMETHYLAMINOETHYL METHACRYLATE COPOLYMER
Číslo CAS: | 102972-64-5
Funkce: | filmotvorné přísady
Název INCI: | VINYLDIMETHICONE
Funkce: | regulátory viskozity
Název INCI: | VIOLA ODORATA
Číslo CAS: | 90147-36-7
EINECS/ELINCS: | 290-427-0
Chemický název nebo název podle IUPAC: | Violka vonná, Viola odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Viola odorata, Violaceae, violka vonná, violkovité.
Funkce: | látky rostlinného původu
Název INCI: | VIOLA TRICOLOR
Číslo CAS: | 84012-42-0
EINECS/ELINCS: | 281-687-6
Chemický název nebo název podle IUPAC: | Violka trojbarevná, Viola tricolor, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Viola tricolor, Violaceae, violka trojbarevná, violkovité.
Funkce: | látky rostlinného původu
Název INCI: | VISCUM ALBUM
Číslo CAS: | 84929-55-5
EINECS/ELINCS: | 284-538-3
Chemický název nebo název podle IUPAC: | Jmelí bílé, Viscum album, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Viscum album, Loranthaceae, jmelí bílé, ochmetovité.
Funkce: | látky rostlinného původu
Název INCI: | VISNAGA VERA
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Visnaga vera.
Funkce: | látky rostlinného původu
Název INCI: | VITIS VINIFERA
Číslo CAS: | 84929-27-1
EINECS/ELINCS: | 284-511-6
Chemický název nebo název podle IUPAC: | Vinné hrozny, červené, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vitis vinifera, Vitaceae, réva vinná, révovité.
Funkce: | látky rostlinného původu
Název INCI: | VITIS VINIFERA
Číslo CAS: | 8024-22-4
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin (Vitis vinifera, réva vinná).
Funkce: | zvláčňující přísady
Název INCI: | VITULUS
Číslo CAS: | 84539-85-5
EINECS/ELINCS: | 283-072-8
Chemický název nebo název podle IUPAC: | Mozek, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z mozku savců.
Funkce: | biologické přísady
Název INCI: | VITULUS
Číslo CAS: | 68070-90-6
EINECS/ELINCS: | 268-338-3
Chemický název nebo název podle IUPAC: | Krev, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z krve savců.
Funkce: | biologické přísady
Název INCI: | VITULUS
Číslo CAS: | 91081-63-9
EINECS/ELINCS: | 293-670-0
Chemický název nebo název podle IUPAC: | Kůže, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z kůže savců.
Funkce: | biologické přísady
Název INCI: | VITULUS
Chemický název nebo název podle IUPAC: | hydrolyzovaná telecí kůže
Funkce: | biologické přísady
Název INCI: | VITULUS
Číslo CAS: | 8002-47-9
EINECS/ELINCS: | 232-309-3
Chemický název nebo název podle IUPAC: | Extrakty jater. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získávané z jater.
Funkce: | biologické přísady


75/2003 Sb., Příloha, Oddíl I - W...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

W
Název INCI: | WHEAT AMINO ACIDS
Chemický název nebo název podle IUPAC: | pšeničné aminokyseliny
Funkce: | látky rostlinného původu
Název INCI: | WHEAT GERM ACID
Číslo CAS: | 68938-32-9
Chemický název nebo název podle IUPAC: | mastné kyseliny pšeničných klíčků
Funkce: | zvláčňující přísady
Název INCI: | WHEAT GERMAMIDE DEA
Číslo CAS: | 124046-39-5
Chemický název nebo název podle IUPAC: | N,N-bis(2-hydroxyethyl)amidy mastných kyselin z pšeničných klíčků
Funkce: | surfaktanty
Název INCI: | WHEAT GERMAMIDOPROPALKONIUM CHLORIDE
Číslo CAS: | 124046-09-9
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl]benzyl(dimethyl)amonium-chloridy (acyl je odvozen od mastných kyselin pšeničných klíčků)
Funkce: | antistatické přísady
Název INCI: | WHEAT GERMAMIDOPROPYLAMINE OXIDE
Chemický název nebo název podle IUPAC: | N-oxidy N-[3-(dimethylamino)propyl]amidů mastných kyselin pšeničných klíčků
Funkce: | antistatické přísady/surfaktanty
Název INCI: | WHEAT GERMAMIDOPROPYL BETAINE
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl](karboxylatomethyl)(dimethyl)amonium, vnitřní soli (acyl je odvozen od mastných kyselin pšeničných klíčků)
Funkce: | surfaktanty
Název INCI: | WHEAT GERMAMIDOPROPYL DIMETHYLAMINE
Chemický název nebo název podle IUPAC: | N-[3-(dimethylamino)propyl]amidy mastných kyselin pšeničných klíčků
Funkce: | surfaktanty
Název INCI: | WHEATGERMAMIDOPROPYL DIMETHYLAMINE HYDROLYZED COLLAGEN
Funkce: | antistatické přísady
Název INCI: | WHEATGERMAMIDOPROPYL DIMETHYLAMINE HYDROLYZED WHEAT PROTEIN
Funkce: | antistatické přísady
Název INCI: | WHEAT GERMAMIDOPROPYL DIMETHYLAMINE LACTATE
Chemický název nebo název podle IUPAC: | 2-hydroxypropanoáty N-[3-(dimethylamino)propyl]amidů mastných kyselin pšeničných klíčků
Funkce: | surfaktanty
Název INCI: | WHEAT GERMAMIDOPROPYLDIMONIUM HYDROXYPROPYL HYDROLYZED WHEAT PROTEIN
Funkce: | antistatické přísady
Název INCI: | WHEAT GERMAMIDOPROPYL EPOXYPROPYLDIMONIUM CHLORIDE
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl](2,3-epoxypropyl)dimethylamonium-chloridy (acyl je odvozen od mastných kyselin pšeničných klíčků)
Funkce: | antistatické přísady
Název INCI: | WHEATGERMAMIDOPROPYL ETHYLDIMONIUM ETHOSULFATE
Chemický název nebo název podle IUPAC: | [3-(acylamino)propyl]ethyl(dimethyl)amonium-ethyl-sulfáty (acyl je odvozen od mastných kyselin pšeničných klíčků)
Funkce: | antistatické přísady
Název INCI: | WHEAT GERM GLYCERIDES
Číslo CAS: | 68990-07-8
Chemický název nebo název podle IUPAC: | mono-, di- a triglyceridy mastných kyselin oleje pšeničných klíčků
Funkce: | zvláčňující přísady


75/2003 Sb., Příloha, Oddíl I - X...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

X
Název INCI: | XANTHAN GUM
Název podle Evropského lékopisu: | gummi xanthanum
Číslo CAS: | 11138-66-2
EINECS/ELINCS: | 234-394-2
Chemický název nebo název podle IUPAC: | xanthanová pryskyřice
Funkce: | pojiva/stabilizátory emulze/regulátory viskozity
Název INCI: | XANTHOPHYLL
Číslo CAS: | 127-40-2
EINECS/ELINCS: | 204-840-0
Chemický název nebo název podle IUPAC: | β,ε -karoten-3,3'-diol
Funkce: | aditiva
Název INCI: | XYLENE
Číslo CAS: | 1330-20-7
EINECS/ELINCS: | 215-535-7
Chemický název nebo název podle IUPAC: | xylen
Funkce: | rozpouštědla
Název INCI: | XYLENE SULFONIC ACID
Číslo CAS: | 25321-41-9
EINECS/ELINCS: | 246-839-8
Chemický název nebo název podle IUPAC: | dimethylbenzensulfonová kyselina xylensulfonová kyselina
Funkce: | surfaktanty
Název INCI: | XYLITOL
Číslo CAS: | 87-99-0
EINECS/ELINCS: | 201-788-0
Chemický název nebo název podle IUPAC: | xylitol
Funkce: | zvlhčující přísady


75/2003 Sb., Příloha, Oddíl I - Y...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

Y
Název INCI: | YEAST BETAGLUCAN
Chemický název nebo název podle IUPAC: | kvasničné β-glukany
Funkce: | biologické přísady
Název INCI: | YEAST POLYSACCHARIDES
Funkce: | biologické přísady
Název INCI: | YOGURT
Číslo CAS: | 8050-05-3
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | jogurt
Funkce: | biologické přísady
Název INCI: | YOGURT FILTRATE
EINECS/ELINCS: | 310-127-6
Chemický název nebo název podle IUPAC: | jogurt, filtrovaný
Funkce: | biologické přísady
Název INCI: | YUCCA VERA
Číslo CAS: | 90147-57-2
EINECS/ELINCS: | 290-449-0
Chemický název nebo název podle IUPAC: | Juka, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Yucca, Agavaceae, juka, agávovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl I - Z...

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL I
INGREDIENCE JINÉ NEŽ PARFEMAČNÍ A AROMATICKÉ SUROVINY

Z
Název INCI: | ZANTHOXYLUM AMERICANUM
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Zanthoxylum americanum, žlutodřev americký.
Funkce: | látky rostlinného původu
Název INCI: | ZEA MAYS
Číslo CAS: | 8001-30-7
EINECS/ELINCS: | 232-281-2
Chemický název nebo název podle IUPAC: | Kukuřičný olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to oktadeka-9,12-dienové kyseliny (linolové kyseliny), oktadec-9-enové kyseliny (olejové kyseliny), hexadekanové kyseliny (palmitové kyseliny) a stearové kyseliny (oktadekanové kyseliny). (Zea mays, Gramineae, kukuřice setá, lipnicovité).
Funkce: | antistatické přísady/zvláčňující přísady/rozpouštědla
Název INCI: | ZEA MAYS
Číslo CAS: | 8029-43-4
EINECS/ELINCS: | 232-436-4
Chemický název nebo název podle IUPAC: | Hydrolyzovaný škrob. Složitá směs získávaná enzymatickou hydrolýzou kukuřičného škrobu. Obsahuje převážně D-glukosu, maltosu a maltodextriny.
Funkce: | zvlhčující přísady/rozpouštědla
Název INCI: | ZEA MAYS
INN: | starch
Název podle Evropského lékopisu: | maydis amylum
Číslo CAS: | 9005-25-8
EINECS/ELINCS: | 232-679-6
Chemický název nebo název podle IUPAC: | Škrob. Polysacharid obvykle získávaný ze zrn obilovin, jako jsou např. kukuřice, pšenice a čirok, a z kořenů a hlíz, jako jsou brambory a tapioka. Zahrnuje škrob, který byl předželatinován zahřátím za přítomnosti vody.
Funkce: | absorbenty/regulátory viskozity
Název INCI: | ZEA MAYS
Číslo CAS: | 66587-54-0
EINECS/ELINCS: | 266-416-1
Chemický název nebo název podle IUPAC: | nehydrolyzovatelný podíl kukuřičného oleje
Funkce: | zvláčňující přísady
Název INCI: | ZEA MAYS
Číslo CAS: | 68525-86-0
EINECS/ELINCS: | 271-199-1
Chemický název nebo název podle IUPAC: | Kukuřičná mouka. Jemně mleté a rafinované látky z kukuřičných zrn. Zahrnuje kukuřičnou mouku, která byla předželatinována zahřátím za přítomnosti vody.
Funkce: | abraziva/pojiva
Název INCI: | ZEA MAYS
Chemický název nebo název podle IUPAC: | pšeničné lepky
Funkce: | látky rostlinného původu
Název INCI: | ZEA MAYS
Číslo CAS: | 84696-06-0
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Zea mays, kukuřice setá.
Funkce: | látky rostlinného původu
Název INCI: | ZEIN
Číslo CAS: | 9010-66-6
EINECS/ELINCS: | 232-722-9
Chemický název nebo název podle IUPAC: | Bílkovina ze Zea mays, Gramineae, kukuřice setá, lipnicovité. Patří do skupiny prolaminů a obsahuje 17 aminokyselin.
Funkce: | aditiva
Název INCI: | ZEOLITE
Číslo CAS: | 1318-02-1
EINECS/ELINCS: | 215-283-8
Chemický název nebo název podle IUPAC: | Zeolity. Krystalické hlinitokřemičitany tvořené oxidem křemičitým (SiO2) a oxidem hlinitým (Al2O3) v různých poměrech a oxidy kovů. Získávají se hydrotermálně z tuhého hlinitokřemičitanu nebo gelu získaného reakcí hydroxidu sodného, hydratovaného oxidu hlinitého a křemičitanu sodného. V získaném nebo v přírodním produktu mohou být vyměněny kationty za jiné. Specifické zeolity se označují symboly udávajícími krystalovou strukturu a převládající kationt, např. KA, CaX, NaY.
Funkce: | aditiva
Název INCI: | ZINC ACETATE
INN: | zinc acetate
Číslo CAS: | 557-34-6
EINECS/ELINCS: | 209-170-2
Chemický název nebo název podle IUPAC: | octan zinečnatý
Omezení: | III/1,24
Funkce: | antimikrobiální přísady
Název INCI: | ZINC ACETYLMETHIONATE
Číslo CAS: | 102868-96-2
Chemický název nebo název podle IUPAC: | zink-N-acetylmethioninát
Funkce: | biologické přísady
Název INCI: | ZINC ASPARTATE
Číslo CAS: | 36393-20-1
EINECS/ELINCS: | 253-012-5
Chemický název nebo název podle IUPAC: | bis(L-aspartato-N,O1)zinečnatý komplex
Omezení: | III/I,24
Funkce: | biologické přísady
Název INCI: | ZINC BORATE
Číslo CAS: | 1332-07-6
EINECS/ELINCS: | 215-566-6
Chemický název nebo název podle IUPAC: | boritan zinečnatý
Funkce: | antimikrobiální přísady
Název INCI: | ZINC CARBONATE
Číslo CAS: | 3486-35-9
EINECS/ELINCS: | 222-477-6
Chemický název nebo název podle IUPAC: | uhličitan zinečnatý (CI 77950)
Funkce: | zneprůhledňovací přísady
Název INCI: | ZINC CHLORIDE
INN: | zinc chloride
Název podle Evropského lékopisu: | zinci chloridum
Číslo CAS: | 7646-85-7
EINECS/ELINCS: | 231-592-0
Chemický název nebo název podle IUPAC: | chlorid zinečnatý
Omezení: | III/1,24
Funkce: | přísady k péči o dutinu ústní
Název INCI: | ZINC CITRATE
Číslo CAS: | 546-46-3
EINECS/ELINCS: | 208-901-2
Chemický název nebo název podle IUPAC: | zink-dicitrát
Omezení: | III/I,24
Funkce: | biologické přísady
Název INCI: | ZINC DNA
Funkce: | biologické přísady
Název INCI: | ZINC FORMALDEHYDE SULFOXYLATE
Číslo CAS: | 24887-06-7
EINECS/ELINCS: | 246-515-6
Chemický název nebo název podle IUPAC: | zink-bis(hydroxymethansulfinát)
Funkce: | redukční činidla
Název INCI: | ZINC GLUCONATE
INN: | zinc gluconate
Číslo CAS: | 4468-02-4
EINECS/ELINCS: | 224-736-9
Chemický název nebo název podle IUPAC: | zink-bis(D-glukonát)
Omezení: | III/I,24
Funkce: | deodorační přísady
Název INCI: | ZINC GLUTAMATE
Číslo CAS: | 34992-53-5 14269-55-7
EINECS/ELINCS: | 252-309-7
Chemický název nebo název podle IUPAC: | bis(L-glutamato-N,O1)zinečnatý komplex
Omezení: | III/I,24
Funkce: | deodorační přísady
Název INCI: | ZINC HYDROLYZED COLLAGEN
Funkce: | antistatické přísady
Název INCI: | ZINC LACTATE
Číslo CAS: | 16039-53-5
EINECS/ELINCS: | 240-178-9
Chemický název nebo název podle IUPAC: | zink-dilaktát
Funkce: | deodorační přísady
Název INCI: | ZINC LAURATE
Číslo CAS: | 2452-01-9
EINECS/ELINCS: | 219-518-5
Chemický název nebo název podle IUPAC: | zink-didodekanoát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | ZINC MYRISTATE
Číslo CAS: | 16260-27-8
EINECS/ELINCS: | 240-369-7
Chemický název nebo název podle IUPAC: | zink-ditetradekanoát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | ZINC NEODECANOATE
Číslo CAS: | 27253-29-8
EINECS/ELINCS: | 248-370-4
Chemický název nebo název podle IUPAC: | zink-7,7-dimethyloktanoát
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | ZINC OXIDE
INN: | zinc oxide
Název podle Evropského lékopisu: | zinci oxidum
Číslo CAS: | 1314-13-2
EINECS/ELINCS: | 215-222-5
Chemický název nebo název podle IUPAC: | oxid zinečnatý (CI 77947)
Funkce: | aditiva
Název INCI: | ZINC PALMITATE
Číslo CAS: | 4991-47-3
EINECS/ELINCS: | 225-652-5
Chemický název nebo název podle IUPAC: | zink-dihexadekanoát zink-dipalmitát
Funkce: | deodorační přísady
Název INCI: | ZINC PCA
Chemický název nebo název podle IUPAC: | zink-5-oxoprolinát
Omezení: | III/I,24
Funkce: | zvlhčující přísady
Název INCI: | ZINC PENTADECENE TRICARBOXYLATE
Chemický název nebo název podle IUPAC: | zink-3 -karboxytetradec-5-endioát (1:1)
Omezení: | III/I,24
Funkce: | surfaktanty
Název INCI: | ZINC PEROXIDE
INN: | zinc peroxide
Číslo CAS: | 1314-22-3
EINECS/ELINCS: | 215-226-7
Chemický název nebo název podle IUPAC: | peroxid zinečnatý
Funkce: | oxidační přísady
Název INCI: | ZINC PHENOLSULFONATE
INN: | zinc phenolsulfonate
Číslo CAS: | 127-82-2
EINECS/ELINCS: | 204-867-8
Chemický název nebo název podle IUPAC: | zink-bis(4-hydroxybenzen-1-sulfonát)
Omezení: | III/1,25
Funkce: | antimikrobiální přísady/deodorační přísady
Název INCI: | ZINC PYRITHIONE
INN: | pyrithione zinc
Číslo CAS: | 13463-41-7
EINECS/ELINCS: | 236-671-3
Chemický název nebo název podle IUPAC: | zink-1-oxo-1λ5-pyridin-2-thiolát
Omezení: | VI/1,8
Funkce: | konzervační přísady
Název INCI: | ZINC RICINOLEATE
Číslo CAS: | 13040-19-2
EINECS/ELINCS: | 235-911-4
Chemický název nebo název podle IUPAC: | zink-bis((Z)-12-hydroxyoktadec-9-enoát) zink-diricinoleát
Funkce: | deodorační přísady/zneprůhledňovací přísady
Název INCI: | ZINC ROSINATE
Číslo CAS: | 9010-69-9
EINECS/ELINCS: | 232-723-4
Chemický název nebo název podle IUPAC: | zinečnaté soli pryskyřičných a kalafunových kyselin
Funkce: | zneprůhledňovací přísady/regulátory viskozity
Název INCI: | ZINC STEARATE
INN: | zinc stearate
Název podle Evropského lékopisu: | zinci stearas
Číslo CAS: | 557-05-1
EINECS/ELINCS: | 209-151-9
Chemický název nebo název podle IUPAC: | zink-distearát zink-dioktadekanoát
Omezení: | IV/1
Funkce: | kosmetická barviva
Název INCI: | ZINC SULFATE
INN: | zinc sulfate
Název podle Evropského lékopisu: | zinci sulfas
Číslo CAS: | 7733-02-0 7446-19-7
EINECS/ELINCS: | 231-793-3
Chemický název nebo název podle IUPAC: | síran zinečnatý
Omezení: | III/1,24
Funkce: | antimikrobiální přísady/přísady k péči o dutinu ústní
Název INCI: | ZINC SULFIDE
Číslo CAS: | 1314-98-3
EINECS/ELINCS: | 215-251-3
Chemický název nebo název podle IUPAC: | sulfid zinečnatý
Omezení: | III/1,24
Funkce: | depilační přísady
Název INCI: | ZINC UNDECYLENATE
INN: | zinc undecylenate
Název podle Evropského lékopisu: | zinci undecylenas
Číslo CAS: | 557-08-4 30773-48-9
EINECS/ELINCS: | 209-155-0
Chemický název nebo název podle IUPAC: | zink-diundec-10-enoát
Funkce: | antimikrobiální přísady/zneprůhledňovací přísady
Název INCI: | ZINC YEAST DERIVATIVE
Chemický název nebo název podle IUPAC: | zinečnatý komplex kvasnic
Omezení: | lII/I,24
Funkce: | biologické přísady
Název INCI: | ZINGIBER OFFICINALIS
Číslo CAS: | 84696-15-1
EINECS/ELINCS: | 283-634-2
Chemický název nebo název podle IUPAC: | Zázvorovník lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Zingiber officinalis, Zingiberaceae, zázvorovník lékařský, zázvorovníkovité.
Funkce: | látky rostlinného původu
Název INCI: | ZIZIPHUS SPINA CHRISTI
Chemický název nebo název podle IUPAC: | Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ziziphus spina christi, cicimek.
Funkce: | látky rostlinného původu
Název INCI: | ZIZYPHUS JUJUBA
Číslo CAS: | 90045-99-1
EINECS/ELINCS: | 289-966-4
Chemický název nebo název podle IUPAC: | Cicimek, jujuba, Zizyphus sativa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Zizyphus sativa, Rhamnaceae, cicimek - jujuba, řešetlákovité.
Funkce: | látky rostlinného původu


75/2003 Sb., Příloha, Oddíl II - Parfemační a aromatické suroviny

Příloha k vyhlášce 75/2003 Sb.

Seznam ingrediencí kosmetických prostředků, jejich názvosloví, funkce a podmínky použití

ODDÍL II
PARFEMAČNÍ A AROMATICKÉ SUROVINY

  1. Tento seznam je přehledem výchozích materiálů používaných při sestavování parfémů a aromatických kompozic. Je soupisem vonných přísad.
  2. Identita vonných přísad
    U vonných přísad se nestanoví společná nomenklatura, neboť přítomnost vonné látky nebo jejích přísad (parfemačních a aromatických kompozic a jejich surovin) musí být uvedena slovy „parfém” („parfém”, „perfume”) nebo „aroma” („flavour”). 1) Informací o identitě těchto látek je tedy chemický název, který je identifikuje. Takový systém již existuje v podobě seznamu, obsahujícího informace nezbytné pro jednoznačný popis chemické látky, zahrnující chemický název, číslo CAS a číslo EINECS, a to v seznamu European Inventory of Existing Commercial Chemical Substances (EINECS) v Úředním věstníku Evropských společenství č. C 146A ze dne 15. června 1990) a v seznamu European List of Notified Chemical Substances (ELINCS), uveřejněném v Úředním věstníku Evropských společenství č. C 361 ze dne 17. prosince 1994.
    V tomto seznamu jsou uvedeny také látky neznámé struktury, proměnlivého složení nebo látky biologického původu (tak zvané UVCB látky). Ostatní označení nelze použít (název podle CTFA, název podle Evropského lékopisu, názvy uznávané Světovou zdravotnickou organizací, názvy podle Colour Indexu). Název látky podle IUPAC je uveden spolu s označením podle seznamu EINECS.
    Nebyla-li látka zařazena do systému EINECS, je uvedeno pouze číslo CAS a název podle CAS.
  3. Funkce vonných přísad
    Všechny přísady uvedené v tomto seznamu mají parfemační funkci. Některé přísady však mohou mít několik funkcí.
    Látky použité ve vůních pro jejich vlastnosti ve směsích (například rozpouštědla, vehikula) jsou v tomto seznamu rovněž zahrnuty. Tyto látky mohou být považovány za součást vůně a nemusí být uvedeny jako ingredience, nejsou-li použity v množství vyšším než doporučená množství.
  4. Omezení vztahující se na vonné přísady
    Omezení použití dané přísady jsou podle potřeby uvedena. Omezení jsou stanovena vyhláškou1) nebo v zásadách asociace IFRA (Code of Practice, International Fragrance Association). Omezení mohou mít podobu kvantitativních omezení (vyjádřených v procentech konečného výrobku nebo jako koncentrace aplikovaná na pokožku) nebo mohou být stanovena tak, aby přísady odpovídaly určitým specifikacím nebo byly použity pouze v kombinaci s určitými specifickými přísadami.
    Tyto látky jsou označeny v seznamu jednou hvězdičkou (*) (omezení podle IFRA) nebo dvěma hvězdičkami (**) (omezení podle vyhlášky1)).
  5. Seznam vonných látek
    V tomto seznamu nejsou samostatně rozlišeny různé kvalitativní varianty dané přísady, například geraniolu; totéž platí o různě kvalitních přírodních produktech téhož rostlinného původu. Pomerančové oleje z Brazílie, Floridy, Kalifornie a dalších zemí, koncentrované či nikoliv, jsou uvedeny v jedné položce „pomerančovník sladký, ext.”, CAS 8028-48-6, EINECS 232-433-8. Tato položka je definována jako: „Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus sinensis, Rutaceae, citroník čínský (pomerančovník), routovité.”
    Soupis také neobsahuje přísady, jejichž chemická identita je utajovaná a je duševním vlastnictvím výrobce vonných látek. Tyto látky nejsou prodávány jako takové, nýbrž jsou používány výhradně ve vonných kompozicích, obecně v nízkých koncentracích, aby jim zajistily určitý charakter a/nebo výlučnost.

1) Vyhláška č. 26/2001 Sb., o hygienických požadavcích na kosmetické prostředky, o náležitostech žádosti o neuvedení ingredience na obalu kosmetického prostředku a o požadavcích na vzdělání a praxi fyzické osoby odpovědné za výrobu kosmetického prostředku (vyhláška o kosmetických prostředcích), ve znění vyhlášky č. 268/2001 Sb.

EINECS/ELINCS: | 200-289-5
Číslo CAS: | 56-81-5
Název: | glycerol
EINECS/ELINCS: | 200-312-9
Číslo CAS: | 57-10-3
Název: | palmitová kyselina, čistá hexadekanová kyselina, čistá
EINECS/ELINCS: | 200-313-4
Číslo CAS: | 57-11-4
Název: | stearová kyselina, čistá oktadekanová kyselina, čistá
EINECS/ELINCS: | 200-338-0
Číslo CAS: | 57-55-6
Název: | propan-1,2-diol propylenglykol
EINECS/ELINCS: | 200-456-2
Číslo CAS: | 60-12-8
Název: | 2-fenylethan-1-ol
EINECS/ELINCS: | 200-578-6
Číslo CAS: | 64-17-5
Název: | ethanol
EINECS/ELINCS: | 200-580-7
Číslo CAS: | 64-19-7
Název: | octová kyselina o koncentraci vyšší než 10 % (hmot.)
EINECS/ELINCS: | 200-618-2
Číslo CAS: | 65-85-0
Název: | benzoová kyselina (**)
EINECS/ELINCS: | 200-624-5
Číslo CAS: | 66-25-1
Název: | hexanal
EINECS/ELINCS: | 200-661-7
Číslo CAS: | 67-63-0
Název: | propan-2-ol isopropylalkohol
EINECS/ELINCS: | 200-751-6
Číslo CAS: | 71-36-3
Název: | butan-1-ol butylalkohol
EINECS/ELINCS: | 200-752-1
Číslo CAS: | 71-41-0
Název: | pentan-1-ol pentylalkohol
EINECS/ELINCS: | 200-846-2
Číslo CAS: | 75-18-3
Název: | dimethylsulfid
EINECS/ELINCS: | 200-889-7
Číslo CAS: | 75-65-0
Název: | 2-methylpropan-2-ol terc-butylalkohol
EINECS/ELINCS: | 200-933-5
Číslo CAS: | 76-09-5
Název: | 2,3-dimethylbutan-2,3-diol pinakol
EINECS/ELINCS: | 200-945-0
Číslo CAS: | 76-22-2
Název: | bornan-2-on 1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 200-950-8
Číslo CAS: | 76-29-9
Název: | 3-brombornan-2-on 3-brom-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 200-966-5
Číslo CAS: | 76-50-6
Název: | endo-bornyl-isovalerát endo-bornyl-3-methylbutanoát 1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl-3-methylbutanoát
EINECS/ELINCS: | 201-027-2
Číslo CAS: | 77-42-9
Název: | 2-methyl-5-(2-methyl-3-methylidenbicyklo [2.2.1]heptan-2-yl)pent-2-en-1-ol
EINECS/ELINCS: | 201-035-6
Číslo CAS: | 77-53-2
Název: | 3,6,8,8-tetramethyloktahydro-1H-3α,7-methanoazulen-6-ol cedran-8-ol
EINECS/ELINCS: | 201-036-1
Číslo CAS: | 77-54-3
Název: | 3,6,8,8-tetramethyloktahydro-1H-3a,7-methanoazulen-5-yl-acetát cedran-9-yl-acetát
EINECS/ELINCS: | 201-061-8
Číslo CAS: | 77-83-8
Název: | ethyl-2,3-epoxy-3-fenylbutanoát
EINECS/ELINCS: | 201-066-5
Číslo CAS: | 77-89-4
Název: | triethyl-O-acetylcitrát
EINECS/ELINCS: | 201-067-0
Číslo CAS: | 77-90-7
Název: | tributyl-O-acetylcitrát
EINECS/ELINCS: | 201-070-7
Číslo CAS: | 77-93-0
Název: | triethyl-citrát
EINECS/ELINCS: | 201-034-0
Číslo CAS: | 77-52-1
Název: | 3β-hydroxyurs-12-en-28-ová kyselina
EINECS/ELINCS: | 201-064-4
Číslo CAS: | 77-86-1
Název: | 2-amino-2-(hydroxymethyl)propan-1,3-diol trometamol TRIS
EINECS/ELINCS: | 201-069-1
Číslo CAS: | 77-92-9
Název: | citronová kyselina 2-hydroxypropan-1,3,5-karboxylová kyselina
EINECS/ELINCS: | 201-108-2
Číslo CAS: | 78-35-3
Název: | 1,5-dimethyl-1-vinylhex-4-en-1-yl-isobutyrát
EINECS/ELINCS: | 201-109-8
Číslo CAS: | 78-36-4
Název: | linalyl-butyrát 3,7-dimethylokta-1,6-dien-3-yl-butyrát
EINECS/ELINCS: | 201-110-3
Číslo CAS: | 78-37-5
Název: | linalyl-cinnamát 3,7-dimethylokta-1,6-dien-3-yl-3-fenylpropenoát
EINECS/ELINCS: | 201-126-0
Číslo CAS: | 78-59-1
Název: | 3,5,5-trimethylcyklohex-2-en-1-on
EINECS/ELINCS: | 201-133-9
Číslo CAS: | 78-69-3
Název: | 3,7-dimethyloktan-3-ol
EINECS/ELINCS: | 201-134-4
Číslo CAS: | 78-70-6
Název: | linalool 3,7-dimethylokta-1,6-dien-3-ol
EINECS/ELINCS: | 201-143-3
Číslo CAS: | 78-79-5
Název: | 2-methylbuta-1,3-dien isopren
EINECS/ELINCS: | 201-148-0
Číslo CAS: | 78-83-1
Název: | 2-methylpropan-1-ol isobutylalkohol
EINECS/ELINCS: | 201-149-6
Číslo CAS: | 78-84-2
Název: | isobutyraldehyd
EINECS/ELINCS: | 201-158-5
Číslo CAS: | 78-92-2
Název: | butan-2-ol sek-butylalkohol
EINECS/ELINCS: | 201-159-0
Číslo CAS: | 78-93-3
Název: | butanon ethyl(methyl)keton
EINECS/ELINCS: | 201-185-2
Číslo CAS: | 79-20-9
Název: | methyl-acetát
EINECS/ELINCS: | 201-195-7
Číslo CAS: | 79-31-2
Název: | isomáselná kyselina 2-methylpropanová kyselina
EINECS/ELINCS: | 201-219-6
Číslo CAS: | 79-69-6
Název: | 4-(2,5,6,6-tetramethylcyklohex-2-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 201-220-1
Číslo CAS: | 79-70-9
Název: | 4-(2,5,6,6-tetramethylcyklohex-1-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 201-224-3
Číslo CAS: | 79-77-6
Název: | (E)-4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 201-225-9
Číslo CAS: | 79-78-7
Název: | 1-(2,6,6-trimethylcyklohex-2-en-1-yl)hepta-1,6-dien-3-on
EINECS/ELINCS: | 201-231-1
Číslo CAS: | 79-89-0
Název: | 3-methyl-4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 201-234-8
Číslo CAS: | 79-92-5
Název: | kamfen 2,2-dimethyl-3-methyliden-bicyklo[2.2.1]heptan
EINECS/ELINCS: | 201-264-1
Číslo CAS: | 80-25-1
Název: | 2-(4-methylcyklohexyl)propan-2-yl-acetát
EINECS/ELINCS: | 201-265-7
Číslo CAS: | 80-26-2
Název: | p-menth-1-en-8-yl-acetát 2-(4-methylcyklohex-3-en-1-yl)propan-2-yl-acetát
EINECS/ELINCS: | 201-266-2
Číslo CAS: | 80-27-3
Název: | p-menth-1-en-8-yl-propanoát
EINECS/ELINCS: | 201-289-8
Číslo CAS: | 80-54-6
Název: | 2-(4-terc-butylbenzyl)propanal
EINECS/ELINCS: | 201-291-9
Číslo CAS: | 80-56-8
Název: | pin-2-en a pin-3-en 2,6,6-trimethylbicyklo[3.1.1]hept-2-en
EINECS/ELINCS: | 201-295-0
Číslo CAS: | 80-59-1
Název: | (E)-2-methylbut-2-enová kyselina
EINECS/ELINCS: | 201-303-2
Číslo CAS: | 80-71-7
Název: | 2-hydroxy-3-methylcyklopent-2-en-1-on
EINECS/ELINCS: | 201-321-0
Číslo CAS: | 81-07-2
Název: | 1,2-benzoisothiazol-3(2H)-on-1,1-dioxid 1,1-dioxo-1λ 4-1,2-benzoisothiazol-3(2H)-on
EINECS/ELINCS: | 201-328-9
Číslo CAS: | 81-14-1
Název: | 1-(4-terc-butyl-2,6-dimethyl-3,5-dinitrofenyl)ethan-1-on
EINECS/ELINCS: | 201-329-4
Číslo CAS: | 81-15-2
Název: | 5-terc-butyl-1,3-dimethyl-2,4,6-trinitrobenzen
EINECS/ELINCS: | 201-471-7
Číslo CAS: | 83-34-1
Název: | 3-methylindol
EINECS/ELINCS: | 201-550-6
Číslo CAS: | 84-66-2
Název: | diethyl-ftalát
EINECS/ELINCS: | 201-557-4
Číslo CAS: | 84-74-2
Název: | dibutyl-ftalát
EINECS/ELINCS: | 201-642-6
Číslo CAS: | 85-91-6
Název: | methyl-2-(methylamino)benzoát methyl-N-methylanthranilát (*)
EINECS/ELINCS: | 201-659-9
Číslo CAS: | 86-26-0
Název: | bifenyl-2-yl(methyl)ether
EINECS/ELINCS: | 201-729-9
Číslo CAS: | 87-19-4
Název: | isobutyl-2-hydroxybenzoát isobutyl-salicylát
EINECS/ELINCS: | 201-730-4
Číslo CAS: | 87-20-7
Název: | isopentyl-2-hydroxybenzoát isopentyl-salicylát
EINECS/ELINCS: | 201-732-5
Číslo CAS: | 87-22-9
Název: | fenethyl-2-hydroxybenzoát fenethyl-salicylát
EINECS/ELINCS: | 201-735-1
Číslo CAS: | 87-25-2
Název: | ethyl-anthranilát ethyl-2-aminobenzoát
EINECS/ELINCS: | 201-746-1
Číslo CAS: | 87-44-5
Název: | karyofylen 4,11,11-trimethyl-8-methylidenbicyklo[7.2.0]undec-4-en
EINECS/ELINCS: | 201-796-4
Číslo CAS: | 88-09-5
Název: | 2-ethylbutanová kyselina
EINECS/ELINCS: | 201-827-1
Číslo CAS: | 88-40-4
Název: | 2-terc-butyl-5-methylanisol 1-terc-butyl-2-methoxy-4-methylbenzen
EINECS/ELINCS: | 201-828-7
Číslo CAS: | 88-41-5
Název: | 2-terc-butylcyklohexyl-acetát
EINECS/ELINCS: | 201-860-1
Číslo CAS: | 88-84-6
Název: | cis-(1S)-7-isopropyliden-1,4-dimethyl-1,2,3,4,5,6,7,8-oktahydroazulen
EINECS/ELINCS: | 201-908-1
Číslo CAS: | 89-43-0
Název: | methyl-2-[(7-hydroxy-3,7-dimethyloktyliden)amino]benzoát
EINECS/ELINCS: | 201-911-8
Číslo CAS: | 89-48-5
Název: | menthyl-acetát p-menthan-3-yl-acetát 2-isopropyl-5-methylcyklohexyl-acetát
EINECS/ELINCS: | 201-939-0
Číslo CAS: | 89-78-1
Název: | menthol p-menthan-3-ol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 201-940-6
Číslo CAS: | 89-79-2
Název: | isopulegol 2-isopropenyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 201-941-1
Číslo CAS: | 89-80-5
Název: | trans-menthon trans-2-isopropyl-5-methylcyklohexan-1-on
EINECS/ELINCS: | 201-942-7
Číslo CAS: | 89-81-6
Název: | 6-isopropyl-3-methylcyklohex-2-en-1-on
EINECS/ELINCS: | 201-943-2
Číslo CAS: | 89-82-7
Název: | p-menth-4(8)-en-3-on 2-isopropyliden-5-methylcyklohexan-1-on
EINECS/ELINCS: | 201-944-8
Číslo CAS: | 89-83-8
Název: | thymol (**) 2-isopropyl-5-methylfenol
EINECS/ELINCS: | 201-949-5
Číslo CAS: | 89-88-3
Název: | 4,8-dimethyl-2-(propan-2-yliden)-1,2,3,3a,4,5,6,8a-oktahydroazulen-6-ol
EINECS/ELINCS: | 201-961-0
Číslo CAS: | 90-02-8
Název: | 2-hydroxybenzaldehyd salicylaldehyd
EINECS/ELINCS: | 201-964-7
Číslo CAS: | 90-05-1
Název: | 2-methoxyfenol guajakol
EINECS/ELINCS: | 201-972-0
Číslo CAS: | 90-17-5
Název: | 2,2,2-trichlor-1-fenylethyl-acetát
EINECS/ELINCS: | 201-991-4
Číslo CAS: | 90-42-6
Název: | 2-cyklohexylcyklohexan-1-on
EINECS/ELINCS: | 202-022-8
Číslo CAS: | 90-87-9
Název: | 2-fenylpropanal-dimethylacetal
EINECS/ELINCS: | 202-033-8
Číslo CAS: | 91-01-0
Název: | difenylmethanol benzhydrylalkohol
EINECS/ELINCS: | 202-045-3
Číslo CAS: | 91-16-7
Název: | 1,2-dimethoxybenzen veratrol
EINECS/ELINCS: | 202-051-6
Číslo CAS: | 91-22-5
Název: | chinolin
EINECS/ELINCS: | 202-072-0
Číslo CAS: | 91-50-9
Název: | methyl-2-{[3-(4-isopropylfenyl)-2-methylpropyliden]amino}benzoát
EINECS/ELINCS: | 202-073-6
Číslo CAS: | 91-51-0
Název: | methyl-2-{[3-(4-terc-butylfenyl)-2-methylpropyliden]amino}benzoát
EINECS/ELINCS: | 202-078-3
Číslo CAS: | 91-57-6
Název: | 2-methylnaftalen
EINECS/ELINCS: | 202-083-0
Číslo CAS: | 91-61-2
Název: | 6-methyl-1,2,3,4-tetrahydrochinolin
EINECS/ELINCS: | 202-084-6
Číslo CAS: | 91-62-3
Název: | 6-methylchinolin
EINECS/ELINCS: | 202-086-7
Číslo CAS: | 91-64-5
Název: | 2H-chromen-2-on kumarin
EINECS/ELINCS: | 202-104-3
Číslo CAS: | 91-87-2
Název: | [2-(dimethoxymethyl)hept-1-en-1-yl]benzen
EINECS/ELINCS: | 202-213-6
Číslo CAS: | 93-04-9
Název: | methyl(2-naftyl)ether
EINECS/ELINCS: | 202-216-2
Číslo CAS: | 93-08-3
Název: | 2-acetylnaftalen 1-(2-naftyl)ethan-1-on methyl(2-naftyl)keton
EINECS/ELINCS: | 202-223-0
Číslo CAS: | 93-15-2
Název: | 4-allyl-1,2-dimethoxybenzen
EINECS/ELINCS: | 202-224-6
Číslo CAS: | 93-16-3
Název: | 1,2-dimethoxy-4-(prop-1-en-1-yl)benzen
EINECS/ELINCS: | 202-226-7
Číslo CAS: | 93-18-5
Název: | ethyl(2-naftyl)ether
EINECS/ELINCS: | 202-227-2
Číslo CAS: | 93-19-6
Název: | 2-isobutylchinolin
EINECS/ELINCS: | 202-235-6
Číslo CAS: | 93-28-7
Název: | 4-allyl-2-methoxyfenyl-acetát
EINECS/ELINCS: | 202-236-1
Číslo CAS: | 93-29-8
Název: | 2-methoxy-4-(prop-1-en-1-yl)fenyl-acetát
EINECS/ELINCS: | 202-252-9
Číslo CAS: | 93-51-6
Název: | 2-methoxy-4-methylfenol
EINECS/ELINCS: | 202-255-5
Číslo CAS: | 93-53-8
Název: | 2-fenylpropanal hydratropaldehyd
EINECS/ELINCS: | 202-259-7
Číslo CAS: | 93-58-3
Název: | methyl-benzoát (**)
EINECS/ELINCS: | 202-284-3
Číslo CAS: | 93-89-0
Název: | ethyl-benzoát (**)
EINECS/ELINCS: | 202-288-5
Číslo CAS: | 93-92-5
Název: | 1-fenylethyl-acetát
EINECS/ELINCS: | 202-295-3
Číslo CAS: | 94-02-0
Název: | ethyl-3-fenyl-3-oxopropanoát ethyl-benzoylacetát
EINECS/ELINCS: | 202-301-4
Číslo CAS: | 94-08-6
Název: | ethyl-4-methylbenzoát ethyl p-toluát
EINECS/ELINCS: | 202-307-7
Číslo CAS: | 94-13-3
Název: | propyl-4-hydroxybenzoát (**)
EINECS/ELINCS: | 202-320-8
Číslo CAS: | 94-30-4
Název: | ethyl-anisát ethyl-4-methoxybenzoát
EINECS/ELINCS: | 202-334-4
Číslo CAS: | 94-46-2
Název: | isopentyl-benzoát
EINECS/ELINCS: | 202-336-5
Číslo CAS: | 94-47-3
Název: | fenethyl-benzoát
EINECS/ELINCS: | 202-337-0
Číslo CAS: | 94-48-4
Název: | geranyl-benzoát (E)-3,7-dimethylokta-2,6-dien-1-yl-benzoát
EINECS/ELINCS: | 202-348-0
Číslo CAS: | 94-62-2
Název: | 1-[5-(1,3-benzodioxol-5-yl)penta-2,4-dienoyl]piperidin piperin
EINECS/ELINCS: | 202-370-0
Číslo CAS: | 94-86-0
Název: | 2-ethoxy-5-(prop-1-en-1-yl)fenol
EINECS/ELINCS: | 202-393-6
Číslo CAS: | 95-13-6
Název: | inden
EINECS/ELINCS: | 202-396-2
Číslo CAS: | 95-16-9
Název: | benzothiazol
EINECS/ELINCS: | 202-399-9
Číslo CAS: | 95-21-6
Název: | 2-methylbenzoxazol
EINECS/ELINCS: | 202-417-5
Číslo CAS: | 95-41-0
Název: | 2-hexylcyklopent-2-en-1-on
EINECS/ELINCS: | 202-423-8
Číslo CAS: | 95-48-7
Název: | 2-methylfenol o-kresol
EINECS/ELINCS: | 202-461-5
Číslo CAS: | 95-87-4
Název: | 2,5-dimethylfenol 2,5-xylenol
EINECS/ELINCS: | 202-485-6
Číslo CAS: | 96-17-3
Název: | 2-methylbutanal
EINECS/ELINCS: | 202-490-3
Číslo CAS: | 96-22-0
Název: | pentan-3-on diethylketon
EINECS/ELINCS: | 202-509-5
Číslo CAS: | 96-48-0
Název: | butano-4-lakton γ-butyrolakton tetrahydrofuran-2-on
EINECS/ELINCS: | 202-580-2
Číslo CAS: | 97-42-7
Název: | p-mentha-1(6),8-dien-2-yl-acetát 5-isopropenyl-2-methylcyklohex-2-en-1-yl-acetát
EINECS/ELINCS: | 202-583-9
Číslo CAS: | 97-45-0
Název: | p-mentha-1(6),8-dien-2-yl-propanoát 5-isopropenyl-2-methylcyklohex-2-en-1-yl-propionát
EINECS/ELINCS: | 202-589-1
Číslo CAS: | 97-53-0
Název: | 4-allyl-2-methoxyfenol eugenol
EINECS/ELINCS: | 202-590-7
Číslo CAS: | 97-54-1
Název: | isoeugenol(*) 2-methoxy-4-(prop-1-en-1-yl)fenol
EINECS/ELINCS: | 202-594-9
Číslo CAS: | 97-61-0
Název: | 2-methylpentanová kyselina
EINECS/ELINCS: | 202-595-4
Číslo CAS: | 97-62-1
Název: | ethyl-isobutyrát
EINECS/ELINCS: | 202-598-0
Číslo CAS: | 97-64-3
Název: | ethyl-laktát ethyl-2-hydroxypropanoát
EINECS/ELINCS: | 202-612-5
Číslo CAS: | 97-85-8
Název: | isobutyl-isobutyrát
EINECS/ELINCS: | 202-614-6
Číslo CAS: | 97-87-0
Název: | butyl-isobutyrát
EINECS/ELINCS: | 202-615-1
Číslo CAS: | 97-88-1
Název: | butyl-methakrylát
EINECS/ELINCS: | 202-616-7
Číslo CAS: | 97-89-2
Název: | 3,7-dimethylokt-6-en-1-yl-isobutyrát
EINECS/ELINCS: | 202-621-4
Číslo CAS: | 97-95-0
Název: | 2-ethylbutan-1-ol
EINECS/ELINCS: | 202-625-6
Číslo CAS: | 97-99-4
Název: | tetrahydrofurfurylalkohol (tetrahydro-2-furyl)methanol
EINECS/ELINCS: | 202-626-1
Číslo CAS: | 98-00-0
Název: | furfurylalkohol (2-furyl)methanol
EINECS/ELINCS: | 202-628-2
Číslo CAS: | 98-02-2
Název: | (2-furyl)methanthiol
EINECS/ELINCS: | 202-675-9
Číslo CAS: | 98-51-1
Název: | 1-terc-butyl-4-methylbenzen
EINECS/ELINCS: | 202-676-4
Číslo CAS: | 98-52-2
Název: | 4-terc-butylcyklohexan-1-ol
EINECS/ELINCS: | 202-678-5
Číslo CAS: | 98-53-3
Název: | 4-terc-butylcyklohexan-1-on
EINECS/ELINCS: | 202-680-6
Číslo CAS: | 98-55-5
Název: | p-ment-1-en-8-ol 2-(4-methylcyklohex-3-en-1-yl)propan-2-ol
EINECS/ELINCS: | 202-707-1
Číslo CAS: | 98-85-1
Název: | 1-fenylethan-1-ol
EINECS/ELINCS: | 202-708-7
Číslo CAS: | 98-86-2
Název: | acetofenon fenyl(methyl)keton 1-fenylethan-1-on
EINECS/ELINCS: | 202-711-3
Číslo CAS: | 98-89-5
Název: | cyklohexankarboxylová kyselina
EINECS/ELINCS: | 202-757-4
Číslo CAS: | 99-48-9
Název: | p-mentha-1(6),8-dien-2-ol 5-isopropenyl-2-methylcyklohex-2-en-1-ol
EINECS/ELINCS: | 202-782-0
Číslo CAS: | 99-72-9
Název: | 2-(p-tolyl)propanal 2-(4-methylfenyl)propanal
EINECS/ELINCS: | 202-784-1
Číslo CAS: | 99-75-2
Název: | methyl-4-methylbenzoát
EINECS/ELINCS: | 202-792-5
Číslo CAS: | 99-83-2
Název: | p-mentha-1,5-dien 5-isopropyl-2-methylcyklohexa-1,3-dien
EINECS/ELINCS: | 202-794-6
Číslo CAS: | 99-85-4
Název: | p-mentha-1,4-dien 1-isopropyl-4-methylcyklohexa-1,4-dien
EINECS/ELINCS: | 202-795-1
Číslo CAS: | 99-86-5
Název: | p-mentha-1,3-dien 1-isopropyl-4-methylcyklohexa-1,3-dien
EINECS/ELINCS: | 202-796-7
Číslo CAS: | 99-87-6
Název: | p-cymen 1-isopropyl-4-methylbenzen
EINECS/ELINCS: | 202-798-8
Číslo CAS: | 99-89-8
Název: | 4-isopropylfenol
EINECS/ELINCS: | 202-815-9
Číslo CAS: | 100-06-1
Název: | 1-(4-methoxyfenyl)ethan-1-on
EINECS/ELINCS: | 202-849-4
Číslo CAS: | 100-41-4
Název: | ethylbenzen
EINECS/ELINCS: | 202-851-5
Číslo CAS: | 100-42-5
Název: | styren
EINECS/ELINCS: | 202-855-7
Číslo CAS: | 100-47-0
Název: | benzonitril
EINECS/ELINCS: | 202-859-9
Číslo CAS: | 100-51-6
Název: | benzylalkohol (**) fenylmethanol
EINECS/ELINCS: | 202-860-4
Číslo CAS: | 100-52-7
Název: | benzaldehyd
EINECS/ELINCS: | 202-876-1
Číslo CAS: | 100-66-3
Název: | methoxybenzen anisol
EINECS/ELINCS: | 202-896-0
Číslo CAS: | 100-86-7
Název: | 1-fenyl-2-methylpropan-2-ol
EINECS/ELINCS: | 202-938-8
Číslo CAS: | 101-39-3
Název: | 3-fenyl-2-methylpropenal α-methylcinnamaldehyd
EINECS/ELINCS: | 202-940-9
Číslo CAS: | 101-41-7
Název: | methyl-fenylacetát
EINECS/ELINCS: | 202-945-6
Číslo CAS: | 101-48-4
Název: | 2-fenyl-1,1-dimethoxyethan
EINECS/ELINCS: | 202-946-1
Číslo CAS: | 101-49-5
Název: | 2-benzyl-1,3-dioxolan
EINECS/ELINCS: | 202-978-6
Číslo CAS: | 101-81-5
Název: | difenylmethan
EINECS/ELINCS: | 202-981-2
Číslo CAS: | 101-84-8
Název: | difenylether
EINECS/ELINCS: | 202-982-8
Číslo CAS: | 101-85-9
Název: | 3-fenyl-2-pentylprop-2-en-1-ol
EINECS/ELINCS: | 202-983-3
Číslo CAS: | 101-86-0
Název: | 2-benzylidenoktanal α-hexylcinnamaldehyd
EINECS/ELINCS: | 202-990-1
Číslo CAS: | 101-94-0
Název: | p-tolyl-fenylacetát 4-methyl-fenylacetát
EINECS/ELINCS: | 202-993-8
Číslo CAS: | 101-97-3
Název: | ethyl-fenylacetát
EINECS/ELINCS: | 203-007-9
Číslo CAS: | 102-13-6
Název: | isobutyl-fenylacetát
EINECS/ELINCS: | 203-008-4
Číslo CAS: | 102-16-9
Název: | benzyl-fenylacetát
EINECS/ELINCS: | 203-010-5
Číslo CAS: | 102-17-0
Název: | 4-methoxybenzyl-fenylacetát
EINECS/ELINCS: | 203-012-6
Číslo CAS: | 102-19-2
Název: | isopentyl-fenylacetát
EINECS/ELINCS: | 203-013-1
Číslo CAS: | 102-20-5
Název: | fenethyl-fenylacetát
EINECS/ELINCS: | 203-014-7
Číslo CAS: | 102-22-7
Název: | geranyl-fenylacetát (E)-3,7-dimethylokta-2,6-dien-1-yl-fenylacetát
EINECS/ELINCS: | 203-049-8
Číslo CAS: | 102-71-6
Název: | 2,2',2"-nitrilotriethanol (**) triethanolamin
EINECS/ELINCS: | 203-051-9
Číslo CAS: | 102-76-1
Název: | triacetin glycerol-triacetát
EINECS/ELINCS: | 203-074-4
Číslo CAS: | 103-05-9
Název: | 4-fenyl-2-methylbutan-2-ol
EINECS/ELINCS: | 203-077-0
Číslo CAS: | 103-07-1
Název: | 1,1-dimethyl-3-fenylpropyl-acetát
EINECS/ELINCS: | 203-079-1
Číslo CAS: | 103-09-3
Název: | 2-ethylhexyl-acetát
EINECS/ELINCS: | 203-092-2
Číslo CAS: | 103-25-3
Název: | methyl-3-fenylpropanoát
EINECS/ELINCS: | 203-093-8
Číslo CAS: | 103-26-4
Název: | methyl-3-fenylpropenoát methyl-cinnamát
EINECS/ELINCS: | 203-095-9
Číslo CAS: | 103-28-6
Název: | benzyl-isobutyrát
EINECS/ELINCS: | 203-096-4
Číslo CAS: | 103-29-7
Název: | 1,2-difenylethan
EINECS/ELINCS: | 203-104-6
Číslo CAS: | 103-36-6
Název: | ethyl-3-fenylpropenoát ethyl-cinnamát
EINECS/ELINCS: | 203-105-1
Číslo CAS: | 103-37-7
Název: | benzyl-butyrát
EINECS/ELINCS: | 203-106-7
Číslo CAS: | 103-38-8
Název: | benzyl-3-methylbutanoát
EINECS/ELINCS: | 203-109-3
Číslo CAS: | 103-41-3
Název: | benzyl-3-fenylpropenoát benzyl-cinnamát
EINECS/ELINCS: | 203-113-5
Číslo CAS: | 103-45-7
Název: | fenethyl-acetát
EINECS/ELINCS: | 203-116-1
Číslo CAS: | 103-48-0
Název: | fenethyl-isobutyrát
EINECS/ELINCS: | 203-118-2
Číslo CAS: | 103-50-4
Název: | dibenzylether
EINECS/ELINCS: | 203-119-8
Číslo CAS: | 103-52-6
Název: | fenethyl-butyrát
EINECS/ELINCS: | 203-120-3
Číslo CAS: | 103-53-7
Název: | fenethyl-3-fenylpropenoát fenethyl-cinnamát
EINECS/ELINCS: | 203-121-9
Číslo CAS: | 103-54-8
Název: | 3-fenylprop-2-en-1-yl-acetát 3-fenylallyl-acetát cinnamyl-acetát
EINECS/ELINCS: | 203-124-5
Číslo CAS: | 103-56-0
Název: | 3-fenylprop-2-en-1-yl-propionát 3-fenylallyl-propionát cinnamyl-propionát
EINECS/ELINCS: | 203-125-0
Číslo CAS: | 103-58-2
Název: | 3-fenylpropyl-isobutyrát
EINECS/ELINCS: | 203-126-6
Číslo CAS: | 103-59-3
Název: | 3-fenylprop-2-en-1-yl-isobutyrát 3-fenylallyl-isobutyrát cinnamyl-isobutyrát
EINECS/ELINCS: | 203-127-1
Číslo CAS: | 103-60-6
Název: | 2-fenoxyethyl-isobutyrát
EINECS/ELINCS: | 203-128-7
Číslo CAS: | 103-61-7
Název: | 3-fenylprop-2-en-1-yl-butyrát 3-fenylallyl-butyrát cinnamyl-butyrát
EINECS/ELINCS: | 203-131-3
Číslo CAS: | 103-64-0
Název: | 1-brom-2-fenylethen styrylbromid
EINECS/ELINCS: | 203-148-6
Číslo CAS: | 103-82-2
Název: | fenyloctová kyselina
EINECS/ELINCS: | 203-159-6
Číslo CAS: | 103-93-5
Název: | p-tolyl-isobutyrát 4-methylfenyl-isobutyrát
EINECS/ELINCS: | 203-161-7
Číslo CAS: | 103-95-7
Název: | 3-(4-isopropylfenyl)-2-methylpropanal
EINECS/ELINCS: | 203-173-2
Číslo CAS: | 104-09-6
Název: | p-tolylacetaldehyd (4-methylfenyl)acetaldehyd
EINECS/ELINCS: | 203-184-2
Číslo CAS: | 104-20-1
Název: | 4-(4-methoxyfenyl)butan-2-on
EINECS/ELINCS: | 203-185-8
Číslo CAS: | 104-21-2
Název: | 4-methoxybenzyl-acetát
EINECS/ELINCS: | 203-203-4
Číslo CAS: | 104-45-0
Název: | 4-propylanisol 1-methoxy-4-propylbenzen
EINECS/ELINCS: | 203-205-5
Číslo CAS: | 104-46-1
Název: | 1-methoxy-4-(prop-1-en-1-yl)benzen anethol
EINECS/ELINCS: | 203-208-1
Číslo CAS: | 104-50-7
Název: | oktano-4-lakton
EINECS/ELINCS: | 203-211-8
Číslo CAS: | 104-53-0
Název: | 3-fenylpropanal
EINECS/ELINCS: | 203-212-3
Číslo CAS: | 104-54-1
Název: | 3-fenylprop-2-en-1-ol cinnamylalkohol (*)
EINECS/ELINCS: | 203-213-9
Číslo CAS: | 104-55-2
Název: | 3-fenylpropenal cinnamaldehyd (*)
EINECS/ELINCS: | 203-214-4
Číslo CAS: | 104-57-4
Název: | benzyl-formiát
EINECS/ELINCS: | 203-219-1
Číslo CAS: | 104-61-0
Název: | nonano-4-lakton
EINECS/ELINCS: | 203-220-7
Číslo CAS: | 104-62-1
Název: | fenethyl-formiát
EINECS/ELINCS: | 203-222-8
Číslo CAS: | 104-64-3
Název: | 3-fenylpropyl-formiát
EINECS/ELINCS: | 203-223-3
Číslo CAS: | 104-65-4
Název: | 3-fenylprop-2-en-1-yl-formiát cinnamyl-formiát
EINECS/ELINCS: | 203-225-4
Číslo CAS: | 104-67-6
Název: | undekano-4-lakton
EINECS/ELINCS: | 203-234-3
Číslo CAS: | 104-76-7
Název: | 2-ethylhexan-1-ol
EINECS/ELINCS: | 203-246-9
Číslo CAS: | 104-87-0
Název: | 4-methylbenzaldehyd
EINECS/ELINCS: | 203-253-7
Číslo CAS: | 104-93-8
Název: | 4-methylanisol 1-methoxy-4-methylbenzen
EINECS/ELINCS: | 203-261-0
Číslo CAS: | 105-01-1
Název: | isobutyl-3-(2-furyl)propanoát
EINECS/ELINCS: | 203-273-6
Číslo CAS: | 105-13-5
Název: | 4-methoxybenzylalkohol
EINECS/ELINCS: | 203-279-9
Číslo CAS: | 105-21-5
Název: | heptano-4-lakton
EINECS/ELINCS: | 203-291-4
Číslo CAS: | 105-37-3
Název: | ethyl-propionát
EINECS/ELINCS: | 203-299-8
Číslo CAS: | 105-45-3
Název: | methyl-acetoacetát
EINECS/ELINCS: | 203-305-9
Číslo CAS: | 105-53-3
Název: | diethyl-malonát
EINECS/ELINCS: | 203-306-4
Číslo CAS: | 105-54-4
Název: | ethyl-butyrát
EINECS/ELINCS: | 203-310-6
Číslo CAS: | 105-57-7
Název: | 1,1-diethoxyethan acetaldehyd-diethylacetal
EINECS/ELINCS: | 203-320-0
Číslo CAS: | 105-66-8
Název: | propyl-butyrát
EINECS/ELINCS: | 203-321-6
Číslo CAS: | 105-67-9
Název: | 2,4-dimethylfenol 2,4-xylenol
EINECS/ELINCS: | 203-322-1
Číslo CAS: | 105-68-0
Název: | isopentyl-propionát
EINECS/ELINCS: | 203-328-4
Číslo CAS: | 105-76-0
Název: | dibutyl-maleinát
EINECS/ELINCS: | 203-332-6
Číslo CAS: | 105-79-3
Název: | isobutyl-hexanoát isobutyl-kapronát
EINECS/ELINCS: | 203-335-2
Číslo CAS: | 105-82-8
Název: | 1,1-dipropoxyethan acetaldehyd-dipropylacetal
EINECS/ELINCS: | 203-338-9
Číslo CAS: | 105-85-1
Název: | citronellyl-formiát 3,7-dimethylokt-6-en-1-yl-formiát
EINECS/ELINCS: | 203-339-4
Číslo CAS: | 105-86-2
Název: | geranyl-formiát (E)-3,7-dimethylokta-2,6-dien-1-yl-formiát
EINECS/ELINCS: | 203-341-5
Číslo CAS: | 105-87-3
Název: | geranyl-acetát (E)-3,7-dimethylokta-2,6-dien-1-yl-acetát
EINECS/ELINCS: | 203-343-6
Číslo CAS: | 105-89-5
Název: | rhodinyl-propionát 3,7-dimethylokt-7-en-1-yl-propionát
EINECS/ELINCS: | 203-344-1
Číslo CAS: | 105-90-8
Název: | geranyl-propionát (E)-3,7-dimethylokta-2,6-dien-1-yl-propionát
EINECS/ELINCS: | 203-345-7
Číslo CAS: | 105-91-9
Název: | neryl-propionát (Z)-3,7-dimethylokta-2,6-dien-1-yl-propionát
EINECS/ELINCS: | 203-347-8
Číslo CAS: | 105-95-3
Název: | 2,5-dioxacykloheptadekan-1,6-dion
EINECS/ELINCS: | 203-354-6
Číslo CAS: | 106-02-5
Název: | pentadekano-15-lakton
EINECS/ELINCS: | 203-374-5
Číslo CAS: | 106-21-8
Název: | 3,7-dimethyloktan-1-ol
EINECS/ELINCS: | 203-375-0
Číslo CAS: | 106-22-9
Název: | citronellol 3,7-dimethylokt-6-en-1-ol
EINECS/ELINCS: | 203-376-6
Číslo CAS: | 106-23-0
Název: | citronellal 3,7-dimethylokt-6-enal
EINECS/ELINCS: | 203-377-1
Číslo CAS: | 106-24-1
Název: | geraniol (E)-3,7-dimethylokta-2,6-dien-1-ol
EINECS/ELINCS: | 203-378-7
Číslo CAS: | 106-25-2
Název: | nerol (Z)-3,7-dimethylokta-2,6-dien-1-ol
EINECS/ELINCS: | 203-379-2
Číslo CAS: | 106-26-3
Název: | (Z)-3,7-dimethylokta-2,6-dienal (*)
EINECS/ELINCS: | 203-380-8
Číslo CAS: | 106-27-4
Název: | 3-methylbutyl-butyrát
EINECS/ELINCS: | 203-381-3
Číslo CAS: | 106-29-6
Název: | geranyl-butyrát (E)-3,7-dimethylokta-2,6-dien-1-yl-butyrát
EINECS/ELINCS: | 203-382-9
Číslo CAS: | 106-30-9
Název: | ethyl-heptanoát ethyl-enanthát
EINECS/ELINCS: | 203-385-5
Číslo CAS: | 106-32-1
Název: | ethyl-oktanoát ethyl-kaprylát
EINECS/ELINCS: | 203-386-0
Číslo CAS: | 106-33-2
Název: | ethyl-dodekanoát ethyl-laurát
EINECS/ELINCS: | 203-388-1
Číslo CAS: | 106-35-4
Název: | butyl(ethyl)keton
EINECS/ELINCS: | 203-389-7
Číslo CAS: | 106-36-5
Název: | propyl-propionát
EINECS/ELINCS: | 203-398-6
Číslo CAS: | 106-44-5
Název: | 4-methylfenol p-kresol
EINECS/ELINCS: | 203-419-9
Číslo CAS: | 106-65-0
Název: | dimethyl-sukcinát
EINECS/ELINCS: | 203-423-0
Číslo CAS: | 106-68-3
Název: | oktan-3-on ethyl(pentyl)keton
EINECS/ELINCS: | 203-425-1
Číslo CAS: | 106-70-7
Název: | methyl-hexanoát methyl-kapronát
EINECS/ELINCS: | 203-427-2
Číslo CAS: | 106-72-9
Název: | 2,6-dimethylhept-5-enal
EINECS/ELINCS: | 203-428-8
Číslo CAS: | 106-73-0
Název: | methyl-heptanoát methyl-enanthát
EINECS/ELINCS: | 203-489-0
Číslo CAS: | 107-41-5
Název: | 2-methylpentan-2,4-diol
EINECS/ELINCS: | 203-517-1
Číslo CAS: | 107-74-4
Název: | 3,7-dimethyloktan-1,7-diol
EINECS/ELINCS: | 203-518-7
Číslo CAS: | 107-75-5
Název: | 7-hydroxycitronellal (*) 3,7-dimethyl-7-hydroxyoktanal
EINECS/ELINCS: | 203-527-6
Číslo CAS: | 107-86-8
Název: | 3-methylbut-2-enal
EINECS/ELINCS: | 203-528-1
Číslo CAS: | 107-87-9
Název: | pentan-2-on diethylketon
EINECS/ELINCS: | 203-529-7
Číslo CAS: | 107-88-0
Název: | butan-1,3-diol
EINECS/ELINCS: | 203-532-3
Číslo CAS: | 107-92-6
Název: | máselná kyselina
EINECS/ELINCS: | 203-539-1
Číslo CAS: | 107-98-2
Název: | 1-methoxypropan-2-ol
EINECS/ELINCS: | 203-550-1
Číslo CAS: | 108-10-1
Název: | 4-methylpentan-2-on isobutyl(methyl)keton
EINECS/ELINCS: | 203-551-7
Číslo CAS: | 108-11-2
Název: | 4-methylpentan-2-ol
EINECS/ELINCS: | 203-569-5
Číslo CAS: | 108-29-2
Název: | pentan-4-lakton γ-valerolakton
EINECS/ELINCS: | 203-577-9
Číslo CAS: | 108-39-4
Název: | 3-methylfenol m-kresol
EINECS/ELINCS: | 203-585-2
Číslo CAS: | 108-46-3
Název: | resorcinol
EINECS/ELINCS: | 203-586-8
Číslo CAS: | 108-47-4
Název: | 2,4-dimethylpyridin 2,4-lutidin
EINECS/ELINCS: | 203-589-4
Číslo CAS: | 108-50-9
Název: | 2,6-dimethylpyrazin
EINECS/ELINCS: | 203-597-8
Číslo CAS: | 108-59-8
Název: | dimethyl-malonát
EINECS/ELINCS: | 203-602-3
Číslo CAS: | 108-64-5
Název: | ethyl-3-methylbutanoát
EINECS/ELINCS: | 203-619-6
Číslo CAS: | 108-82-7
Název: | 2,6-dimethylheptan-4-ol
EINECS/ELINCS: | 203-620-1
Číslo CAS: | 108-83-8
Název: | 2,6-dimethylheptan-4-on diisobutylketon
EINECS/ELINCS: | 203-621-7
Číslo CAS: | 108-84-9
Název: | 1,3-dimethylbutyl-acetát
EINECS/ELINCS: | 203-630-6
Číslo CAS: | 108-93-0
Název: | cyklohexanol
EINECS/ELINCS: | 203-631-1
Číslo CAS: | 108-94-1
Název: | cyklohexanon
EINECS/ELINCS: | 203-632-7
Číslo CAS: | 108-95-2
Název: | fenol, čistý (**)
EINECS/ELINCS: | 203-651-0
Číslo CAS: | 109-15-9
Název: | oktyl-isobutyrát
EINECS/ELINCS: | 203-654-7
Číslo CAS: | 109-19-3
Název: | butyl-3-methylbutanoát
EINECS/ELINCS: | 203-655-2
Číslo CAS: | 109-20-6
Název: | geranyl-3-methylbutanoát (E)-3,7-dimethylokta-2,6-dien-1-yl-3-methylbutanoát
EINECS/ELINCS: | 203-656-8
Číslo CAS: | 109-21-7
Název: | butyl-butyrát
EINECS/ELINCS: | 203-658-9
Číslo CAS: | 109-25-1
Název: | 3-methylbutyl-heptanoát
EINECS/ELINCS: | 203-662-0
Číslo CAS: | 109-29-5
Název: | 1-oxacykloheptadekan-2-on
EINECS/ELINCS: | 203-670-4
Číslo CAS: | 109-42-2
Název: | butyl-undec-10-enoát
EINECS/ELINCS: | 203-675-1
Číslo CAS: | 109-49-9
Název: | hex-5-en-2-on
EINECS/ELINCS: | 203-677-2
Číslo CAS: | 109-52-4
Název: | pentanová kyselina valerová kyselina
EINECS/ELINCS: | 203-686-1
Číslo CAS: | 109-60-4
Název: | propyl-acetát
EINECS/ELINCS: | 203-721-0
Číslo CAS: | 109-94-4
Název: | ethyl-formiát
EINECS/ELINCS: | 203-738-3
Číslo CAS: | 110-13-4
Název: | hexan-2,5-dion
EINECS/ELINCS: | 203-745-1
Číslo CAS: | 110-19-0
Název: | isobutyl-acetát
EINECS/ELINCS: | 203-751-4
Číslo CAS: | 110-27-0
Název: | isopropyl-tetradekanoát isopropyl-myristát
EINECS/ELINCS: | 203-761-9
Číslo CAS: | 110-38-3
Název: | ethyl-dekanoát ethyl-kaprinát
EINECS/ELINCS: | 203-762-4
Číslo CAS: | 110-39-4
Název: | oktyl-butyrát
EINECS/ELINCS: | 203-764-5
Číslo CAS: | 110-40-7
Název: | diethyl-dekandioát diethyl-sebakát
EINECS/ELINCS: | 203-765-0
Číslo CAS: | 110-41-8
Název: | 2-methylundekanal
EINECS/ELINCS: | 203-767-1
Číslo CAS: | 110-43-0
Název: | heptan-2-on methyl(pentyl)keton
EINECS/ELINCS: | 203-769-2
Číslo CAS: | 110-45-2
Název: | 3-methylbutyl-formiát
EINECS/ELINCS: | 203-784-4
Číslo CAS: | 110-62-3
Název: | pentanal valeraldehyd
EINECS/ELINCS: | 203-816-7
Číslo CAS: | 110-93-0
Název: | 6-methylhept-5-en-2-on
EINECS/ELINCS: | 203-821-4
Číslo CAS: | 110-98-5
Název: | 1,1'-oxydipropan-2-ol
EINECS/ELINCS: | 203-827-7
Číslo CAS: | 111-03-5
Název: | 2,3-dihydroxypropyl-oktadec-9-enoát 2,3-dihydroxypropyl-oleát
EINECS/ELINCS: | 203-835-0
Číslo CAS: | 111-11-5
Název: | methyl-oktanoát methyl-kaprylát
EINECS/ELINCS: | 203-836-6
Číslo CAS: | 111-12-6
Název: | methyl-okt-2-ynoát (*)
EINECS/ELINCS: | 203-837-1
Číslo CAS: | 111-13-7
Název: | oktan-2-on hexyl(methyl)keton
EINECS/ELINCS: | 203-838-7
Číslo CAS: | 111-14-8
Název: | heptanová kyselina enanthová kyselina
EINECS/ELINCS: | 203-852-3
Číslo CAS: | 111-27-3
Název: | hexan-1-ol hexylalkohol
EINECS/ELINCS: | 203-853-9
Číslo CAS: | 111-28-4
Název: | hexa-2,4-dien-1-ol
EINECS/ELINCS: | 203-872-2
Číslo CAS: | 111-46-6
Název: | 2,2'-oxydiethanol diethylenglykol
EINECS/ELINCS: | 203-887-4
Číslo CAS: | 111-61-5
Název: | ethyl-stearát ethyl-oktadekanoát
EINECS/ELINCS: | 203-889-5
Číslo CAS: | 111-62-6
Název: | ethyl-oktadec-9-enoát ethyl-oleát
EINECS/ELINCS: | 203-897-9
Číslo CAS: | 111-70-6
Název: | heptan-1-ol heptylalkohol
EINECS/ELINCS: | 203-898-4
Číslo CAS: | 111-71-7
Název: | heptanal enanthal
EINECS/ELINCS: | 203-906-6
Číslo CAS: | 111-77-3
Název: | 2-(2-methoxyethoxy)ethan-1-ol
EINECS/ELINCS: | 203-908-7
Číslo CAS: | 111-79-5
Název: | methyl-non-2-enoát
EINECS/ELINCS: | 203-909-2
Číslo CAS: | 111-80-8
Název: | methyl-non-2-ynoát (*)
EINECS/ELINCS: | 203-910-8
Číslo CAS: | 111-81-9
Název: | methyl-undec-10-enoát
EINECS/ELINCS: | 203-911-3
Číslo CAS: | 111-82-0
Název: | methyl-dodekanoát methyl-laurát
EINECS/ELINCS: | 203-913-4
Číslo CAS: | 111-84-2
Název: | nonan
EINECS/ELINCS: | 203-917-6
Číslo CAS: | 111-87-5
Název: | oktan-1-ol oktylalkohol
EINECS/ELINCS: | 203-919-7
Číslo CAS: | 111-90-0
Název: | 2-(2-ethoxyethoxy)ethan-1-ol
EINECS/ELINCS: | 203-931-2
Číslo CAS: | 112-05-0
Název: | nonanová kyselina pelargonová kyselina
EINECS/ELINCS: | 203-932-8
Číslo CAS: | 112-06-1
Název: | heptyl-acetát
EINECS/ELINCS: | 203-937-5
Číslo CAS: | 112-12-9
Název: | undekan-2-on methyl(nonyl)keton
EINECS/ELINCS: | 203-939-6
Číslo CAS: | 112-14-1
Název: | oktyl-acetát
EINECS/ELINCS: | 203-942-2
Číslo CAS: | 112-17-4
Název: | decyl-acetát
EINECS/ELINCS: | 203-944-3
Číslo CAS: | 112-19-6
Název: | undec-10-en-1-yl-acetát
EINECS/ELINCS: | 203-949-0
Číslo CAS: | 112-23-2
Název: | heptyl-formiát
EINECS/ELINCS: | 203-953-2
Číslo CAS: | 112-27-6
Název: | 2,2'-(ethylendioxy)diethan-1-ol triethylenglykol
EINECS/ELINCS: | 203-956-9
Číslo CAS: | 112-30-1
Název: | dekan-1-ol decylalkohol
EINECS/ELINCS: | 203-957-4
Číslo CAS: | 112-31-2
Název: | dekanal
EINECS/ELINCS: | 203-959-5
Číslo CAS: | 112-32-3
Název: | oktyl-formiát
EINECS/ELINCS: | 203-961-6
Číslo CAS: | 112-34-5
Název: | 2-(2-butoxyethoxy)ethan-1-ol
EINECS/ELINCS: | 203-965-8
Číslo CAS: | 112-38-9
Název: | undec-10-enová kyselina (**)
EINECS/ELINCS: | 203-966-3
Číslo CAS: | 112-39-0
Název: | methyl-palmitát methyl-hexadekanoát
EINECS/ELINCS: | 203-967-9
Číslo CAS: | 112-40-3
Název: | dodekan
EINECS/ELINCS: | 203-970-5
Číslo CAS: | 112-42-5
Název: | undekan-1-ol
EINECS/ELINCS: | 203-971-0
Číslo CAS: | 112-43-6
Název: | undec-10-en-1-ol
EINECS/ELINCS: | 203-972-6
Číslo CAS: | 112-44-7
Název: | undekanal
EINECS/ELINCS: | 203-973-1
Číslo CAS: | 112-45-8
Název: | undec-10-enal
EINECS/ELINCS: | 203-982-0
Číslo CAS: | 112-53-8
Název: | dodekan-1-ol dodecylalkohol laurylalkohol
EINECS/ELINCS: | 203-983-6
Číslo CAS: | 112-54-9
Název: | dodekanal
EINECS/ELINCS: | 203-992-5
Číslo CAS: | 112-62-9
Název: | methyl-oktadec-9-enoát methyl-oleát
EINECS/ELINCS: | 203-993-0
Číslo CAS: | 112-63-0
Název: | methyl-oktadeka-9,12-dienoát methyl-linolát
EINECS/ELINCS: | 203-995-1
Číslo CAS: | 112-66-3
Název: | dodecyl-acetát
EINECS/ELINCS: | 204-000-3
Číslo CAS: | 112-72-1
Název: | tetradekan-1-ol tetradecylalkohol myristylalkohol
EINECS/ELINCS: | 204-007-1
Číslo CAS: | 112-80-1
Název: | olejová kyselina, čistá oktadec-9-enová kyselina, čistá
EINECS/ELINCS: | 204-018-1
Číslo CAS: | 112-95-8
Název: | ikosan
EINECS/ELINCS: | 204-068-4
Číslo CAS: | 115-18-4
Název: | 2-methylbut-3-en-2-ol
EINECS/ELINCS: | 204-100-7
Číslo CAS: | 115-69-5
Název: | 2-amino-2-methylpropan-1,3-diol
EINECS/ELINCS: | 204-102-8
Číslo CAS: | 115-71-9
Název: | 5-(2,3-dimethyltricyklo[2.2.1.02,6]heptan-3-yl)-2-methylpent-2-en-1-ol
EINECS/ELINCS: | 204-116-4
Číslo CAS: | 115-95-7
Název: | linalyl-acetát 3,7-dimethylokta-1,6-dien-3-yl-acetát
EINECS/ELINCS: | 204-120-6
Číslo CAS: | 115-99-1
Název: | linalyl-formiát 3,7-dimethylokta-1,6-dien-3-yl-formiát
EINECS/ELINCS: | 204-122-7
Číslo CAS: | 116-02-9
Název: | 3,3,5-trimethylcyklohexan-1-ol
EINECS/ELINCS: | 204-133-7
Číslo CAS: | 116-26-7
Název: | 2,2,6-trimethyl-2,3-dihydrobenzaldehyd
EINECS/ELINCS: | 204-145-2
Číslo CAS: | 116-53-0
Název: | 2-methylbutanová kyselina
EINECS/ELINCS: | 204-149-4
Číslo CAS: | 116-66-5
Název: | 1,1,3,3,5-pentamethyl-4,6-dinitroindan
EINECS/ELINCS: | 204-225-7
Číslo CAS: | 117-98-6
Název: | 2-isopropyliden-4,8-dimethyl-1,2,3,3a,4,5,6,8a-oktahydroazulen-6-yl- acetát
EINECS/ELINCS: | 204-259-2
Číslo CAS: | 118-55-8
Název: | fenyl-2-hydroxybenzoát fenyl-salicylát
EINECS/ELINCS: | 204-262-9
Číslo CAS: | 118-58-1
Název: | benzyl-2-hydroxybenzoát benzyl-salicylát
EINECS/ELINCS: | 204-265-5
Číslo CAS: | 118-61-6
Název: | ethyl-2-hydroxybenzoát ethyl-salicylát
EINECS/ELINCS: | 204-267-6
Číslo CAS: | 118-65-0
Název: | 4,11,11-trimethyl-8-methylidenbicyklo[7.2.0]undec-4-en
EINECS/ELINCS: | 204-271-8
Číslo CAS: | 118-71-8
Název: | 3-hydroxy-2-methyl-4H-pyran-4-on
EINECS/ELINCS: | 204-317-7
Číslo CAS: | 119-36-8
Název: | methyl-2-hydroxybenzoát methyl-salicylát
EINECS/ELINCS: | 204-331-3
Číslo CAS: | 119-53-9
Název: | 1,2-difenyl-2-hydroxyethan-1-on benzoin
EINECS/ELINCS: | 204-337-6
Číslo CAS: | 119-61-9
Název: | benzofenon
EINECS/ELINCS: | 204-370-6
Číslo CAS: | 120-11-6
Název: | benzyl(2-methoxy-4-prop-1-en-1-ylfenyl)ether
EINECS/ELINCS: | 204-373-2
Číslo CAS: | 120-14-9
Název: | 3,4-dimethoxybenzaldehyd veratraldehyd
EINECS/ELINCS: | 204-381-6
Číslo CAS: | 120-24-1
Název: | 2-methoxy-4-(prop-1-en-1-yl)fenyl-fenylacetát
EINECS/ELINCS: | 204-397-3
Číslo CAS: | 120-45-6
Název: | 1-fenylethyl-propionát
EINECS/ELINCS: | 204-401-3
Číslo CAS: | 120-50-3
Název: | isobutyl-benzoát
EINECS/ELINCS: | 204-402-9
Číslo CAS: | 120-51-4
Název: | benzyl-benzoát
EINECS/ELINCS: | 204-409-7
Číslo CAS: | 120-57-0
Název: | piperonal 3,4-(methylendioxy)benzaldehyd 1,3-benzodioxolan-5-karbaldehyd
EINECS/ELINCS: | 204-420-7
Číslo CAS: | 120-72-9
Název: | indol
EINECS/ELINCS: | 204-435-9
Číslo CAS: | 120-92-3
Název: | cyklopentanon
EINECS/ELINCS: | 204-442-7
Číslo CAS: | 121-00-6
Název: | 2-terc-butyl-4-methoxyfenol
EINECS/ELINCS: | 204-464-7
Číslo CAS: | 121-32-4
Název: | 3-ethoxy-4-hydroxybenzaldehyd ethylvanilin
EINECS/ELINCS: | 204-465-2
Číslo CAS: | 121-33-5
Název: | 4-hydroxy-3-methoxybenzaldehyd vanilin
EINECS/ELINCS: | 204-467-3
Číslo CAS: | 121-39-1
Název: | ethyl-3-fenyloxiran-2-karboxylát
EINECS/ELINCS: | 204-498-2
Číslo CAS: | 121-79-9
Název: | propyl-3,4,5-trihydroxybenzoát propyl-gallát
EINECS/ELINCS: | 204-512-7
Číslo CAS: | 121-97-1
Název: | p-methoxypropiofenon 1-(4-methoxyfenyl)propan-1-on
EINECS/ELINCS: | 204-513-2
Číslo CAS: | 121-98-2
Název: | methyl-4-methoxybenzoát
EINECS/ELINCS: | 204-514-8
Číslo CAS: | 122-00-9
Název: | 1-(4-methylfenyl)ethan-1-on
EINECS/ELINCS: | 204-516-9
Číslo CAS: | 122-03-2
Název: | 4-isopropylbenzaldehyd
EINECS/ELINCS: | 204-531-0
Číslo CAS: | 122-27-0
Název: | m-tolyl-fenylacetát
EINECS/ELINCS: | 204-541-5
Číslo CAS: | 122-40-7
Název: | 2-benzylidenheptanal
EINECS/ELINCS: | 204-543-6
Číslo CAS: | 122-43-0
Název: | butyl-fenylacetát
EINECS/ELINCS: | 204-546-2
Číslo CAS: | 122-46-3
Název: | m-tolyl-acetát
EINECS/ELINCS: | 204-548-3
Číslo CAS: | 122-48-5
Název: | 4-(4-hydroxy-3-methoxyfenyl)butan-2-on
EINECS/ELINCS: | 204-556-7
Číslo CAS: | 122-59-8
Název: | fenoxyoctová kyselina
EINECS/ELINCS: | 204-559-3
Číslo CAS: | 122-63-4
Název: | benzyl-propionát
EINECS/ELINCS: | 204-564-0
Číslo CAS: | 122-67-8
Název: | isobutyl-cinnamát
EINECS/ELINCS: | 204-565-6
Číslo CAS: | 122-68-9
Název: | 3-fenylpropyl-cinnamát
EINECS/ELINCS: | 204-566-1
Číslo CAS: | 122-69-0
Název: | 3-fenylprop-2-en-1-yl-cinnamát cinnamyl-cinnamát
EINECS/ELINCS: | 204-567-7
Číslo CAS: | 122-70-3
Název: | fenethyl-propionát
EINECS/ELINCS: | 204-568-2
Číslo CAS: | 122-71-4
Název: | 1,1-bis(fenethyloxy)ethan
EINECS/ELINCS: | 204-569-8
Číslo CAS: | 122-72-5
Název: | 3-fenylpropyl-acetát
EINECS/ELINCS: | 204-570-3
Číslo CAS: | 122-73-6
Název: | benzyl(isopentyl)ether
EINECS/ELINCS: | 204-571-9
Číslo CAS: | 122-74-7
Název: | 3-fenylpropyl-propionát
EINECS/ELINCS: | 204-574-5
Číslo CAS: | 122-78-1
Název: | fenylacetaldehyd (*)
EINECS/ELINCS: | 204-578-7
Číslo CAS: | 122-84-9
Název: | (4-methoxyfenyl)aceton
EINECS/ELINCS: | 204-582-9
Číslo CAS: | 122-91-8
Název: | 4-methoxybenzyl-formiát
EINECS/ELINCS: | 204-587-6
Číslo CAS: | 122-97-4
Název: | 3-fenylpropan-1-ol
EINECS/ELINCS: | 204-589-7
Číslo CAS: | 122-99-6
Název: | 2-fenoxyethan-1-ol (**)
EINECS/ELINCS: | 204-596-5
Číslo CAS: | 123-05-7
Název: | 2-ethylhexanal
EINECS/ELINCS: | 204-598-6
Číslo CAS: | 123-07-9
Název: | 4-ethylfenol
EINECS/ELINCS: | 204-602-6
Číslo CAS: | 123-11-5
Název: | 4-methoxybenzaldehyd
EINECS/ELINCS: | 204-607-3
Číslo CAS: | 123-18-2
Název: | 2,6,8-trimethylnonan-4-on
EINECS/ELINCS: | 204-608-9
Číslo CAS: | 123-19-3
Název: | heptan-4-on dipropylketon
EINECS/ELINCS: | 204-612-0
Číslo CAS: | 123-25-1
Název: | diethyl-sukcinát
EINECS/ELINCS: | 204-615-7
Číslo CAS: | 123-29-5
Název: | ethyl-nonanoát ethyl-pelargonát
EINECS/ELINCS: | 204-618-3
Číslo CAS: | 123-32-0
Název: | 2,5-dimethylpyrazin
EINECS/ELINCS: | 204-622-5
Číslo CAS: | 123-35-3
Název: | 7-methyl-3-methylidenokta-1,6-dien
EINECS/ELINCS: | 204-623-0
Číslo CAS: | 123-38-6
Název: | propanal propionaldehyd
EINECS/ELINCS: | 204-633-5
Číslo CAS: | 123-51-3
Název: | 3-methylbutan-1-ol
EINECS/ELINCS: | 204-640-3
Číslo CAS: | 123-66-0
Název: | ethyl-hexanoát ethyl-kapronát
EINECS/ELINCS: | 204-644-5
Číslo CAS: | 123-69-3
Název: | hexadec-7-eno-16-lakton
EINECS/ELINCS: | 204-646-6
Číslo CAS: | 123-72-8
Název: | butanal butyraldehyd
EINECS/ELINCS: | 204-649-2
Číslo CAS: | 123-76-2
Název: | 4-oxopentanová kyselina levulová kyselina
EINECS/ELINCS: | 204-658-1
Číslo CAS: | 123-86-4
Název: | butyl-acetát
EINECS/ELINCS: | 204-662-3
Číslo CAS: | 123-92-2
Název: | isopentyl-acetát
EINECS/ELINCS: | 204-666-5
Číslo CAS: | 123-95-5
Název: | butyl-stearát butyl-oktadekanoát
EINECS/ELINCS: | 204-667-0
Číslo CAS: | 123-96-6
Název: | oktan-2-ol
EINECS/ELINCS: | 204-675-4
Číslo CAS: | 124-06-1
Název: | ethyl-tetradekanoát ethyl-myristát
EINECS/ELINCS: | 204-677-5
Číslo CAS: | 124-07-2
Název: | oktanová kyselina kaprylová kyselina
EINECS/ELINCS: | 204-680-1
Číslo CAS: | 124-10-7
Název: | methyl-tetradekanoát methyl-myristát
EINECS/ELINCS: | 204-683-8
Číslo CAS: | 124-13-0
Název: | oktanal
EINECS/ELINCS: | 204-686-4
Číslo CAS: | 124-18-5
Název: | dekan
EINECS/ELINCS: | 204-688-5
Číslo CAS: | 124-19-6
Název: | nonanal
EINECS/ELINCS: | 204-692-7
Číslo CAS: | 124-25-4
Název: | tetradekanal
EINECS/ELINCS: | 204-712-4
Číslo CAS: | 124-76-5
Název: | exo-1,7,7-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 204-727-6
Číslo CAS: | 125-12-2
Název: | exo-1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl-acetát
EINECS/ELINCS: | 204-796-2
Číslo CAS: | 126-64-7
Název: | linalyl-benzoát 3,7-dimethylokta-1,6-dien-3-yl-benzoát
EINECS/ELINCS: | 204-810-7
Číslo CAS: | 126-90-9
Název: | (S)-3,7-dimethylokta-1,6-dien-3-ol
EINECS/ELINCS: | 204-811-2
Číslo CAS: | 126-91-0
Název: | (R)-3,7-dimethylokta-1,6-dien-3-ol
EINECS/ELINCS: | 204-824-3
Číslo CAS: | 127-17-3
Název: | pyrohroznová kyselina 2-oxopropanová kyselina
EINECS/ELINCS: | 204-832-7
Číslo CAS: | 127-25-3
Název: | methyl-abietát, technický methyl-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a- dekahydrofenanthren-1-karboxylát
EINECS/ELINCS: | 204-841-6
Číslo CAS: | 127-41-3
Název: | 4-(2,6,6-trimethylcyklohex-2-en-1-yl)-but-3-en-2-on
EINECS/ELINCS: | 204-842-1
Číslo CAS: | 127-42-4
Název: | (E)-1-(2,6,6-trimethylcyklohex-2-en-1-yl)pent-1-en-3-on
EINECS/ELINCS: | 204-843-7
Číslo CAS: | 127-43-5
Název: | 1-(2,6,6-trimethylcyklohex-1-en-1-yl)pent-1-en-3-on
EINECS/ELINCS: | 204-846-3
Číslo CAS: | 127-51-5
Název: | 3-methyl-4-(2,6,6-trimethylcyklohex-2-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 204-872-5
Číslo CAS: | 127-91-3
Název: | pin-2(10)-en β-pinen (*) 6,6-dimethyl-2-methylidenbicyklo[3.1.1]heptan
EINECS/ELINCS: | 204-881-4
Číslo CAS: | 128-37-0
Název: | 2,6-di-terc-butyl-4-methylfenol
EINECS/ELINCS: | 204-886-1
Číslo CAS: | 128-44-9
Název: | 1,1-dioxo-1λ4-1,2-benzoisothiazol-3(2H)-on, sodná sůl
EINECS/ELINCS: | 204-890-3
Číslo CAS: | 128-50-7
Název: | nopol 2-(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)ethan-1-ol
EINECS/ELINCS: | 204-891-9
Číslo CAS: | 128-51-8
Název: | 2-(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)ethyl-acetát
EINECS/ELINCS: | 205-011-6
Číslo CAS: | 131-11-3
Název: | dimethyl-ftalát
EINECS/ELINCS: | 205-027-3
Číslo CAS: | 131-54-4
Název: | bis(2-hydroxy-4-methoxyfenyl)methanon
EINECS/ELINCS: | 205-028-9
Číslo CAS: | 131-55-5
Název: | bis(2,4-dihydroxyfenyl)methanon
EINECS/ELINCS: | 205-098-0
Číslo CAS: | 133-18-6
Název: | fenethyl-anthranilát
EINECS/ELINCS: | 205-132-4
Číslo CAS: | 134-20-3
Název: | methyl-anthranilát
EINECS/ELINCS: | 205-135-0
Číslo CAS: | 134-28-1
Název: | 1-(3,8-dimethyl-1,2,3,4,5,6,7,8-oktahydroazulen-5-yl)-1-methylethyl acetát
EINECS/ELINCS: | 205-171-7
Číslo CAS: | 135-02-4
Název: | 2-methoxybenzaldehyd
EINECS/ELINCS: | 205-220-2
Číslo CAS: | 135-79-5
Název: | 6-isopropylchinolin
EINECS/ELINCS: | 205-252-7
Číslo CAS: | 136-60-7
Název: | butyl-benzoát
EINECS/ELINCS: | 205-272-6
Číslo CAS: | 137-00-8
Název: | 2-(4-methylthiazol-5-yl)ethan-1-ol
EINECS/ELINCS: | 205-273-1
Číslo CAS: | 137-03-1
Název: | 2-heptylcyklopentan-1-on
EINECS/ELINCS: | 205-289-9
Číslo CAS: | 137-32-6
Název: | 2-methylbutan-1-ol
EINECS/ELINCS: | 205-305-4
Číslo CAS: | 137-66-6
Název: | 6-O-palmitoylaskorbová kyselina
EINECS/ELINCS: | 205-316-4
Číslo CAS: | 138-22-7
Název: | butyl-laktát butyl-2-hydroxypropanoát
EINECS/ELINCS: | 205-318-5
Číslo CAS: | 138-23-8
Název: | 3,7-dimethylokt-7-en-1-yl-isobutyrát
EINECS/ELINCS: | 205-342-6
Číslo CAS: | 138-87-4
Název: | 4-isopropenyl-1-methylcyklohexan-1-ol
EINECS/ELINCS: | 205-373-5
Číslo CAS: | 139-70-8
Název: | 3,7-dimethylokt-6-en-1-yl-fenylacetát
EINECS/ELINCS: | 205-398-1
Číslo CAS: | 140-10-3
Název: | trans-skořicová kyselina (E)-3-fenylpropenová kyselina
EINECS/ELINCS: | 205-399-7
Číslo CAS: | 140-11-4
Název: | benzyl-acetát
EINECS/ELINCS: | 205-405-8
Číslo CAS: | 140-25-0
Název: | benzyl-dodekanoát benzyl-laurát
EINECS/ELINCS: | 205-406-3
Číslo CAS: | 140-26-1
Název: | fenethyl-3-methylbutanoát
EINECS/ELINCS: | 205-407-9
Číslo CAS: | 140-27-2
Název: | cinnamyl-isovalerát 3-fenylprop-2-en-1-y1-3-methylbutanoát
EINECS/ELINCS: | 205-410-5
Číslo CAS: | 140-29-4
Název: | fenylacetonitril benzylkyanid
EINECS/ELINCS: | 205-413-1
Číslo CAS: | 140-39-6
Název: | p-tolyl-acetát
EINECS/ELINCS: | 205-427-8
Číslo CAS: | 140-67-0
Název: | 4-allylanisol 1-allyl-4-methoxybenzen
EINECS/ELINCS: | 205-450-3
Číslo CAS: | 141-04-8
Název: | diisobutyl-adipát
EINECS/ELINCS: | 205-452-4
Číslo CAS: | 141-06-0
Název: | propyl-pentanoát propyl-valerát
EINECS/ELINCS: | 205-456-6
Číslo CAS: | 141-09-3
Název: | rhodinyl-formiát 3, 7-dimethylokt-7-en-1-yl-formiát
EINECS/ELINCS: | 205-458-7
Číslo CAS: | 141-11-7
Název: | rhodinyl-acetát 3,7-dimethylokt-7-en-1-yl-acetát
EINECS/ELINCS: | 205-459-2
Číslo CAS: | 141-12-8
Název: | neryl-acetát (Z)-3,7-dimethylokta-2,6-dien-1-yl-acetát
EINECS/ELINCS: | 205-460-8
Číslo CAS: | 141-13-9
Název: | 2,6,10-trimethylundec-9-enal
EINECS/ELINCS: | 205-461-3
Číslo CAS: | 141-14-0
Název: | citronellyl-propionát 3,7-dimethylokt-6-en-1-yl-propionát
EINECS/ELINCS: | 205-462-9
Číslo CAS: | 141-15-1
Název: | rhodinyl-butyrát 3,7-dimethylokt-7-en-1-yl-butyrát
EINECS/ELINCS: | 205-463-4
Číslo CAS: | 141-16-2
Název: | citronellyl-butyrát 3,7-dimethylokt-6-en-1-yl-butyrát
EINECS/ELINCS: | 205-473-9
Číslo CAS: | 141-25-3
Název: | 3,7-dimethylokt-7-en-1-ol
EINECS/ELINCS: | 205-476-5
Číslo CAS: | 141-27-5
Název: | (E)-3,7-dimethylokta-2,6-dienal (*)
EINECS/ELINCS: | 205-500-4
Číslo CAS: | 141-78-6
Název: | ethyl-acetát
EINECS/ELINCS: | 205-502-5
Číslo CAS: | 141-79-7
Název: | 4-methylpent-3-en-2-on mesityloxid
EINECS/ELINCS: | 205-510-9
Číslo CAS: | 141-92-4
Název: | 8,8-dimethoxy-2,6-dimethyloktan-2-ol
EINECS/ELINCS: | 205-516-1
Číslo CAS: | 141-97-9
Název: | ethyl-acetoacetát
EINECS/ELINCS: | 205-521-9
Číslo CAS: | 142-09-6
Název: | hexyl-methakrylát
EINECS/ELINCS: | 205-527-1
Číslo CAS: | 142-19-8
Název: | allyl-heptanoát allyl-enanthát
EINECS/ELINCS: | 205-540-2
Číslo CAS: | 142-50-7
Název: | nerolidol (Z)-(S)-3,7,11-trimethyldodeka-1,6,10-trien-3-ol
EINECS/ELINCS: | 205-550-7
Číslo CAS: | 142-62-1
Název: | hexanová kyselina kapronová kyselina
EINECS/ELINCS: | 205-559-6
Číslo CAS: | 142-77-8
Název: | butyl-oleát butyl-oktadec-9-enoát
EINECS/ELINCS: | 205-564-3
Číslo CAS: | 142-83-6
Název: | hexa-2,4-dienal
EINECS/ELINCS: | 205-571-1
Číslo CAS: | 142-91-6
Název: | isopropyl-palmitát isopropyl-hexadekanoát
EINECS/ELINCS: | 205-572-7
Číslo CAS: | 142-92-7
Název: | hexyl-acetát
EINECS/ELINCS: | 205-582-1
Číslo CAS: | 143-07-7
Název: | dodekanová kyselina, čistá laurová kyselina, čistá
EINECS/ELINCS: | 205-583-7
Číslo CAS: | 143-08-8
Název: | nonan-1-ol nonylalkohol
EINECS/ELINCS: | 205-585-8
Číslo CAS: | 143-13-5
Název: | nonyl-acetát
EINECS/ELINCS: | 205-586-3
Číslo CAS: | 143-14-6
Název: | undec-9-enal
EINECS/ELINCS: | 205-597-3
Číslo CAS: | 143-28-2
Název: | (Z)-oktadec-9-en-1-ol
EINECS/ELINCS: | 205-627-5
Číslo CAS: | 144-39-8
Název: | 3,7-dimethylokta-1,6-dien-3-yl-propionát
EINECS/ELINCS: | 205-651-6
Číslo CAS: | 145-39-1
Název: | 1-terc-butyl-3,4,5-trimethyl-2,6-dinitrobenzen
EINECS/ELINCS: | 205-771-9
Číslo CAS: | 150-78-7
Název: | 1,4-dimethoxybenzen
EINECS/ELINCS: | 205-775-0
Číslo CAS: | 150-84-5
Název: | citronellyl-acetát 3,7-dimethylokt-6-en-1-yl-acetát
EINECS/ELINCS: | 205-776-6
Číslo CAS: | 150-86-7
Název: | 3,7,11,15-tetramethylhexadec-2-en-1-ol
EINECS/ELINCS: | 205-781-3
Číslo CAS: | 151-05-3
Název: | αα-dimethylfenethyl-acetát 1,1-dimethyl-2-fenylethyl-acetát
EINECS/ELINCS: | 205-783-4
Číslo CAS: | 151-10-0
Název: | 1,3-dimethoxybenzen
EINECS/ELINCS: | 205-787-6
Číslo CAS: | 151-19-9
Název: | 3,6-dimethyloktan-3-ol
EINECS/ELINCS: | 206-012-4
Číslo CAS: | 286-99-7
Název: | 1,2-epoxycyklododekan
EINECS/ELINCS: | 206-102-3
Číslo CAS: | 301-00-8
Název: | methyl-(9Z, 12Z, 15Z)-oktadeka-9,12,15-trienoát
EINECS/ELINCS: | 206-312-5
Číslo CAS: | 326-61-4
Název: | 3,4-(methylendioxy)benzyl-acetát (1,3-benzodioxol-5-yl)methyl-acetát piperonyl-acetát
EINECS/ELINCS: | 206-376-4
Číslo CAS: | 334-48-5
Název: | dekanová kyselina kaprinová kyselina
EINECS/ELINCS: | 206-969-8
Číslo CAS: | 404-86-4
Název: | kapsaicin (E)-N-(4-hydroxy-3-methoxybenzyl)-8-methylnon-6-enamid
EINECS/ELINCS: | 206-990-2
Číslo CAS: | 409-02-9
Název: | methylheptenon
EINECS/ELINCS: | 207-069-8
Číslo CAS: | 431-03-8
Název: | butandion biacetyl
EINECS/ELINCS: | 207-080-8
Číslo CAS: | 432-24-6
Název: | 2,6,6-trimethylcyklohex-2-en-1-karbaldehyd
EINECS/ELINCS: | 207-081-3
Číslo CAS: | 432-25-7
Název: | 2,6,6-trimethylcyklohexen-1-karbaldehyd
EINECS/ELINCS: | 207-299-9
Číslo CAS: | 459-80-3
Název: | 3,7-dimethylokta-2,6-dienová kyselina
EINECS/ELINCS: | 207-334-8
Číslo CAS: | 463-40-1
Název: | linolenová kyselina, surová (9Z, 12Z, 1 5Z)-oktadeka-9,12,15-trienová kyselina
EINECS/ELINCS: | 207-353-1
Číslo CAS: | 464-45-9
Název: | endo-(1S)-1,7,7-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 207-355-2
Číslo CAS: | 464-49-3
Název: | (+)-bornan-2-on 1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 207-418-4
Číslo CAS: | 469-61-4
Název: | 3,6,8,8-tetramethyl-2,3,4,7,8,8a-hexahydro-1H-3a,7-methanoazulen cedr-8-en
EINECS/ELINCS: | 207-428-9
Číslo CAS: | 470-67-7
Název: | 4-isopropyl-1-methyl-7-oxabicyklo[2.2.1]heptan
EINECS/ELINCS: | 207-431-5
Číslo CAS: | 470-82-6
Název: | cineol 1,3,3-trimethyl-2-oxabicyklo[2.2.2.]oktan
EINECS/ELINCS: | 207-433-6
Číslo CAS: | 470-99-5
Název: | 3 , 5, 5-trimethylcyklohex-2-en-1-ol
EINECS/ELINCS: | 207-453-5
Číslo CAS: | 472-64-0
Název: | (2,6,6-trimethylcyklohex-2-en-1-yl)acetaldehyd
EINECS/ELINCS: | 207-454-0
Číslo CAS: | 472-66-2
Název: | (2,6,6-trimethylcyklohex-1-en-1-yl)acetaldehyd
EINECS/ELINCS: | 207-458-2
Číslo CAS: | 472-97-9
Název: | 4,4, 8-trimethyltricyklo[6.3.1.0z'S] dodekan-1-ol
EINECS/ELINCS: | 207-460-3
Číslo CAS: | 473-03-0
Název: | 1-[6-(2,2-dimethyl-6-methylidencyklohexyl)-4-methylhex-3-en-1-yl] 2, 5, 5, 8a-tetramethyldekahydronaftalen-2-ol
EINECS/ELINCS: | 207-466-6
Číslo CAS: | 473-54-1
Název: | 2,6,6-trimethylbicyklo[3.1.1]heptan-3-ol
EINECS/ELINCS: | 207-467-1
Číslo CAS: | 473-55-2
Název: | 2,6,6-trimethylbicyklo[3.1.1]heptan
EINECS/ELINCS: | 207-470-8
Číslo CAS: | 473-67-6
Název: | 4,6,6-trimethylbicyklo[3.1.1]hept-3-en-2-ol
EINECS/ELINCS: | 207-491-2
Číslo CAS: | 475-20-7
Název: | 4,8,8-timethyl-9-methylidendekahydro-1,4-methanoazulen
EINECS/ELINCS: | 207-668-4
Číslo CAS: | 488-10-8
Název: | 3-methyl-2-(pent-2-en-1-yl)cyklopent-2-en-1-on
EINECS/ELINCS: | 207-695-1
Číslo CAS: | 489-40-7
Název: | 1,1,4,7-tetramethyl-1 a,2,3,4,4a,5,6,7b-oktahydro-1 H-cyklopropa[e]azulen
EINECS/ELINCS: | 207-701-2
Číslo CAS: | 489-84-9
Název: | 7-isopropyl-1,4-dimethylazulen
EINECS/ELINCS: | 207-702-8
Číslo CAS: | 489-86-1
Název: | 2-((3S,SS)-3,8-dimethyl-1,2,3,4,5,6,7,8-oktahydroazulen-5-yl)propan-2-ol
EINECS/ELINCS: | 207-727-4
Číslo CAS: | 491-07-6
Název: | isomenthon 2-isopropyl-5-methylcyklohexan-1-on
EINECS/ELINCS: | 207-734-2
Číslo CAS: | 491-35-0
Název: | 4-methylchinolin
EINECS/ELINCS: | 207-795-5
Číslo CAS: | 494-90-6
Název: | 3,6-dimethyl-4,5,6,7-tetrahydrobenzofuran
EINECS/ELINCS: | 207-799-7
Číslo CAS: | 495-40-9
Název: | 1-fenylbutan-1-on butyrofenon
EINECS/ELINCS: | 207-805-8
Číslo CAS: | 495-62-5
Název: | 6-methyl-2-(4-methylcyklohex-3-en-1-yl)hepta-1,5-dien
EINECS/ELINCS: | 207-871-8
Číslo CAS: | 498-81-7
Název: | a,a,4-trimethylcyklohexanmethanol dimethyl(4-methylcyklohexyl)methanol
EINECS/ELINCS: | 207-882-8
Číslo CAS: | 499-54-7
Název: | 7-isopropyl-4-methyloxepan-2-on
EINECS/ELINCS: | 207-887-5
Číslo CAS: | 499-70-7
Název: | trans-5-isopropyl-2-methylcyklohexan-1-on
EINECS/ELINCS: | 207-889-6
Číslo CAS: | 499-75-2
Název: | 5-isopropyl-2-methylfenol karvakrol
EINECS/ELINCS: | 207-939-7
Číslo CAS: | 502-47-6
Název: | citronellová kyselina 3,7-dimethylokt-6-enová kyselina
EINECS/ELINCS: | 207-948-6
Číslo CAS: | 502-61-4
Název: | 2,6,10-trimethyldodeka-2,6,9,11-tetraen
EINECS/ELINCS: | 207-951-2
Číslo CAS: | 502-72-7
Název: | cyklopentadekanon
EINECS/ELINCS: | 207-975-3
Číslo CAS: | 503-74-2
Název: | 3-methylbutanová kyselina
EINECS/ELINCS: | 208-008-8
Číslo CAS: | 505-32-8
Název: | 3,7,11,15-tetramethylhexadec-1-en-3-ol
EINECS/ELINCS: | 208-080-0
Číslo CAS: | 507-70-0
Název: | (±)-borneol 1,7,7-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 208-130-1
Číslo CAS: | 511-59-1
Název: | (1S)-exo-2-methyl-3-methyliden-2-(4-methylpent-3-en-1yl)bicyklo[2.2.1]heptan
EINECS/ELINCS: | 208-135-9
Číslo CAS: | 512-13-0
Název: | (1 S)-endo-1,3, 3-trimethylbicyklo [2.2.1]heptan-2-ol
EINECS/ELINCS: | 208-174-1
Číslo CAS: | 513-86-0
Název: | 3-hydroxybutan-2-on acetoin
EINECS/ELINCS: | 208-182-5
Číslo CAS: | 514-51-2
Název: | 1,4,9,9-tetramethyl-1,2,3,4,5,6,7,8-oktahydro-4,7-methanoazulen
EINECS/ELINCS: | 208-193-5
Číslo CAS: | 515-00-4
Název: | (-)-pin-2-en-10-ol (6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)methanol
EINECS/ELINCS: | 208-194-0
Číslo CAS: | 515-03-7
Název: | 2-hydroxy-α2,5,5,8a-pentamethyl-α-vinyldekahydronaftalen-1-propanol (*)
EINECS/ELINCS: | 208-205-9
Číslo CAS: | 515-69-5
Název: | α,4-dimethyl-c-(4-methylpent-3-en-1-yl)cyklohex-3-en-1-methanol methyl(4-methylcyklohex-3-en-1-yl)-(4-methylpent-3-en-1-yl)methanol
EINECS/ELINCS: | 208-395-3
Číslo CAS: | 526-75-0
Název: | 2,3-dimethylfenol 2,3-xylenol
EINECS/ELINCS: | 208-442-8
Číslo CAS: | 528-79-0
Název: | thymol-acetát 2-isopropyl-5-methylfenyl-acetát
EINECS/ELINCS: | 208-452-2
Číslo CAS: | 529-20-4
Název: | 2-methylbenzaldehyd
EINECS/ELINCS: | 208-459-0
Číslo CAS: | 529-33-9
Název: | 1,2,3,4-tetrahydronaftalen-1-ol
EINECS/ELINCS: | 208-534-8
Číslo CAS: | 532-32-1
Název: | natrium-benzoát (**)
EINECS/ELINCS: | 208-546-3
Číslo CAS: | 532-87-6
Název: | 4-(5-methyl-1-methylidenhex-4-en-1-yl)-1-(4-methylpent-3-en-1yl)cyklohexen
EINECS/ELINCS: | 208-556-8
Číslo CAS: | 533-18-6
Název: | o-tolyl-acetát
EINECS/ELINCS: | 208-639-9
Číslo CAS: | 536-59-4
Název: | (4-isopropenylcyklohex-1-en-1-yl)methanol
EINECS/ELINCS: | 208-640-4
Číslo CAS: | 536-60-7
Název: | 4-isopropylbenzylalkohol
EINECS/ELINCS: | 208-647-2
Číslo CAS: | 536-78-7
Název: | 3-ethylpyridin
EINECS/ELINCS: | 208-686-5
Číslo CAS: | 538-23-8
Název: | glycerol-trioktanoát
EINECS/ELINCS: | 208-699-6
Číslo CAS: | 538-65-8
Název: | butyl-cinnamát butyl-3-fenylpropenoát
EINECS/ELINCS: | 208-705-7
Číslo CAS: | 538-86-3
Název: | benzyl(methyl)ether
EINECS/ELINCS: | 208-726-1
Číslo CAS: | 539-82-2
Název: | ethyl-pentanoát ethyl-valerát
EINECS/ELINCS: | 208-728-2
Číslo CAS: | 539-88-8
Název: | ethyl-4-oxopentanoát ethyl-levulát
EINECS/ELINCS: | 208-729-8
Číslo CAS: | 539-90-2
Název: | isobutyl-butyrát
EINECS/ELINCS: | 208-732-4
Číslo CAS: | 540-07-8
Název: | pentyl-hexanoát pentyl-kapronát
EINECS/ELINCS: | 208-736-6
Číslo CAS: | 540-10-3
Název: | hexadecyl-palmitát hexyl-hexadekanoát
EINECS/ELINCS: | 208-739-2
Číslo CAS: | 540-18-1
Název: | pentyl-butyrát
EINECS/ELINCS: | 208-746-0
Číslo CAS: | 540-42-1
Název: | isobutyl-propionát
EINECS/ELINCS: | 208-793-7
Číslo CAS: | 541-85-5
Název: | 5-methylheptan-3-on
EINECS/ELINCS: | 208-795-8
Číslo CAS: | 541-91-3
Název: | 3-methylcyklopentadekan-1-on
EINECS/ELINCS: | 208-813-4
Číslo CAS: | 542-46-1
Název: | (Z)-cykloheptadec-9-en-1-on
EINECS/ELINCS: | 208-818-1
Číslo CAS: | 542-55-2
Název: | isobutyl-formiát
EINECS/ELINCS: | 208-843-8
Číslo CAS: | 543-39-5
Název: | 2-methyl-6-methylidenokt-7-en-2-ol
EINECS/ELINCS: | 208-844-3
Číslo CAS: | 543-49-7
Název: | heptan-2-ol
EINECS/ELINCS: | 208-860-0
Číslo CAS: | 544-12-7
Název: | hex-3-en-1-ol
EINECS/ELINCS: | 208-868-4
Číslo CAS: | 544-35-4
Název: | ethyl-linolát, čistý ethyl-(9Z, 12Z)-oktadeka-9,12-dienoát
EINECS/ELINCS: | 208-870-5
Číslo CAS: | 544-40-1
Název: | dibutylsulfid
EINECS/ELINCS: | 208-875-2
Číslo CAS: | 544-63-8
Název: | tetradekanová kyselina, čistá myristová kyselina, čistá
EINECS/ELINCS: | 208-878-9
Číslo CAS: | 544-76-3
Název: | hexadekan cetan
EINECS/ELINCS: | 208-911-7
Číslo CAS: | 546-79-2
Název: | 5-isopropyl-2-methylbicyklo[3.1.0]hexan-2-ol
EINECS/ELINCS: | 208-912-2
Číslo CAS: | 546-80-5
Název: | 1-isopropyl-4-methylbicyklo[3. 1.0]hexan-3-on
EINECS/ELINCS: | 208-991-3
Číslo CAS: | 551-08-6
Název: | 1H-2-benzofuran-3-on 3-butylidenftalid
EINECS/ELINCS: | 209-060-4
Číslo CAS: | 554-12-1
Název: | methyl-propionát
EINECS/ELINCS: | 209-081-9
Číslo CAS: | 555-10-2
Název: | p-mentha-1(7),2-dien 1-isopropyl-4-methylidencyklohex-2-en
EINECS/ELINCS: | 209-117-3
Číslo CAS: | 556-24-1
Název: | methyl-3-methylbutanoát
EINECS/ELINCS: | 209-141-4
Číslo CAS: | 556-82-1
Název: | 3-methylbut-2-en-1-ol
EINECS/ELINCS: | 209-178-6
Číslo CAS: | 557-48-2
Název: | (2E,6Z)-nona-2,6-dienal
EINECS/ELINCS: | 209-235-5
Číslo CAS: | 562-74-3
Název: | p-menth-1-en-4-ol
EINECS/ELINCS: | 209-264-3
Číslo CAS: | 563-80-4
Název: | 3-methylbutan-2-on
EINECS/ELINCS: | 209-269-0
Číslo CAS: | 564-20-5
Název: | 3a,6,6,9a-tetramethyldekahydronafto[2,1-b]furan-2(1H)-on
EINECS/ELINCS: | 209-274-8
Číslo CAS: | 564-94-3
Název: | pin-2-en-1-karbaldehyd 2,6,6-trimethylbicyklo[3.1.1]hept-2-en-1-karbaldehyd
EINECS/ELINCS: | 209-283-7
Číslo CAS: | 565-62-8
Název: | 3-methylpent-3-en-2-on
EINECS/ELINCS: | 209-400-1
Číslo CAS: | 576-26-1
Název: | 2,6-dimethylfenol 2,6-xylenol
EINECS/ELINCS: | 209-578-0
Číslo CAS: | 586-62-9
Název: | p-mentha-1,4(8)-dien 4-isopropyliden-1-methylcyklohex-1-en
EINECS/ELINCS: | 209-639-1
Číslo CAS: | 589-18-4
Název: | 4-methylbenzylalkohol
EINECS/ELINCS: | 209-644-9
Číslo CAS: | 589-35-5
Název: | 3-methylpentan-1-ol
EINECS/ELINCS: | 209-645-4
Číslo CAS: | 589-38-8
Název: | hexan-3-on butyl(ethyl)keton
EINECS/ELINCS: | 209-653-8
Číslo CAS: | 589-59-3
Název: | isobutyl-3-methylbutanoát
EINECS/ELINCS: | 209-659-0
Číslo CAS: | 589-75-3
Název: | butyl-oktanoát butyl-kaprylát
EINECS/ELINCS: | 209-661-1
Číslo CAS: | 589-82-2
Název: | heptan-3-ol
EINECS/ELINCS: | 209-667-4
Číslo CAS: | 589-98-0
Název: | oktan-3-ol
EINECS/ELINCS: | 209-669-5
Číslo CAS: | 590-01-2
Název: | butyl-propionát
EINECS/ELINCS: | 209-691-5
Číslo CAS: | 590-86-3
Název: | 3-methylbutanal
EINECS/ELINCS: | 209-701-8
Číslo CAS: | 591-12-8
Název: | 5-methylfuran-2(3H)-on
EINECS/ELINCS: | 209-772-5
Číslo CAS: | 592-84-7
Název: | butyl-formiát
EINECS/ELINCS: | 209-775-1
Číslo CAS: | 592-88-1
Název: | diallylsulfid
EINECS/ELINCS: | 209-784-0
Číslo CAS: | 593-08-8
Název: | tridekan-2-on
EINECS/ELINCS: | 209-790-3
Číslo CAS: | 593-45-3
Název: | oktadekan
EINECS/ELINCS: | 209-984-8
Číslo CAS: | 600-14-6
Název: | pentan-2,3-dion
EINECS/ELINCS: | 210-118-6
Číslo CAS: | 606-45-1
Název: | methyl-2-methylbenzoát
EINECS/ELINCS: | 210-144-8
Číslo CAS: | 607-88-5
Název: | 4-methylfenyl-2-hydroxybenzoát p-tolyl-salicylát
EINECS/ELINCS: | 210-254-6
Číslo CAS: | 611-13-2
Název: | methyl-furan-2-karboxylát
EINECS/ELINCS: | 210-296-5
Číslo CAS: | 612-16-8
Název: | 2-methoxybenzylalkohol
EINECS/ELINCS: | 210-350-8
Číslo CAS: | 613-70-7
Název: | 2-methoxyfenyl-acetát
EINECS/ELINCS: | 210-370-7
Číslo CAS: | 614-18-6
Název: | ethyl-nikotinát
EINECS/ELINCS: | 210-380-1
Číslo CAS: | 614-34-6
Název: | p-tolyl-benzoát
EINECS/ELINCS: | 210-472-1
Číslo CAS: | 616-25-1
Název: | pent-1-en-3-ol
EINECS/ELINCS: | 210-503-9
Číslo CAS: | 617-05-0
Název: | ethyl-4-hydroxy-3-methoxybenzoát ethyl-vanilát
EINECS/ELINCS: | 210-539-5
Číslo CAS: | 617-94-7
Název: | 2-fenylpropan-2-ol
EINECS/ELINCS: | 210-575-1
Číslo CAS: | 619-01-2
Název: | p-menth-8-en-2-ol
EINECS/ELINCS: | 210-622-6
Číslo CAS: | 620-02-0
Název: | 5-methyl-2-furaldehyd 5-methylfuran-2-karbaldehyd
EINECS/ELINCS: | 210-627-3
Číslo CAS: | 620-17-7
Název: | 3-ethylfenol
EINECS/ELINCS: | 210-632-0
Číslo CAS: | 620-23-5
Název: | 3-methylbenzaldehyd
EINECS/ELINCS: | 210-702-0
Číslo CAS: | 621-71-6
Název: | glycerol-tridekanoát
EINECS/ELINCS: | 210-708-3
Číslo CAS: | 621-82-9
Název: | skořicová kyselina 3-fenylpropenová kyselina
EINECS/ELINCS: | 210-736-6
Číslo CAS: | 622-45-7
Název: | cyklohexyl-acetát
EINECS/ELINCS: | 210-785-3
Číslo CAS: | 623-30-3
Název: | 3-(2-furyl)propenal 3-(2-furyl)akrylaldehyd
EINECS/ELINCS: | 210-792-1
Číslo CAS: | 623-42-7
Název: | methyl-butyrát
EINECS/ELINCS: | 210-830-7
Číslo CAS: | 624-13-5
Název: | propyl-oktanoát propyl-kaprylát
EINECS/ELINCS: | 210-831-2
Číslo CAS: | 624-15-7
Název: | 3,7-dimethylokta-2,6-dien-1-ol
EINECS/ELINCS: | 210-838-0
Číslo CAS: | 624-24-8
Název: | methyl-pentanoát methyl-valerát
EINECS/ELINCS: | 210-850-6
Číslo CAS: | 624-51-1
Název: | nonan-3-ol
EINECS/ELINCS: | 210-852-7
Číslo CAS: | 624-54-4
Název: | pentyl-propionát
EINECS/ELINCS: | 210-964-6
Číslo CAS: | 626-82-4
Název: | butyl-hexanoát butyl-kapronát
EINECS/ELINCS: | 210-971-4
Číslo CAS: | 626-93-7
Název: | hexan-2-ol
EINECS/ELINCS: | 211-044-7
Číslo CAS: | 628-44-4
Název: | 2-methyloktan-2-ol
EINECS/ELINCS: | 211-047-3
Číslo CAS: | 628-63-7
Název: | pentyl-acetát
EINECS/ELINCS: | 211-064-6
Číslo CAS: | 628-97-7
Název: | ethyl-palmitát ethyl-hexadekanoát
EINECS/ELINCS: | 211-087-1
Číslo CAS: | 629-33-4
Název: | hexyl-formiát
EINECS/ELINCS: | 211-093-4
Číslo CAS: | 629-50-5
Název: | tridekan
EINECS/ELINCS: | 211-096-0
Číslo CAS: | 629-59-4
Název: | tetradekan
EINECS/ELINCS: | 211-098-1
Číslo CAS: | 629-62-9
Název: | pentadekan
EINECS/ELINCS: | 211-103-7
Číslo CAS: | 629-70-9
Název: | hexadecyl-acetát
EINECS/ELINCS: | 211-108-4
Číslo CAS: | 629-78-7
Název: | heptadekan
EINECS/ELINCS: | 211-116-8
Číslo CAS: | 629-92-5
Název: | nonadekan
EINECS/ELINCS: | 211-118-9
Číslo CAS: | 629-94-7
Název: | henikosan
EINECS/ELINCS: | 211-121-5
Číslo CAS: | 629-97-0
Název: | dokosan
EINECS/ELINCS: | 211-320-7
Číslo CAS: | 638-11-9
Název: | isopropyl-butyrát
EINECS/ELINCS: | 211-328-0
Číslo CAS: | 638-25-5
Název: | pentyl-oktanoát pentyl-kaprylát
EINECS/ELINCS: | 211-340-6
Číslo CAS: | 638-49-3
Název: | pentyl-formiát
EINECS/ELINCS: | 211-360-5
Číslo CAS: | 639-99-6
Název: | (-)-2-((1R,3S,4S)-3-isopropenyl-4-vinylcyklohexyl)propan-2-ol
EINECS/ELINCS: | 211-399-8
Číslo CAS: | 643-53-8
Název: | 2,5,5-trimethyl-2,3,4,4a,5,6,7,8-oktahydronaftalen-2-ol
EINECS/ELINCS: | 211-433-1
Číslo CAS: | 645-13-6
Název: | 1-(4-isopropylfenyl)ethan-1-on
EINECS/ELINCS: | 211-536-1
Číslo CAS: | 659-70-1
Název: | 3-methylbutyl-3-methylbutanoát
EINECS/ELINCS: | 211-575-4
Číslo CAS: | 670-24-6
Název: | (S)-2,5,5-trimethyl-1,2,3,4,5,6,7,8-oktahydronaftalen-2-ol
EINECS/ELINCS: | 211-614-5
Číslo CAS: | 673-84-7
Název: | 2,6-dimethylokta-2,4,6-trien
EINECS/ELINCS: | 211-618-7
Číslo CAS: | 675-09-2
Název: | 4, 6-dimethyl-2H-pyran-2-on
EINECS/ELINCS: | 211-707-0
Číslo CAS: | 688-82-4
Název: | 1,1-diethoxyheptan enanthal-diethylacetal
EINECS/ELINCS: | 211-711-2
Číslo CAS: | 689-67-8
Název: | 6,10-dimethylundeka-5,9-dien-2-on
EINECS/ELINCS: | 211-734-8
Číslo CAS: | 692-86-4
Název: | ethyl-undec-10-enoát
EINECS/ELINCS: | 211-778-8
Číslo CAS: | 695-06-7
Název: | hexano-4-lakton
EINECS/ELINCS: | 211-811-6
Číslo CAS: | 698-10-2
Název: | 5-ethyl-3-hydroxy-4-methyl-2,5-dihydrofuran-2-on
EINECS/ELINCS: | 211-820-5
Číslo CAS: | 698-76-0
Název: | 6-propyltetrahydropyran-2-on
EINECS/ELINCS: | 211-824-7
Číslo CAS: | 699-02-5
Název: | 2 p-tolylethan-1-ol
EINECS/ELINCS: | 211-886-5
Číslo CAS: | 705-58-8
Název: | 3-methyl-1-fenylbutan-2-ol
EINECS/ELINCS: | 211-887-0
Číslo CAS: | 705-73-7
Název: | (±)-1-fenylpentan-2-ol
EINECS/ELINCS: | 211-889-1
Číslo CAS: | 705-86-2
Název: | dekano-5-lakton
EINECS/ELINCS: | 211-892-8
Číslo CAS: | 706-14-9
Název: | dekano-4-lakton
EINECS/ELINCS: | 211-898-0
Číslo CAS: | 707-29-9
Název: | 3,3-dimethyl-1,5-dioxaspiro[5.5]undekan
EINECS/ELINCS: | 211-915-1
Číslo CAS: | 710-04-3
Název: | 6-hexyltetrahydropyran-2-on
EINECS/ELINCS: | 211-932-4
Číslo CAS: | 713-95-1
Název: | dodekano-5-lakton
EINECS/ELINCS: | 212-096-3
Číslo CAS: | 762-26-5
Název: | 5,9-dimethyldeka-4,8-dienal
EINECS/ELINCS: | 212-097-9
Číslo CAS: | 762-29-8
Název: | 6,10,14-trimethylpentadeka-5,9,13-trien-2-on
EINECS/ELINCS: | 212-110-8
Číslo CAS: | 763-32-6
Název: | 3-methylbut-3-en-1-ol
EINECS/ELINCS: | 212-137-5
Číslo CAS: | 765-05-9
Název: | 1-(vinyloxy)dekan
EINECS/ELINCS: | 212-480-0
Číslo CAS: | 821-55-6
Název: | nonan-2-on heptyl(methyl)keton
EINECS/ELINCS: | 212-511-8
Číslo CAS: | 823-22-3
Název: | 6-methyltetrahydropyran-2-on
EINECS/ELINCS: | 212-545-3
Číslo CAS: | 825-51-4
Název: | trans-dekahydronaftalen-2-ol
EINECS/ELINCS: | 212-613-2
Číslo CAS: | 831-97-0
Název: | 3-(4-isopropylfenyl)-2-methylpropenal
EINECS/ELINCS: | 212-778-0
Číslo CAS: | 868-57-5
Název: | methyl-2-methylbutanoát
EINECS/ELINCS: | 212-871-6
Číslo CAS: | 874-90-8
Název: | 4-methoxybenzonitril
EINECS/ELINCS: | 213-098-7
Číslo CAS: | 923-69-3
Název: | 8, 8-dimethoxy-2,6-dimethylokt-2-en
EINECS/ELINCS: | 213-125-2
Číslo CAS: | 925-78-0
Název: | nonan-3-on ethyl(hexyl)keton
EINECS/ELINCS: | 213-191-2
Číslo CAS: | 928-95-0
Název: | (E)-hex-2-en-1-ol
EINECS/ELINCS: | 213-192-8
Číslo CAS: | 928-96-1
Název: | cis-hex-3-en-1-ol
EINECS/ELINCS: | 213-193-3
Číslo CAS: | 928-97-2
Název: | (E)-hex-3-en-1-ol
EINECS/ELINCS: | 213-268-0
Číslo CAS: | 933-48-2
Název: | cis-3,5,5-trimethylcyklohexan-1-ol
EINECS/ELINCS: | 213-326-5
Číslo CAS: | 937-30-4
Název: | 1-(4-ethylfenyl)ethan-1-on
EINECS/ELINCS: | 213-361-6
Číslo CAS: | 939-48-0
Název: | isopropyl-benzoát (**)
EINECS/ELINCS: | 213-384-1
Číslo CAS: | 941-98-0
Název: | 1-acetylnaftalen 1-(1-naftyl)ethan-1-on methyl(1-naftyl)keton
EINECS/ELINCS: | 213-399-3
Číslo CAS: | 943-27-1
Název: | 1-(4-terc-butylfenyl)ethan-1-on
EINECS/ELINCS: | 213-448-9
Číslo CAS: | 950-33-4
Název: | 1,1-dimethoxycyklododekan cyklododekanon-dimethylacetal
EINECS/ELINCS: | 213-639-7
Číslo CAS: | 996-97-4
Název: | N,N-diethyloktanamid
EINECS/ELINCS: | 213-660-1
Číslo CAS: | 999-40-6
Název: | neryl-butyrát (Z)-3,7-dimethylokta-2,6-dien-1-yl-butyrát
EINECS/ELINCS: | 213-743-2
Číslo CAS: | 1006-27-5
Název: | indan-1-yl(methyl)ether
EINECS/ELINCS: | 213-771-5
Číslo CAS: | 1009-62-7
Název: | 2,2-dimethyl-3-fenylpropanal
EINECS/ELINCS: | 213-779-9
Číslo CAS: | 1011-12-7
Název: | 2-cyklohexylidencyklohexan-1-on
EINECS/ELINCS: | 214-049-2
Číslo CAS: | 1074-95-9
Název: | (±)-menthon 2-isopropyl-5-methylcyklohexan-1-on
EINECS/ELINCS: | 214-063-9
Číslo CAS: | 1076-56-8
Název: | 2-isopropyl-5-methylanisol 2-isopropyl-1-methoxy-5-rnethylbenzen
EINECS/ELINCS: | 214-085-9
Číslo CAS: | 1078-95-1
Název: | 6,6-dimethyl-2-methylidenbicyklo[3.1.1]heptan-3-yl-acetát
EINECS/ELINCS: | 214-088-5
Číslo CAS: | 1079-01-2
Název: | (1S)-[(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)methyl]-acetát
EINECS/ELINCS: | 214-201-8
Číslo CAS: | 1113-21-9
Název: | (E,E)-3,7,11,15-tetramethylhexadeka-1,6,10,14-tetraen-3-ol
EINECS/ELINCS: | 214-246-3
Číslo CAS: | 1117-52-8
Název: | (E,E)-6,10,14-trimethylpentadeka-5,9,13-trien-2-on
EINECS/ELINCS: | 214-247-9
Číslo CAS: | 1117-55-1
Název: | hexyl-oktanoát hexyl-kaprylát
EINECS/ELINCS: | 214-250-5
Číslo CAS: | 1117-61-9
Název: | (R)-3,7-dimethylokt-6-en-1-ol
EINECS/ELINCS: | 214-259-4
Číslo CAS: | 1118-27-0
Název: | 1,5-dimethyl-1-vinylhex-4-en-1-yl-3-methylbutanoát
EINECS/ELINCS: | 214-262-0
Číslo CAS: | 1118-39-4
Název: | myrcenyl-acetát 2-methyl-6-methylidenokt-7-en-2-yl-acetát
EINECS/ELINCS: | 214-372-9
Číslo CAS: | 1123-27-9
Název: | 1-(1-hydroxycyklohexyl)ethan-1-on
EINECS/ELINCS: | 214-379-7
Číslo CAS: | 1123-85-9
Název: | 2-fenylpropan-1-ol
EINECS/ELINCS: | 214-391-2
Číslo CAS: | 1124-11-4
Název: | 2,3,5,6-tetramethylpyrazin
EINECS/ELINCS: | 214-406-2
Číslo CAS: | 1125-21-9
Název: | 2,6,6-trimethylcyklohex-2-en-1,4-dion
EINECS/ELINCS: | 214-413-0
Číslo CAS: | 1125-88-8
Název: | benzaldehyd-dimethylacetal
EINECS/ELINCS: | 214-434-5
Číslo CAS: | 1128-08-1
Název: | 3-methyl-2-pentylcyklopent-2-en-1-on
EINECS/ELINCS: | 214-494-2
Číslo CAS: | 1135-66-6
Název: | (2S)-1,1,5,5-tetramethyl-1,3,4,5,6,7-hexahydro-2H-2,4a-methanonaftalen
EINECS/ELINCS: | 214-519-7
Číslo CAS: | 1139-30-6
Název: | 4,12,12-trimethyl-9-methyliden-5-oxatricyldo[8.2.0.04,6]dodekan
EINECS/ELINCS: | 214-712-6
Číslo CAS: | 1189-09-9
Název: | methyl-(E)-3,7-dimethylokta-2,6-dienoát
EINECS/ELINCS: | 214-730-4
Číslo CAS: | 1191-16-8
Název: | 3-methylbut-2-en-1-yl-acetát
EINECS/ELINCS: | 214-757-1
Číslo CAS: | 1192-62-7
Název: | (2-furyl)methylketon
EINECS/ELINCS: | 214-780-7
Číslo CAS: | 1193-81-3
Název: | 1-cyklohexylethan-1-ol
EINECS/ELINCS: | 214-795-9
Číslo CAS: | 1195-32-0
Název: | 1-isopropenyl-4-methylbenzen
EINECS/ELINCS: | 214-804-6
Číslo CAS: | 1195-79-5
Název: | 3,3-dimethyl-8,9-dinorbornan-2-on 1,3,3-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 214-817-7
Číslo CAS: | 1197-01-9
Název: | 2-(4-methylfenyl)propan-2-ol
EINECS/ELINCS: | 214-822-4
Číslo CAS: | 1197-33-7
Název: | 3-(2-methylfenyl)propennitril
EINECS/ELINCS: | 214-853-3
Číslo CAS: | 1200-67-5
Název: | exo-1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl-formiát
EINECS/ELINCS: | 214-881-6
Číslo CAS: | 1205-17-0
Název: | 3-methyl-3-(1,3-benzodioxol-5-yl)propanal
EINECS/ELINCS: | 214-883-7
Číslo CAS: | 1205-42-1
Název: | cis-5-isopropenyl-2-methylcyklohex-2-en-1-yl-acetát
EINECS/ELINCS: | 214-906-0
Číslo CAS: | 1209-61-6
Název: | 4,9,12,12-tetramethyl-5-oxatricyklo[8.2.0.04,6]dodekan
EINECS/ELINCS: | 214~918-6
Číslo CAS: | 1211-29-6
Název: | methyl-3-oxo-2-((Z)-pent-2-en-1-yl)cyklopentan-1-acetát
EINECS/ELINCS: | 214-934-3
Číslo CAS: | 1217-08-9
Název: | 2-(1,1,2,3, 3-hexamethylindan-5-yl)-ethan-1-ol
EINECS/ELINCS: | 214-946-9
Číslo CAS: | 1222-05-5
Název: | 4,6,6,7,8,8-hexamethyl-1,3,4,6,7,8-hexahydroindeno[5,6-c]pyran
EINECS/ELINCS: | 215-293-2
Číslo CAS: | 1319-77-3
Název: | kresol, čistý methylfenol
EINECS/ELINCS: | 215-294-8
Číslo CAS: | 1319-88-6
Název: | 2-fenyl-5-hydroxy-1,3-dioxan
EINECS/ELINCS: | 215-332-3
Číslo CAS: | 1322-17-4
Název: | nonan-1,3-diol-monoacetát
EINECS/ELINCS: | 215-340-7
Číslo CAS: | 1322-58-3
Název: | 6,10-dimethylundecen-2-on
EINECS/ELINCS: | 215-349-6
Číslo CAS: | 1323-00-8
Název: | santalol-acetát
EINECS/ELINCS: | 215-532-0
Číslo CAS: | 1329-99-3
Název: | p-menthadien 1-isopropyl-4-methylcyklohexadien
EINECS/ELINCS: | 215-533-6
Číslo CAS: | 1330-16-1
Název: | α-pinen, β-pinen
EINECS/ELINCS: | 215-535-7
Číslo CAS: | 1330-20-7
Název: | xylen (směs isomerů), čistý
EINECS/ELINCS: | 215-561-9
Číslo CAS: | 1331-81-3
Název: | 2-, 3-, 4-methoxybenzylalkohol
EINECS/ELINCS: | 215-562-4
Číslo CAS: | 1331-83-5
Název: | methoxybenzyl-acetát
EINECS/ELINCS: | 215-595-4
Číslo CAS: | 1333-53-5
Název: | isopropylchinolin
EINECS/ELINCS: | 215-598-0
Číslo CAS: | 1333-58-0
Název: | isobutylchinolin
EINECS/ELINCS: | 215-615-1
Číslo CAS: | 1334-78-7
Název: | methylbenzaldehyd
EINECS/ELINCS: | 215-619-3
Číslo CAS: | 1335-09-7
Název: | methylheptenol
EINECS/ELINCS: | 215-620-9
Číslo CAS: | 1335-10-0
Název: | fenylpropanal
EINECS/ELINCS: | 215-621-4
Číslo CAS: | 1335-12-2
Název: | fenylpropanol
EINECS/ELINCS: | 215-632-4
Číslo CAS: | 1335-42-8
Název: | 1-(dimethyl fenyl)ethan-1-on
EINECS/ELINCS: | 215-634-5
Číslo CAS: | 1335-44-0
Název: | (isopropylfenyl)acetaldehyd
EINECS/ELINCS: | 215-635-0
Číslo CAS: | 1335-46-2
Název: | methyljopon
EINECS/ELINCS: | 215-638-7
Číslo CAS: | 1335-66-6
Název: | isocyklocitral
EINECS/ELINCS: | 215-656-5
Číslo CAS: | 1337-83-3
Název: | undecenal
EINECS/ELINCS: | 215-723-9
Číslo CAS: | 1365-19-1
Název: | linalool-oxid
EINECS/ELINCS: | 215-789-9
Číslo CAS: | 1405-92-1
Název: | [(3,8,8-trimethyl-2,3,4,7,8,8a-hexahydro-1H-3a,7-methanoazulen-6yl)methyl]-acetát
EINECS/ELINCS: | 215-799-3
Číslo CAS: | 1406-57-1
Název: | stearopteny
EINECS/ELINCS: | 215-833-7
Číslo CAS: | 1423-46-7
Název: | 2,4,6-trimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 215-876-1
Číslo CAS: | 1438-94-4
Název: | 1-furfurylpyrrol
EINECS/ELINCS: | 216-074-4
Číslo CAS: | 1490-04-6
Název: | (±)-menthol (±) p-menthan-3-ol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 216-120-3
Číslo CAS: | 1502-22-3
Název: | 2-(cyklohex-1-en-1-yl)cyklohexan-1-on
EINECS/ELINCS: | 216-128-7
Číslo CAS: | 1504-55-8
Název: | 3-fenylbut-2-en-1-ol
EINECS/ELINCS: | 216-131-3
Číslo CAS: | 1504-74-1
Název: | 3-(2-methoxyfenyl)propenal
EINECS/ELINCS: | 216-133-4
Číslo CAS: | 1506-02-1
Název: | 1-(3,5,5,6,8,8-hexamethyl-5,6,7,8-tetrahydro-2-naftyl)ethan-1-on
EINECS/ELINCS: | 216-163-8
Číslo CAS: | 1516-17-2
Název: | hexa-2,4-dien-1-yl-acetát
EINECS/ELINCS: | 216-290-9
Číslo CAS: | 1551-44-6
Název: | cyklohexyl-butyrát
EINECS/ELINCS: | 216-377-1
Číslo CAS: | 1569-60-4
Název: | 6-methylhept-5-en-2-ol
EINECS/ELINCS: | 216-411-5
Číslo CAS: | 1576-77-8
Název: | (E)-hept-3-en-1-yl-acetát
EINECS/ELINCS: | 216-412-0
Číslo CAS: | 1576-78-9
Název: | (Z)-hept-3-en-1-yl-acetát
EINECS/ELINCS: | 216-415-7
Číslo CAS: | 1576-95-0
Název: | (Z)-pent-2-en-1-ol
EINECS/ELINCS: | 216-422-5
Číslo CAS: | 1579-21-1
Název: | cis-dekahydronaftalen-2-on cis-2-dekalon
EINECS/ELINCS: | 216-438-2
Číslo CAS: | 1585-06-4
Název: | 1-ethoxy-4-ethylbenzen
EINECS/ELINCS: | 216-507-7
Číslo CAS: | 1604-28-0
Název: | 6-methylhepta-3,5-dien-2-on
EINECS/ELINCS: | 216-572-1
Číslo CAS: | 1617-23-8
Název: | ethyl-2-methylpent-3-enoát
EINECS/ELINCS: | 216-639-5
Číslo CAS: | 1632-73-1
Název: | 3,3-dimethyl-8,9-dinorbornan-2-ol 1,3,3-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 216-700-6
Číslo CAS: | 1643-20-5
Název: | dodecyl(dimethyl)amin-oxid
EINECS/ELINCS: | 216-797-5
Číslo CAS: | 1670-46-8
Název: | 2-acetylcyklopentan-1-on
EINECS/ELINCS: | 216-798-0
Číslo CAS: | 1670-47-9
Název: | 1,1-diethoxycyklohexan cyklohexanon-diethylacetal
EINECS/ELINCS: | 216-843-4
Číslo CAS: | 1679-09-0
Název: | 2-methylbutan-2-thiol
EINECS/ELINCS: | 216-959-5
Číslo CAS: | 1708-34-5
Název: | 2-hexyl-1,3-dioxolan
EINECS/ELINCS: | 216-960-0
Číslo CAS: | 1708-35-6
Název: | 2-hexyl-1,3-dioxolan-4-methanol
EINECS/ELINCS: | 216-961-6
Číslo CAS: | 1708-36-7
Název: | 2-hexyl-1,3-dioxan-5-ol
EINECS/ELINCS: | 216-965-8
Číslo CAS: | 1708-82-3
Název: | hex-3-en-1-yl-acetát
EINECS/ELINCS: | 217-033-3
Číslo CAS: | 1725-01-5
Název: | 1,8-dioxacykloheptadekan-9-on
EINECS/ELINCS: | 217-043-8
Číslo CAS: | 1728-46-7
Název: | 2-terc-butylcyklohexan-1-on
EINECS/ELINCS: | 217-052-7
Číslo CAS: | 1731-84-6
Název: | methyl-nonanoát methyl-pelargonát
EINECS/ELINCS: | 217-067-9
Číslo CAS: | 1733-25-1
Název: | isopropyl-(K)-2-methylbut-2-enoát
EINECS/ELINCS: | 217-241-4
Číslo CAS: | 1786-08-9
Název: | 4-methyl-2-(2-methylprop-1-en-1-yl)-3,6-dihydro-2H-pyran
EINECS/ELINCS: | 217-281-2
Číslo CAS: | 1797-74-6
Název: | allyl-fenylacetát (*)
EINECS/ELINCS: | 217-331-3
Číslo CAS: | 1817-90-9
Název: | (2-ethoxyethyl)benzen
EINECS/ELINCS: | 217-416-5
Číslo CAS: | 1838-88-6
Název: | 2-methylpent-2-en-1-yl-acetát
EINECS/ELINCS: | 217-466-8
Číslo CAS: | 1862-61-9
Název: | methyl-(Z)-3,7-dimethylokta-2,6-dienoát
EINECS/ELINCS: | 217-477-8
Číslo CAS: | 1866-31-5
Název: | allyl-cinnamát (*) allyl-3-fenylpropenoát
EINECS/ELINCS: | 217-508-5
Číslo CAS: | 1875-89-4
Název: | 2-m-tolylethan-1-ol 2-(3-methylfenyl)ethan-1-ol
EINECS/ELINCS: | 217-552-5
Číslo CAS: | 1885-38-7
Název: | cinnamonitril 3-fenylpropennitril
EINECS/ELINCS: | 217-652-9
Číslo CAS: | 1922-67-4
Název: | 4,6,6,9,9-pentamethyl-3,4,6,7,8,9-hexahydro-1H-nafto[2,3-c]pyran
EINECS/ELINCS: | 217-752-2
Číslo CAS: | 1948-33-0
Název: | 2-terc-butylbenzen-1,4-diol 2-terc-butylhydrochinon
EINECS/ELINCS: | 217-807-0
Číslo CAS: | 1963-36-6
Název: | 3-(4-methoxyfenyl)propenal
EINECS/ELINCS: | 217-830-6
Číslo CAS: | 1975-78-6
Název: | dekannitril
EINECS/ELINCS: | 217-854-7
Číslo CAS: | 1984-60-7
Název: | 2-hydroxyethyl-fenoxyacetát
EINECS/ELINCS: | 217-979-7
Číslo CAS: | 2029-94-9
Název: | 3,4-diethoxybenzaldehyd
EINECS/ELINCS: | 218-004-8
Číslo CAS: | 2035-99-6
Název: | isopentyl-oktanoát isopentyl-kaprylát
EINECS/ELINCS: | 218-037-8
Číslo CAS: | 2040-10-0
Název: | 1-(4-terc-butyl-2,6-dimethylfenyl)ethan-1-on
EINECS/ELINCS: | 218-077-6
Číslo CAS: | 2049-96-9
Název: | pentyl-benzoát
EINECS/ELINCS: | 218-078-1
Číslo CAS: | 2050-01-3
Název: | 3-methylbutyl-isobutyrát
EINECS/ELINCS: | 218-080-2
Číslo CAS: | 2050-08-0
Název: | pentyl-2-hydroxybenzoát pentyl-salicylát
EINECS/ELINCS: | 218-081-8
Číslo CAS: | 2050-09-1
Název: | 3-methylbutyl-pentanoát 3-methylbutyl-valerát
EINECS/ELINCS: | 218-129-8
Číslo CAS: | 2051-78-7
Název: | allyl-butyrát (*)
EINECS/ELINCS: | 218-142-9
Číslo CAS: | 2052-14-4
Název: | butyl-2-hydroxybenzoát butyl-salicylát
EINECS/ELINCS: | 218-143-4
Číslo CAS: | 2052-15-5
Název: | butyl-4-oxopentanoát butyl-levulát
EINECS/ELINCS: | 218-159-1
Číslo CAS: | 2057-49-0
Název: | 4-(3-fenylpropyl)pyridin
EINECS/ELINCS: | 218-253-2
Číslo CAS: | 2094-73-7
Název: | ethyl-tricyklo[3.3.1.13'7]dekan-1-karboxylát
EINECS/ELINCS: | 218-270-5
Číslo CAS: | 2102-59-2
Název: | cis-(1R)-5-isopropenyl-2-methylcyklohex-2-en-1-ol
EINECS/ELINCS: | 218-300-7
Číslo CAS: | 2110-18-1
Název: | 2-(3-fenylpropyl)pyridin
EINECS/ELINCS: | 218-302-8
Číslo CAS: | 2111-75-3
Název: | 4-isopropenylcyklohex-1-en-1-karbaldehyd (*)
EINECS/ELINCS: | 218-312-2
Číslo CAS: | 2114-29-6
Název: | 1-fenylpropyl-acetát
EINECS/ELINCS: | 218-314-3
Číslo CAS: | 2114-33-2
Název: | (2-fenyl-1-methylethyl)-acetát
EINECS/ELINCS: | 218-318-5
Číslo CAS: | 2116-62-3
Název: | 2-fenethylpyridin
EINECS/ELINCS: | 218-329-5
Číslo CAS: | 2120-70-9
Název: | fenoxyacetaldehyd
EINECS/ELINCS: | 218-401-6
Číslo CAS: | 2142-94-1
Název: | neryl-formiát (Z)-3,7-dimethylokta-2,6-dien-1-yl-formiát
EINECS/ELINCS: | 218-444-0
Číslo CAS: | 2153-26-6
Název: | p-ment-1-en-8-yl-formiát 2-(4-methylcyklohex-3-en-1-yl)propan-2-yl-formiát
EINECS/ELINCS: | 218-445-6
Číslo CAS: | 2153-28-8
Název: | [1-methyl-1-(4-methylcyklohex-3-en-1-yl)ethyl]-butyrát
EINECS/ELINCS: | 218-528-7
Číslo CAS: | 2173-56-0
Název: | pentyl-pentanoát pentyl-valerát
EINECS/ELINCS: | 218-529-2
Číslo CAS: | 2173-57-1
Název: | isobutyl(2-naftyl)ether
EINECS/ELINCS: | 218-548-6
Číslo CAS: | 2179-57-9
Název: | diallyldisulfid
EINECS/ELINCS: | 218-600-8
Číslo CAS: | 2198-61-0
Název: | isopentyl-hexanoát isopentyl-kapronát
EINECS/ELINCS: | 218-689-3
Číslo CAS: | 2216-45-7
Název: | 4-methylbenzyl-acetát
EINECS/ELINCS: | 218-690-9
Číslo CAS: | 2216-51-5
Název: | (-)-menthol (-) p-menthan-3-ol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 218-755-1
Číslo CAS: | 2226-05-3
Název: | 2-(3,3-dimethylbicyklo[2.2.1]heptan-2-yliden)ethan-1-ol
EINECS/ELINCS: | 218-827-2
Číslo CAS: | 2244-16-8
Název: | (S)-5-isopropenyl-2-methylcyklohex-2-en-1-on
EINECS/ELINCS: | 218-855-5
Číslo CAS: | 2257-09-2
Název: | fenethyl-isothiokyanát
EINECS/ELINCS: | 218-900-9
Číslo CAS: | 2277-19-2
Název: | (Z)-non-6-enal
EINECS/ELINCS: | 218-971-6
Číslo CAS: | 2305-05-7
Název: | 5-oktyltetrahydrofuran-2-on
EINECS/ELINCS: | 218-972-1
Číslo CAS: | 2305-21-7
Název: | hex-2-en-1-ol
EINECS/ELINCS: | 218-973-7
Číslo CAS: | 2305-25-1
Název: | ethyl-3-hydroxyhexanoát
EINECS/ELINCS: | 218-978-4
Číslo CAS: | 2306-78-7
Název: | 3,7,11-trimethyldodeka-1,6,10-trien-3-yl-acetát
EINECS/ELINCS: | 219-000-9
Číslo CAS: | 2311-46-8
Název: | isopropyl-hexanoát isopropyl-kapronát
EINECS/ELINCS: | 219-020-8
Číslo CAS: | 2315-68-6
Název: | propyl-benzoát (**)
EINECS/ELINCS: | 219-061-1
Číslo CAS: | 2345-24-6
Název: | neryl-isobutyrát (Z)-3,7-dimethylokta-2,6-dien-1-yl-isobutyrát
EINECS/ELINCS: | 219-062-7
Číslo CAS: | 2345-26-8
Název: | geranyl-i sobutyrát (E)-3,7-dimethylokta-2,6-dien-1-yl-isobutyrát
EINECS/ELINCS: | 219-075-8
Číslo CAS: | 2349-07-7
Název: | hexyl-isobutyrát
EINECS/ELINCS: | 219-087-3
Číslo CAS: | 2351-90-8
Název: | ethyl-okt-2-enoát
EINECS/ELINCS: | 219-114-9
Číslo CAS: | 2363-88-4
Název: | deka-2,4-dienal
EINECS/ELINCS: | 219-115-4
Číslo CAS: | 2363-89-5
Název: | okt-2-enal
EINECS/ELINCS: | 219-288-6
Číslo CAS: | 2403-58-9
Název: | 4-(diethoxymethyl)anisol 1-(diethoxyrnethyl)-4-methoxybenzen 4-methoxybenzaldehyd-diethylacetal
EINECS/ELINCS: | 219-307-8
Číslo CAS: | 2408-20-0
Název: | allyl-propionát (*)
EINECS/ELINCS: | 219-314-6
Číslo CAS: | 2409-55-4
Název: | 2-terc-butyl-4-methylfenol 2-terc-butyl p-kresol
EINECS/ELINCS: | 219-320-9
Číslo CAS: | 2412-80-8
Název: | methyl-4-methylpentanoát
EINECS/ELINCS: | 219-330-3
Číslo CAS: | 2416-94-6
Název: | 2,3,6-trimethylfenol
EINECS/ELINCS: | 219-416-0
Číslo CAS: | 2432-91-9
Název: | sek-butyl-3-methylbutanthioát
EINECS/ELINCS: | 219-423-9
Číslo CAS: | 2435-16-7
Název: | 2-heptyltetrahydrofuran
EINECS/ELINCS: | 219-433-3
Číslo CAS: | 2436-90-0
Název: | 3, 7-dimethylokta-1,6-dien
EINECS/ELINCS: | 219-440-1
Číslo CAS: | 2437-25-4
Název: | dodekannitril lauronitril
EINECS/ELINCS: | 219-474-7
Číslo CAS: | 2442-10-6
Název: | okt-1-en-3-yl-acetát (*)
EINECS/ELINCS: | 219-492-5
Číslo CAS: | 2445-67-2
Název: | isobutyl-2-methylbutanoát
EINECS/ELINCS: | 219-494-6
Číslo CAS: | 2445-72-9
Název: | pentyl-isobutyrát
EINECS/ELINCS: | 219-495-1
Číslo CAS: | 2445-76-3
Název: | hexyl-propionát
EINECS/ELINCS: | 219-496-7
Číslo CAS: | 2445-77-4
Název: | 2-methylbutyl-3-methylbutanoát
EINECS/ELINCS: | 219-562-5
Číslo CAS: | 2463-53-8
Název: | non-2-enal
EINECS/ELINCS: | 219-564-6
Číslo CAS: | 2463-77-6
Název: | undec-2-enal
EINECS/ELINCS: | 219-680-7
Číslo CAS: | 2497-18-9
Název: | (E)-hex-2-en-1-yl-acetát
EINECS/ELINCS: | 219-700-4
Číslo CAS: | 2500-83-6
Název: | tricyklo[5.2.1.0Z,6]dec-4-en-8-yl-acetát
EINECS/ELINCS: | 219-762-2
Číslo CAS: | 2525-16-8
Název: | methyl(3,4,5,6-tetrahydro-7H-azepin-2-yl)ether
EINECS/ELINCS: | 219-833-8
Číslo CAS: | 2548-87-0
Název: | (E)-okt-2-enal
EINECS/ELINCS: | 219-845-3
Číslo CAS: | 2550-11-0
Název: | 4,7-dimethylokt-6-en-3-on
EINECS/ELINCS: | 219-847-4
Číslo CAS: | 2550-26-7
Název: | 4-fenylbutan-2-on
EINECS/ELINCS: | 219-867-3
Číslo CAS: | 2555-49-9
Název: | ethyl-fenoxyacetát
EINECS/ELINCS: | 219-868-9
Číslo CAS: | 2556-10-7
Název: | [2-(1-ethoxyethoxy)ethyl]benzen
Číslo CAS: | 2563-07-7
Název: | 2-ethoxy-4-methylfenol
EINECS/ELINCS: | 219-896-1
Číslo CAS: | 2565-82-4
Název: | (E)-1-methoxy-3,7-dimethylokta-2,6-dien
EINECS/ELINCS: | 219-897-7
Číslo CAS: | 2565-83-5
Název: | (Z)-1-methoxy-3,7-dimethylokta-2,6-dien
EINECS/ELINCS: | 219-906-4
Číslo CAS: | 2568-25-4
Název: | 2-fenyl-4-methyl-1,3-dioxolan
EINECS/ELINCS: | 220-076-0
Číslo CAS: | 2623-23-6
Název: | (-)-menthyl-acetát (-) p-menthan-3-yl-acetát 2-isopropyl-5-methylcyklohexyl-acetát
EINECS/ELINCS: | 220-103-6
Číslo CAS: | 2628-17-3
Název: | 4-vinylfenol
EINECS/ELINCS: | 220-136-6
Číslo CAS: | 2639-63-6
Název: | hexyl-butyrát
EINECS/ELINCS: | 220-292-5
Číslo CAS: | 2705-87-5
Název: | allyl-3-cyklohexylpropanoát (*)
EINECS/ELINCS: | 220-318-5
Číslo CAS: | 2719-08-6
Název: | methyl-2-(acetylamino)benzoát methyl-2-acetamidobenzoát
EINECS/ELINCS: | 220-410-5
Číslo CAS: | 2756-56-1
Název: | exo-1,7, 7-trimethylbicyklo[2.2.1]heptan-2-yl-propionát
EINECS/ELINCS: | 220-499-0
Číslo CAS: | 2785-87-7
Název: | 2-methoxy-4-propylfenol
EINECS/ELINCS: | 220-500-4
Číslo CAS: | 2785-89-9
Název: | 4-ethyl-2-methoxyfenol
EINECS/ELINCS: | 220-609-7
Číslo CAS: | 2835-39-4
Název: | allyl-3-methylbutanoát (*)
EINECS/ELINCS: | 220-651-6
Číslo CAS: | 2847-30-5
Název: | 2-methoxy-3-methylpyrazin
EINECS/ELINCS: | 220-736-8
Číslo CAS: | 2882-20-4
Název: | 2-methyl-3-(methylsulfanyl)pyrazin
EINECS/ELINCS: | 221-043-3
Číslo CAS: | 2983-37-1
Název: | ethyl-2-ethylhexanoát
EINECS/ELINCS: | 221-053-8
Číslo CAS: | 2986-54-1
Název: | methoxycyklododekan
EINECS/ELINCS: | 221-122-2
Číslo CAS: | 3008-43-3
Název: | 3-methylcyklohexan-1,2-dion
EINECS/ELINCS: | 221-153-1
Číslo CAS: | 3016-19-1
Název: | (E,E)-2,6-dimethylokta-2,4,6-trien
EINECS/ELINCS: | 221-178-8
Číslo CAS: | 3025-30-7
Název: | ethyl-(2E,4Z)-deka-2,4-dienoát
EINECS/ELINCS: | 221-217-9
Číslo CAS: | 3033-23-6
Název: | cis-(2S)-4-methyl-2-(2-methylprop-1-en-1-yl)tetrahydropyran
EINECS/ELINCS: | 221-288-6
Číslo CAS: | 3056-64-2
Název: | 4-terc-butylfenyl-acetát
EINECS/ELINCS: | 401-700-2
Číslo CAS: | 3100-36-5
Název: | cyclohexadec-8-en-1-on
EINECS/ELINCS: | 221-552-0
Číslo CAS: | 3142-72-1
Název: | 2-methylpent-2-enová kyselina
EINECS/ELINCS: | 221-597-6
Číslo CAS: | 3155-71-3
Název: | 2-methyl-4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-2-enal
EINECS/ELINCS: | 221-715-6
Číslo CAS: | 3208-40-0
Název: | 2-(3-fenylpropyl)tetrahydrofuran
EINECS/ELINCS: | 221-716-1
Číslo CAS: | 3209-13-0
Název: | 3-methoxy-5-methylfenol
EINECS/ELINCS: | 221-727-1
Číslo CAS: | 3213-73-8
Název: | (3,3,5-trimethylcyklohexyl)octová kyselina
EINECS/ELINCS: | 221-803-4
Číslo CAS: | 3239-35-8
Název: | (E)-6,10-dimethylundeka-5,9-dien-2-yl-acetát
EINECS/ELINCS: | 221-805-5
Číslo CAS: | 3239-37-0
Název: | (Z)-6,10-dimethylundeka-5,9-dien-2-yl-acetát
EINECS/ELINCS: | 402-310-5
Číslo CAS: | 3240-29-7
Název: | 1-fenylpent-4-en-1-on
EINECS/ELINCS: | 221-944-1
Číslo CAS: | 3288-99-1
Název: | (4-terc-butylfenyl)acetonitril
EINECS/ELINCS: | 221-957-2
Číslo CAS: | 3293-47-8
Název: | 2-methyl-3-(2,6,6-tetramethylcyklohex-1-en-1-yl)propan-1-ol
EINECS/ELINCS: | 221-974-5
Číslo CAS: | 3301-94-8
Název: | 6-butyltetrahydropyran-2-on
EINECS/ELINCS: | 222-197-4
Číslo CAS: | 3385-61-3
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methan-1H-inden-6-ol
EINECS/ELINCS: | 222-225-5
Číslo CAS: | 3391-83-1
Název: | 11-oxahexadekano-16-lakton
EINECS/ELINCS: | 222-226-0
Číslo CAS: | 3391-86-4
Název: | okt-1-en-3-ol
EINECS/ELINCS: | 222-294-1
Číslo CAS: | 3407-42-9
Název: | 3-(5,5,6-trimethylbicyklo[2.2.1]heptan-2-yl)cyklohexan-1-ol
EINECS/ELINCS: | 222-376-7
Číslo CAS: | 3452-97-9
Název: | 3,5,5-trimethylhexan-1-ol
EINECS/ELINCS: | 222-478-1
Číslo CAS: | 3487-99-8
Název: | pentyl-cinnamát pentyl-3-fenylpropenoát
EINECS/ELINCS: | 222-546-0
Číslo CAS: | 3526-75-8
Název: | α,α,3,8-tetramethyldekahydroazulen-5-methanol dimethyl(3,8-dimethyldekahydroazulen-5-yl)methanol
EINECS/ELINCS: | 222-619-7
Číslo CAS: | 3558-60-9
Název: | (2-methoxyethyl)benzen
EINECS/ELINCS: | 222-682-0
Číslo CAS: | 3572-06-3
Název: | [4-(3-oxobutyl)fenyl]-acetát
EINECS/ELINCS: | 222-709-6
Číslo CAS: | 3583-00-4
Název: | 4-isopropyl-5,5-dimethyl-1,3-dioxan
EINECS/ELINCS: | 222-734-2
Číslo CAS: | 3591-42-2
Název: | (2,2-dichlor-1-methylcyklopropyl)benzen
EINECS/ELINCS: | 222-758-3
Číslo CAS: | 3603-99-4
Název: | cyklotetradekan-1-on
EINECS/ELINCS: | 222-771-4
Číslo CAS: | 3608-11-5
Název: | (kar-2-en-4-yl)(methyl)keton 1-(4,7,7-trimethylbicyklo[4.1.0]hept-4-en-3-yl)ethan-1-on
EINECS/ELINCS: | 222-784-5
Číslo CAS: | 3613-30-7
Název: | 7-methoxy-3,7-dimethyloktanal
EINECS/ELINCS: | 222-824-1
Číslo CAS: | 3623-51-6
Název: | (±)-neomenthol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 222-888-0
Číslo CAS: | 3650-46-2
Název: | 2-(4-isopropylcyklohexyl)ethan-1-ol
EINECS/ELINCS: | 222-908-8
Číslo CAS: | 3658-77-3
Název: | 4-hydroxy-2,5-dimethylfuran-2(3H)-on
EINECS/ELINCS: | 222-911-4
Číslo CAS: | 3658-93-3
Název: | 1,1-diethoxyhexan hexanal-diethylacetal
EINECS/ELINCS: | 222-960-1
Číslo CAS: | 3681-71-8
Název: | (Z)-hex-3-en-1-yl-acetát
EINECS/ELINCS: | 222-969-0
Číslo CAS: | 3683-12-3
Název: | fenethyl-methakrylát
EINECS/ELINCS: | 223-069-0
Číslo CAS: | 3720-16-9
Název: | 3-methyl-5-propylcyklohex-2-en-1-on
EINECS/ELINCS: | 223-075-3
Číslo CAS: | 3724-54-7
Název: | methyl-cyklooktankarboxylát
EINECS/ELINCS: | 223-095-2
Číslo CAS: | 3734-33-6
Název: | denatonium-benzoát {[N-(2,6-dimethylfenyl)karbamoyl]methyl}diethylamonium-benzoát
EINECS/ELINCS: | 223-118-6
Číslo CAS: | 3738-00-9
Název: | 3a,6,6,9a-tetramethyldodekahydronafto[2,1-b]furan
EINECS/ELINCS: | 223-234-7
Číslo CAS: | 3777-69-3
Název: | 2-pentylfuran
EINECS/ELINCS: | 223-236-8
Číslo CAS: | 3777-71-7
Název: | 2-heptylfuran
EINECS/ELINCS: | 223-269-8
Číslo CAS: | 3796-70-1
Název: | (E)-6,10-dimethylundeka-5,9-dien-2-on
EINECS/ELINCS: | 223-350-8
Číslo CAS: | 3848-24-6
Název: | hexan-2,3-dion
EINECS/ELINCS: | 223-467-4
Číslo CAS: | 3910-35-8
Název: | 3-fenyl-1,1,3-trimethylindan
EINECS/ELINCS: | 223-472-1
Číslo CAS: | 3913-71-1
Název: | dec-2-enal
EINECS/ELINCS: | 223-474-2
Číslo CAS: | 3913-81-3
Název: | (E)-dec-2-enal
EINECS/ELINCS: | 223-478-4
Číslo CAS: | 3915-83-1
Název: | neryl-3-methylbutanoát (Z)-3,7-dimethylokta-2,6-dien-1-yl-3-methylbutanoát
EINECS/ELINCS: | 223-525-9
Číslo CAS: | 3943-74-6
Název: | methyl-4-hydroxy-3-methoxybenzoát methyl-vanilát
EINECS/ELINCS: | 223-898-8
Číslo CAS: | 4112-89-4
Název: | 2-methoxyfenyl-fenylacetát
EINECS/ELINCS: | 223-935-8
Číslo CAS: | 4125-43-3
Název: | 2-(allyloxy)anisol 2-(allyloxy)-1-methoxybenzen
EINECS/ELINCS: | 224-048-9
Číslo CAS: | 4179-19-5
Název: | 3,5-dimethoxy-1-methylbenzen
EINECS/ELINCS: | 224-052-0
Číslo CAS: | 4180-23-8
Název: | (E)-1-methoxy-4-(prop-1-en-1-yl)benzen (E)-anethol
EINECS/ELINCS: | 224-074-0
Číslo CAS: | 4194-00-7
Název: | [2-methoxy-4-(prop-1-en-1-yl)fenyl]-benzoát
EINECS/ELINCS: | 224-167-6
Číslo CAS: | 4221-98-1
Název: | (R)-5-isopropyl-2-methylcyklohexa-1,3-dien
EINECS/ELINCS: | 224-184-9
Číslo CAS: | 4230-97-1
Název: | allyl-oktanoát (*)
EINECS/ELINCS: | 224-328-0
Číslo CAS: | 4313-03-5
Název: | (E,E)-hepta-2,4-dienal
EINECS/ELINCS: | 224-436-8
Číslo CAS: | 4359-47-1
Název: | 2-(1-ethylpentyl)-1,3-dioxolan
EINECS/ELINCS: | 224-438-9
Číslo CAS: | 4359-57-3
Název: | 2-heptyl-1,3-dioxolan
EINECS/ELINCS: | 224-441-5
Číslo CAS: | 4360-47-8
Název: | cinnamonitril 3-fenypropennitril
EINECS/ELINCS: | 224-445-7
Číslo CAS: | 4361-23-3
Název: | α,2,2,6-tetramethylcyklohexanpropanol 2-methyl-3-(2,2,6-trimethylcyklohexyl)propan-1-ol
EINECS/ELINCS: | 224-449-9
Číslo CAS: | 4362-22-5
Název: | 2-(1-fenylethyl)-1,3-dioxolan
EINECS/ELINCS: | 224-454-6
Číslo CAS: | 4364-06-1
Název: | (3,3-dimethoxyprop-1-en-1-yl)benzen
EINECS/ELINCS: | 224-522-5
Číslo CAS: | 4395-92-0
Název: | (4-isopropylfenyl)acetaldehyd
EINECS/ELINCS: | 224-611-9
Číslo CAS: | 4427-56-9
Název: | 2-isopropyl-4-methyl fenol
EINECS/ELINCS: | 224-623-4
Číslo CAS: | 4430-31-3
Název: | hexahydrochroman-2-on
EINECS/ELINCS: | 224-634-4
Číslo CAS: | 4433-36-7
Název: | 6,10-dimethylundec-9-en-2-on
EINECS/ELINCS: | 224-659-0
Číslo CAS: | 4440-65-7
Název: | hex-3-enal
EINECS/ELINCS: | 224-672-1
Číslo CAS: | 4442-79-9
Název: | 2-cyklohexylethan-1-ol
EINECS/ELINCS: | 224-778-8
Číslo CAS: | 4488-57-7
Název: | 3 a,4, 5, 6, 7, 7a-hexahydro-4,7-methan-1H-inden
EINECS/ELINCS: | 224-815-8
Číslo CAS: | 4501-58-0
Název: | ((R)-2,2,3-trimethylcyklopent-3-en-1-yl)acetaldehyd
EINECS/ELINCS: | 225-004-1
Číslo CAS: | 4602-84-0
Název: | farnesol (*) 3,7,11-trimethyldodeka-2,6,10-trien-1-ol
EINECS/ELINCS: | 225-012-5
Číslo CAS: | 4606-15-9
Název: | propyl-fenylacetát
EINECS/ELINCS: | 225-017-2
Číslo CAS: | 4610-11-1
Název: | cis-(2R)-4-methyl-2-(2-methylprop-1-en-1-yl)tetrahydropyran
EINECS/ELINCS: | 225-035-0
Číslo CAS: | 4621-04-9
Název: | 4-isopropylcyklohexan-1-ol
Číslo CAS: | 4625-90-5
Název: | trans-8-isopropyl-1-oxaspiro[4.5]dekan-2-on
EINECS/ELINCS: | 225-047-6
Číslo CAS: | 4630-07-3
Název: | (1R)-7-isopropenyl-1,8a-dimethyl-1,2,3,5,6,7,8,8a-oktahydronaftalen
EINECS/ELINCS: | 225-117-6
Číslo CAS: | 4670-56-8
Název: | methyl-2-hydroxy-4-methylbenzoát
EINECS/ELINCS: | 225-124-4
Číslo CAS: | 4674-50-4
Název: | (4R)-6-isopropenyl-4,4a-dimethyl-4,4a,5,6,7,8-hexahydronaftalen-2(3H) on (*)
EINECS/ELINCS: | 225-127-0
Číslo CAS: | 4675-87-0
Název: | 2-methylbut-2-en-1-ol
EINECS/ELINCS: | 225-160-0
Číslo CAS: | 4695-62-9
Název: | (1 S)-1,3, 3-trimethylbicyklo [2.2.1]heptan-2-on
EINECS/ELINCS: | 225-193-0
Číslo CAS: | 4707-47-5
Název: | methyl-2,4-dihydroxy-3,6-dimethylbenzoát
EINECS/ELINCS: | 225-230-0
Číslo CAS: | 4728-82-9
Název: | allyl-cyklohexylacetát (*)
EINECS/ELINCS: | 225-238-4
Číslo CAS: | 4732-13-2
Název: | 1-ethoxy-5-isopropyl-2-methylbenzen
EINECS/ELINCS: | 225-249-4
Číslo CAS: | 4740-79-8
Název: | 2-benzyl-1,3-dioxan-5-ol
EINECS/ELINCS: | 225-263-0
Číslo CAS: | 4747-07-3
Název: | 1-methoxyhexan
EINECS/ELINCS: | 225-268-8
Číslo CAS: | 4748-78-1
Název: | 4-ethylbenzaldehyd
EINECS/ELINCS: | 225-295-5
Číslo CAS: | 4757-23-7
Název: | 2-(4-methylfenyl)-1,3-dioxan-5-ol
EINECS/ELINCS: | 225-355-0
Číslo CAS: | 4798-44-1
Název: | hex-1-en-3-ol
EINECS/ELINCS: | 225-392-2
Číslo CAS: | 4819-67-4
Název: | 2-pentylcyklopentan-1-on
EINECS/ELINCS: | 225-402-5
Číslo CAS: | 4826-62-4
Název: | dodec-2-enal
EINECS/ELINCS: | 225-468-5
Číslo CAS: | 4861-85-2
Název: | isopropyl-fenylacetát
EINECS/ELINCS: | 225-471-1
Číslo CAS: | 4864-61-3
Název: | oktan-3-yl-acetát 1-ethylhexyl-acetát
EINECS/ELINCS: | 225-495-2
Číslo CAS: | 4884-24-6
Název: | [1,1 '-bi(cyklopentyl)]-2-on
EINECS/ELINCS: | 225-561-0
Číslo CAS: | 4927-36-0
Název: | 5-fenyl-5-methylhexan-3-on
EINECS/ELINCS: | 225-562-6
Číslo CAS: | 4927-39-3
Název: | 4-cyklohexyl-4-methylpentan-2-on
EINECS/ELINCS: | 225-582-5
Číslo CAS: | 4940-11-8
Název: | 2-ethyl-3-hydroxy-4H-pyran-4-on
EINECS/ELINCS: | 225-591-4
Číslo CAS: | 4948-28-1
Název: | 2,2,6-trimethylbicyklo[3.1.1]heptan-2-ol
EINECS/ELINCS: | 225-895-7
Číslo CAS: | 5137-52-0
Název: | pentyl-fenylacetát
EINECS/ELINCS: | 225-918-0
Číslo CAS: | 5146-66-7
Název: | 3,7-dimethylokta-2,6-diennitril
EINECS/ELINCS: | 225-963-6
Číslo CAS: | 5182-36-5
Název: | 4-fenyl-2,4,6-trimethyl-1,3-dioxan
EINECS/ELINCS: | 225-996-6
Číslo CAS: | 5205-07-2
Název: | 3-methylbut-3-en-1-yl-acetát
EINECS/ELINCS: | 225-998-7
Číslo CAS: | 5205-11-8
Název: | 3-methylbut-2-en-1-yl-benzoát
EINECS/ELINCS: | 226-180-2
Číslo CAS: | 5320-75-2
Název: | 3-fenylallyl-benzoát
EINECS/ELINCS: | 226-226-1
Číslo CAS: | 5331-14-6
Název: | (2-butoxyethyl)benzen
EINECS/ELINCS: | 226-228-2
Číslo CAS: | 5331-32-8
Název: | exo-2-methoxy-1, 7,7-trimethylbicyklo [2.2.1]heptan
EINECS/ELINCS: | 226-242-9
Číslo CAS: | 5333-42-6
Název: | 2-oktyldodekan-1-ol
EINECS/ELINCS: | 226-276-4
Číslo CAS: | 5340-36-3
Název: | 3-methyloktan-3-ol
EINECS/ELINCS: | 226-311-3
Číslo CAS: | 5349-51-9
Název: | 4-terc-pentylcyklohexan-1-ol
EINECS/ELINCS: | 226-394-6
Číslo CAS: | 5392-40-5
Název: | citral (*) (E)-3,7-dimethylokta-2,6-dienal
EINECS/ELINCS: | 226-416-4
Číslo CAS: | 5396-89-4
Název: | benzyl-acetoacetát
EINECS/ELINCS: | 226-456-2
Číslo CAS: | 5405-41-4
Název: | ethyl-3-hydroxybutanoát
EINECS/ELINCS: | 226-460-4
Číslo CAS: | 5406-12-2
Název: | 3 p-tolylpropanal
EINECS/ELINCS: | 226-466-7
Číslo CAS: | 5406-58-6
Název: | 2-fenyl-2,5,5-trimethyl-1,3-dioxan
EINECS/ELINCS: | 226-501-6
Číslo CAS: | 5413-60-5
Název: | 3 a,4,5,6, 7, 7a-hexahydro-4, 7-methanoinden-6-yl-acetát
EINECS/ELINCS: | 226-572-3
Číslo CAS: | 5426-78-8
Název: | α-ethoxyfenetol 1-ethoxy-1-fenoxyethan
EINECS/ELINCS: | 226-602-5
Číslo CAS: | 5434-57-1
Název: | hexyl-2,2-dimethylpropanoát hexyl-pivalát
EINECS/ELINCS: | 226-603-0
Číslo CAS: | 5435-64-3
Název: | 3,5,5-trimethylhexanal
EINECS/ELINCS: | 226-627-1
Číslo CAS: | 5441-06-5
Název: | 2-(1,2,3,4-tetrahydro-2-naftyl)ethan-1-ol
EINECS/ELINCS: | 226-632-9
Číslo CAS: | 5442-00-2
Název: | 2-cyklohexylpropan-1-ol
EINECS/ELINCS: | 226-670-6
Číslo CAS: | 5448-22-6
Název: | trans-2-terc-butylcyklohexan-1-ol
EINECS/ELINCS: | 226-695-2
Číslo CAS: | 5452-75-5
Název: | ethyl-cyklohexylacetát
EINECS/ELINCS: | 226-703-4
Číslo CAS: | 5454-19-3
Název: | decyl-propionát
EINECS/ELINCS: | 226-721-2
Číslo CAS: | 5458-59-3
Název: | i sopropyl-oktanoát isopropyl-kaprylát
EINECS/ELINCS: | 226-727-5
Číslo CAS: | 5459-37-0
Název: | heptyl-methakrylát
EINECS/ELINCS: | 226-749-5
Číslo CAS: | 5462-06-6
Název: | 3-(4-methoxyfenyl)-2-methylpropanal
EINECS/ELINCS: | 226-806-4
Číslo CAS: | 5471-51-2
Název: | 4-(4-hydroxyfenyl)butan-2-on
EINECS/ELINCS: | 226-882-9
Číslo CAS: | 5533-03-9
Název: | 2-methoxy-4-(methoxymethyl)fenol
EINECS/ELINCS: | 226-935-6
Číslo CAS: | 5561-08-0
Název: | 4-methyl-5-(3-methylbutyl)tetrahydro-furan-2-on
EINECS/ELINCS: | 226-963-9
Číslo CAS: | 5579-78-2
Název: | 7-butyloxepan-2-on
EINECS/ELINCS: | 226-982-2
Číslo CAS: | 5585-39-7
Název: | (E)-3,7-dimethylokta-2,6-diennitril
Číslo CAS: | 5595-79-9
Název: | 2-ethoxy-4-(methoxymethyl)fenol
EINECS/ELINCS: | 227-101-4
Číslo CAS: | 5655-61-8
Název: | (-)-bornyl-acetát 1,7,7-trimethylbicyldo[2.2.1]heptan-2-yl-acetát
EINECS/ELINCS: | 227-164-8
Číslo CAS: | 5694-72-4
Název: | (2-benzyl-1,3-dioxolan-4-yl)methanol
EINECS/ELINCS: | 227-279-3
Číslo CAS: | 5760-50-9
Název: | methyl-undec-9-enoát
EINECS/ELINCS: | 227-288-2
Číslo CAS: | 5764-85-2
Název: | ethyl-3-fenyl-3-hydroxypropanoát
EINECS/ELINCS: | 227-337-8
Číslo CAS: | 5794-04-7
Název: | (1 S)-2,2-dimethyl-3-methylidenbicyklo [2.2.1]heptan
EINECS/ELINCS: | 227-425-6
Číslo CAS: | 5837-78-5
Název: | ethyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 227-526-5
Číslo CAS: | 5870-93-9
Název: | heptyl-butyrát
EINECS/ELINCS: | 227-629-5
Číslo CAS: | 5910-87-2
Název: | (E,E)-nona-2,4-dienal
EINECS/ELINCS: | 227-678-2
Číslo CAS: | 5932-68-3
Název: | 2-methoxy-4-((E)-prop-1-en-1-yl)fenol
EINECS/ELINCS: | 227-705-8
Číslo CAS: | 5947-36-4
Název: | 6,6-dimethyl-2-methylidenbicyklo[3.1.1]heptan-3-ol
EINECS/ELINCS: | 227-806-7
Číslo CAS: | 5986-38-9
Název: | 2,6-dimethylokta-5,7-dien-2-ol
EINECS/ELINCS: | 227-807-2
Číslo CAS: | 5986-55-0
Název: | (1R)-4,8a,9,9-tetramethyloktahydro-1,6-methanonaftalen-1(2H)-ol
EINECS/ELINCS: | 227-810-9
Číslo CAS: | 5988-91-0
Název: | 3,7-dimethyloktanal
EINECS/ELINCS: | 227-813-5
Číslo CAS: | 5989-27-5
Název: | (R) p-mentha-1,8-dien (R)-4-isopropenyl-1-methylcyklohex-1-en
EINECS/ELINCS: | 227-814-0
Číslo CAS: | 5989-33-3
Název: | cis-dimethyl(5-methyl-5-vinyltetrahydro-2-furyl)methanol
EINECS/ELINCS: | 227-815-6
Číslo CAS: | 5989-54-8
Název: | (S) p-mentha-1,8-dien (S)-4-isopropenyl-1-methylcyklohex-1-en
EINECS/ELINCS: | 227-907-6
Číslo CAS: | 6032-29-7
Název: | pentan-2-ol
EINECS/ELINCS: | 227-955-8
Číslo CAS: | 6051-03-2
Název: | oktahydro-1-benzofuran-2-on
EINECS/ELINCS: | 228-000-8
Číslo CAS: | 6066-49-5
Název: | 3-butyl-2-benzofuran-1-on 3-butylftalid
EINECS/ELINCS: | 228-029-6
Číslo CAS: | 6090-15-9
Název: | 2,6-dimethylhept-5-en-2-ol
EINECS/ELINCS: | 228-297-4
Číslo CAS: | 6221-92-7
Název: | cyklododecyl-acetát
EINECS/ELINCS: | 228-408-6
Číslo CAS: | 6259-76-3
Název: | hexyl-2-hydroxybenzoát hexyl-salicylát
EINECS/ELINCS: | 228-410-7
Číslo CAS: | 6261-18-3
Název: | 3-methyl-2-((E)-pent-2-en-1-yl)cyklopent-2-en-1-on
EINECS/ELINCS: | 228-504-8
Číslo CAS: | 6283-92-7
Název: | dodecyl-2-hydroxypropanoát dodecyl-laktát
EINECS/ELINCS: | 228-536-2
Číslo CAS: | 6290-17-1
Název: | ethyl-(2,4-dimethyl-1,3-dioxolan-2-yl)acetát
EINECS/ELINCS: | 228-569-2
Číslo CAS: | 6297-41-2
Název: | butyl-2-methylpentanoát
EINECS/ELINCS: | 228-642-9
Číslo CAS: | 6314-97-2
Název: | (2,2-diethoxyethyl)benzen fenylacetaldehyd-diethoxyacetal
EINECS/ELINCS: | 228-643-4
Číslo CAS: | 6315-04-4
Název: | fenethyl-2-ethylbutanoát
EINECS/ELINCS: | 228-689-5
Číslo CAS: | 6324-78-3
Název: | 1-(2,2-dimethoxyethoxy)4-methylbenzen
EINECS/ELINCS: | 228-952-4
Číslo CAS: | 6378-65-0
Název: | hexyl-hexanoát hexyl-kapronát
EINECS/ELINCS: | 228-959-2
Číslo CAS: | 6379-73-3
Název: | 5-isopropyl-2-methylanisol 5-isopropyl-1-methoxy-2-methylbenzen
EINECS/ELINCS: | 228-985-4
Číslo CAS: | 6386-38-5
Název: | methyl-3-(3, 5-di-terc-butyl-4-hydroxyfenyl)propanoát
EINECS/ELINCS: | 229-114-0
Číslo CAS: | 6413-10-1
Název: | ethyl-(2-methyl-1,3-dioxolan-2-yl)acetát
EINECS/ELINCS: | 229-115-6
Číslo CAS: | 6413-26-9
Název: | 2-methyl-1,5-dioxaspiro[5.5]undekan
EINECS/ELINCS: | 229-352-5
Číslo CAS: | 6485-40-1
Název: | (-) p-mentha-1(6),8-dien-2-on 5-isopropenyl-2-methylcyklohex-2-en-1-on
EINECS/ELINCS: | 229-377-1
Číslo CAS: | 6493-80-7
Název: | methyl-1-methylcyklohex-3-en-1-karboxylát
EINECS/ELINCS: | 229-575-8
Číslo CAS: | 6622-76-0
Název: | methyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 229-695-0
Číslo CAS: | 6658-48-6
Název: | 3-(4-isopropylfenyl)-2-methylpropanal
EINECS/ELINCS: | 229-755-6
Číslo CAS: | 6707-60-4
Název: | 12-oxahexadekano-1 6-lakton
EINECS/ELINCS: | 229-757-7
Číslo CAS: | 6709-39-3
Název: | 2,6-dimethylhepta-1,5-dien
EINECS/ELINCS: | 229-772-9
Číslo CAS: | 6720-16-7
Název: | (E)-2-nonylbut-2-enal
EINECS/ELINCS: | 229-778-1
Číslo CAS: | 6728-26-3
Název: | (E)-hex-2-enal
EINECS/ELINCS: | 229-779-7
Číslo CAS: | 6728-31-0
Název: | (Z)-hept-4-enal
EINECS/ELINCS: | 229-810-4
Číslo CAS: | 6750-03-4
Název: | nona-2,4-dien-1-al
EINECS/ELINCS: | 229-846-0
Číslo CAS: | 6784-13-0
Název: | 3-(4-methylcyklohex-3-en-1-yl)propanal
EINECS/ELINCS: | 229-854-4
Číslo CAS: | 6789-80-6
Název: | (Z)-hex-3-enal
EINECS/ELINCS: | 229-856-5
Číslo CAS: | 6789-88-4
Název: | hexyl-benzoát
EINECS/ELINCS: | 229-861-2
Číslo CAS: | 6790-58-5
Název: | (3 aR)-3a,6,6,9a-tetramethyldodekahydronafto[2,1-b]furan
EINECS/ELINCS: | 229-881-1
Číslo CAS: | 6807-11-0
Název: | 2-(p-tolyloxy)ethyl-acetát
EINECS/ELINCS: | 229-887-4
Číslo CAS: | 6812-78-8
Název: | rhodinol 3,7-dimethylokt-7-en-1-ol
EINECS/ELINCS: | 229-894-2
Číslo CAS: | 6819-19-8
Název: | 3-(4-methylcyklohex-3-en-1-yl)but-3-en-1-yl-acetát
EINECS/ELINCS: | 229-978-9
Číslo CAS: | 6876-13-7
Název: | 2,6,6-trimethylbicyklo[3.1.1]heptan
EINECS/ELINCS: | 230-055-8
Číslo CAS: | 6931-54-0
Název: | 2,10-epoxypinan
EINECS/ELINCS: | 230-072-0
Číslo CAS: | 6938-94-9
Název: | diisopropyl-adipát
EINECS/ELINCS: | 230-073-6
Číslo CAS: | 6939-35-1
Název: | 5-methyl-3,4-dihydronaftalen-1(2H)-on
EINECS/ELINCS: | 230-163-5
Číslo CAS: | 6963-56-0
Název: | 4-methoxybenzyl-butyrát
EINECS/ELINCS: | 230-190-2
Číslo CAS: | 6969-49-9
Název: | oktyl-2-hydroxybenzoát oktyl-salicylát
EINECS/ELINCS: | 230-291-1
Číslo CAS: | 7011-83-8
Název: | 5-hexyl-5-methyltetrahydrofuran-2-on
EINECS/ELINCS: | 230-309-8
Číslo CAS: | 7028-48-0
Název: | fenylacetaldehyd-oxim
EINECS/ELINCS: | 230-362-7
Číslo CAS: | 7069-41-2
Název: | (E)-tridec-2-enal
EINECS/ELINCS: | 230-364-8
Číslo CAS: | 7070-15-7
Název: | exo-2-[(1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl)oxy]ethan-1-ol
EINECS/ELINCS: | 230-444-2
Číslo CAS: | 7143-69-3
Název: | 3,7-dimethylokta-1,6-dien-3-yl-fenylacetát
EINECS/ELINCS: | 230-469-9
Číslo CAS: | 7149-23-7
Název: | 1,1-bis [((E)-3, 7-dimethylokta-2,6-dien-1-yl)oxy]-2-fenylethan 1,1-bis(geranyloxy)-2-fenylethan
EINECS/ELINCS: | 230-470-4
Číslo CAS: | 7149-24-8
Název: | 1-(3,3-diethoxy-2-methylpropyl)-4-isopropylbenzen
EINECS/ELINCS: | 230-472-5
Číslo CAS: | 7149-26-0
Název: | 3,7-dimethylokta-1,6-dien-3-yl-anthranilát
EINECS/ELINCS: | 230-512-1
Číslo CAS: | 7158-25-0
Název: | 3a,4,4a,5,8,8a,9,9a-oktahydro-4,9:5,8-dimethano-1H-benzo[f]inden
EINECS/ELINCS: | 230-597-5
Číslo CAS: | 7212-44-4
Název: | 3,7,11-trimethyldodeka-1,6,10-trien-3-ol (směs isomerů)
EINECS/ELINCS: | 230-601-5
Číslo CAS: | 7214-18-8
Název: | cis-2-terc-butylcyklohexan-I-ol
EINECS/ELINCS: | 230-718-1
Číslo CAS: | 7289-52-3
Název: | 1-methoxydekan
EINECS/ELINCS: | 230-755-3
Číslo CAS: | 7306-12-9
Název: | 3-fenylbut-3-en-1-yl-acetát
EINECS/ELINCS: | 230-843-1
Číslo CAS: | 7335-26-4
Název: | ethyl-2-methoxybenzoát
EINECS/ELINCS: | 230-983-3
Číslo CAS: | 7392-19-0
Název: | 2,6,6-trimethoxy-2-vinyltetrahydropyran
EINECS/ELINCS: | 230-998-5
Číslo CAS: | 7399-50-0
Název: | 2-(1-ethylpropyl)pyridin
EINECS/ELINCS: | 231-007-9
Číslo CAS: | 7403-42-1
Název: | 4-fenyl-4-methylpentan-2-on
EINECS/ELINCS: | 231-225-4
Číslo CAS: | 7452-79-1
Název: | ethyl-2-methylbutanoát
EINECS/ELINCS: | 231-320-0
Číslo CAS: | 7492-44-6
Název: | 2-butyl-3-fenylpropenal
EINECS/ELINCS: | 231-322-1
Číslo CAS: | 7492-65-1
Název: | 3-fenylallyl-fenylacetát
EINECS/ELINCS: | 231-323-7
Číslo CAS: | 7492-66-2
Název: | 1, 1-diethoxy-3,7-dimethylokta-2,6-dien 3,7-dimethylokta-2,6-dienal-diethylacetal
EINECS/ELINCS: | 231-324-2
Číslo CAS: | 7492-67-3
Název: | [(3,7-dimethylokt-6-en-1-yl)oxy]acetaldehyd
EINECS/ELINCS: | 231-326-3
Číslo CAS: | 7492-70-8
Název: | butyl-O-butyryllaktát butyl-2-(butyryloxy)propanoát
EINECS/ELINCS: | 231-327-9
Číslo CAS: | 7493-57-4
Název: | [2-(1-propoxyethoxy)ethyl]benzen
EINECS/ELINCS: | 231-328-4
Číslo CAS: | 7493-58-5
Název: | 4-methylpentan-2,3-dion
EINECS/ELINCS: | 231-334-7
Číslo CAS: | 7493-72-3
Název: | allyl-nonanoát (*)
EINECS/ELINCS: | 231-335-2
Číslo CAS: | 7493-74-5
Název: | allyl-fenoxyacetát (*)
EINECS/ELINCS: | 231-339-4
Číslo CAS: | 7493-78-9
Název: | 2-benzylídenenheptyl-acetát
EINECS/ELINCS: | 231-347-8
Číslo CAS: | 7495-84-3
Název: | p-tolyl-propionát
EINECS/ELINCS: | 231-415-7
Číslo CAS: | 7540-51-4
Název: | (-)-3,7-dimethylokt-6-en-1-ol
Číslo CAS: | 7541-49-3
Název: | 3,7,11,15-tetramethylhexadec-2-en-1-ol
EINECS/ELINCS: | 231-433-5
Číslo CAS: | 7549-33-9
Název: | 4-methoxybenzyl-propionát
EINECS/ELINCS: | 231-434-0
Číslo CAS: | 7549-37-3
Název: | 1, 1-dimethoxy-3,7-dimethylokta-2,6-dien 3,7-dimethylokta-2,6-dienal-dimethylacetal
EINECS/ELINCS: | 231-444-5
Číslo CAS: | 7554-12-3
Název: | diethyl-hydroxybutandioát diethyl-malát
EINECS/ELINCS: | 231-732-0
Číslo CAS: | 7705-14-8
Název: | (±)-1-isopropenyl-4-methylcyklohexen
EINECS/ELINCS: | 231-816-7
Číslo CAS: | 7756-96-9
Název: | butyl-anthranilát
EINECS/ELINCS: | 231-857-0
Číslo CAS: | 7764-50-3
Název: | 5-isopropenyl-2-methylcyklohexan-1-on
EINECS/ELINCS: | 231-874-3
Číslo CAS: | 7774-44-9
Název: | cyklohexyl-3-methylbutanoát
EINECS/ELINCS: | 231-875-9
Číslo CAS: | 7774-47-2
Název: | 5,5-dibutyltetrahydrofuran-2-on
EINECS/ELINCS: | 231-878-5
Číslo CAS: | 7774-65-4
Název: | 1-methyl-1-(4-methylcyklohex-3-en-1-yl)ethyl-isobutyrát
EINECS/ELINCS: | 231-883-2
Číslo CAS: | 7774-82-5
Název: | tridec-2-enal
EINECS/ELINCS: | 231-885-3
Číslo CAS: | 7775-00-0
Název: | 3-(4-isopropylfenyl)propanal
EINECS/ELINCS: | 231-919-7
Číslo CAS: | 7778-96-3
Název: | [(S)-3,7-dimethylokt-7-en-1-yl]-3-methylbutanoát
EINECS/ELINCS: | 231-922-3
Číslo CAS: | 7779-23-9
Název: | 1,5-dimethyl-1-vinylhex-4-en-1-yl-hexanoát 1,5-dimethyl-1-vinylhex-4-en-1-yl-kapronát
EINECS/ELINCS: | 231-926-5
Číslo CAS: | 7779-30-8
Název: | 1-(2, 6, 6-trimethylcyklohex-2-en-1-yl)pent-1-en-3-on
EINECS/ELINCS: | 231-928-6
Číslo CAS: | 7779-41-1
Název: | 1,1-dimethoxydekan dekanal-dimethylacetal
EINECS/ELINCS: | 231-929-1
Číslo CAS: | 7779-50-2
Název: | 1-oxacykloheptadec-7-en-2-on
EINECS/ELINCS: | 231-931-2
Číslo CAS: | 7779-65-9
Název: | isopentyl-cinnamát isopentyl-3-fenylpropenoát
EINECS/ELINCS: | 231-935-4
Číslo CAS: | 7779-73-9
Název: | exo-bornyl-3-methylbutanoát
EINECS/ELINCS: | 231-939-6
Číslo CAS: | 7779-78-4
Název: | 1-fenyl-4-methylpentan-2-ol
EINECS/ELINCS: | 231-940-1
Číslo CAS: | 7779-80-8
Název: | isobutyl-heptanoát isobutyl-enanthát
EINECS/ELINCS: | 231-941-7
Číslo CAS: | 7779-81-9
Název: | isobutyl-2-methylisokrotonát isobutyl-(Z)-2-methylbut-2-enoát
EINECS/ELINCS: | 231-949-0
Číslo CAS: | 7780-06-5
Název: | isopropyl-cinnamát isopropyl-3-fenylpropenoát
EINECS/ELINCS: | 232-077-3
Číslo CAS: | 7785-26-4
Název: | (-)-pin-2-en (*) 2,6,6-trimethylbicyklo[3.1.1]hept-3-en
EINECS/ELINCS: | 232-078-9
Číslo CAS: | 7785-33-3
Název: | (E)-3,7-dimethylokta-2,6-dien-1-yl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 232-081-5
Číslo CAS: | 7785-53-7
Název: | dimethyl((R)-4-methylcyklohex-3-en-1-yl)methanol
EINECS/ELINCS: | 232-082-0
Číslo CAS: | 7785-54-8
Název: | [dimethyl((R)-4-methylcyklohex-3-en-1-yl)methyl]-acetát
EINECS/ELINCS: | 232-084-1
Číslo CAS: | 7785-64-0
Název: | butyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 232-086-2
Číslo CAS: | 7785-66-2
Název: | butyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 232-087-8
Číslo CAS: | 7785-70-8
Název: | (+)-pin-2-en (*) 2,6,6-trimethylbicyklo[3.1.1]hept-3-en
EINECS/ELINCS: | 232-093-0
Číslo CAS: | 7786-29-0
Název: | 2-methyloktanal
EINECS/ELINCS: | 232-097-2
Číslo CAS: | 7786-44-9
Název: | nona-2,6-dien-1-ol
EINECS/ELINCS: | 232-101-2
Číslo CAS: | 7786-61-0
Název: | 2-methoxy-4-vinylfenol
EINECS/ELINCS: | 232-107-5
Číslo CAS: | 7787-20-4
Název: | 1,3,3-trimethylnorbornan-2-on 1,3,3-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 232-268-1
Číslo CAS: | 8000-41-7
Název: | α-terpineol p-menth-1-en-8-ol 2-(4-methylcyklohex-3-en-1-yl)propan-2-ol
EINECS/ELINCS: | 232-274-4
Číslo CAS: | 8001-22-7
Název: | Sojový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to linolové kyseliny, olejové kyseliny, palmítové kyseliny a stearové kyselíny. (Soja hispida, Leguminosae, sója luštinatá, bobovité).
EINECS/ELINCS: | 232-277-0
Číslo CAS: | 8001-25-0
Název: | Olivový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin linolové kyseliny, olejové kyseliny a palmitové kyseliny. (Olea europaea, Oleaceae, olivovník evropský, olivovníkovíté).
EINECS/ELINCS: | 232-278-6
Číslo CAS: | 8001-26-1
Název: | Lněný olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin, a to linolové kyseliny, linolenové kyseliny a olejové kyseliny. (Linum usitatissimum, Linaceae,len sety, lnovité).
EINECS/ELINCS: | 232-288-0
Číslo CAS: | 8001-61-4
Název: | Kopajvové balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Copaifera, Leguminosae, kopaiva, bobovité).
EINECS/ELINCS: | 232-289-6
Číslo CAS: | 8001-69-2
Název: | Olej z tresčích jater. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin C 14-C 18 a nenasycených mastných kyselin C16-C22. (Gadus callarias, Gadidae).
EINECS/ELINCS: | 232-293-8
Číslo CAS: | 8001-79-4
Název: | Ricinový olej. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy ricinolejové ((Z)-12-hydroxyoktadec-9-enové kyseliny (Ricinus communis, Euphorbiaceae, skočec obecný, pryžcovité) a nenasycené mastné kyseliny C 16-C22 (vorvaň Physeter).
EINECS/ELINCS: | 232-350-7
Číslo CAS: | 8006-64-2
Název: | Terpentýnový olej (*). Všechny těkavé, převážně terpenové frakce nebo destiláty z rozpouštědlové extrakce, ze sběru pryskyřice nebo z rozvlákňování měkkého dřeva. Obsahuje převážně terpenové uhlovodíky C10H16: a-pinen, (3-pinen, limonen, kar-3-en, kamfen. Může obsahovat jiné acyklické, monocyklické nebo bicyklické terpeny, oxidované terpeny a anethol. Přesné složení se mění podle rafinačních metod a se stářím, původem a druhem dřeva.
EINECS/ELINCS: | 232-352-8
Číslo CAS: | 8007-00-9
Název: | Peruánské balzámy (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myroxylon balsamum pereirae, Leguminosae, myroxylon balzámový Pereirův, bobovité.
EINECS/ELINCS: | 232-357-5
Číslo CAS: | 8007-35-0
Název: | a-terpineol-acetát p-menth-1-en-8-yl-acetát 2-(4-methylcyklohex-3-en-1-yl)propan-2-yl-acetát
EINECS/ELINCS: | 232-362-2
Číslo CAS: | 8007-47-4
Název: | Kanadské balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Abies balsamea, Tsuga canadiensis, Pinaceae, jedle balzámová, jedlovec kanadský, borovicovité).
EINECS/ELINCS: | 232-370-6
Číslo CAS: | 8008-74-0
Název: | Sezamové oleje. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje převážně glyceridy mastných kyselin linolové kyseliny, olejové kyseliny, palmitové kyseliny a stearové kyseliny. (Sesamum indicum, Pedaliaceae, sezam indický, Pedaliaceae).
EINECS/ELINCS: | 232-383-7
Číslo CAS: | 8012-89-3
Název: | Včelí vosk. Vosk získávaný z pláství včely medonosné. Obsahuje hlavně triakontyl-hexadekanoát (myricyl-palmitát), hexakosanovou (cerotovou) kyselinu, estery a některé parafiny s vysokým počtem uhlíků.
EINECS/ELINCS: | 232-384-2
Číslo CAS: | 8012-95-1
Název: | Parafinové oleje. Kapalné ropné uhlovodíky.
EINECS/ELINCS: | 232-395-2
Číslo CAS: | 8013-75-0
Název: | Přiboudlina. Směs amylalkoholů, převážně isoamylalkoholu a 2-methylbutan-1-olu. Může obsahovat také jiné alkoholy, kyseliny estery a aldehydy.
EINECS/ELINCS: | 232-396-8
Číslo CAS: | 8013-90-9
Název: | jonon
EINECS/ELINCS: | 232-400-8
Číslo CAS: | 8015-89-2
Název: | Cascara sagrada, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhamnus purshiana, Rhamnaceae, řešetlák Purshův, řešetlákovité.
EINECS/ELINCS: | 232-403-4
Číslo CAS: | 8016-21-5
Název: | konjakové oleje
EINECS/ELINCS: | 232-427-5
Číslo CAS: | 8023-83-4
Název: | Výtažky z kastorea, bobři pižmo. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané ze žlazových váčků bobra.
EINECS/ELINCS: | 232-432-2
Číslo CAS: | 8028-47-5
Název: | Extrakty pyrolignových kyselin. Extrakty odvozené od pyrolignové kyseliny, což je kondenzovaný těkavý materiál získaný rozkladnou destilací (pyrolýzou) dřeva.
EINECS/ELINCS: | 232-433-8
Číslo CAS: | 8028-48-6
Název: | Pomerančovník sladký, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus sinensis, Rutaceae, citroník čínský (pomerančovník), routovité.
EINECS/ELINCS: | 232-444-8
Číslo CAS: | 8030-55-5
Název: | Gurjunové balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Dipterocarpus, Dipterocarpaceae, dvojkřídláč, dvojkřídláčovité).
EINECS/ELINCS: | 232-449-5
Číslo CAS: | 8030-89-5
Název: | Destiláty reakčních produktů pyrolignových kyselin s ethanolem. Destilát reakčních produktů vodného destilátu z rozkladné destilace dřeva a ethylalkoholu.
EINECS/ELINCS: | 232-452-1
Číslo CAS: | 8031-44-5
Název: | hydrogenovaný lanolin
EINECS/ELINCS: | 232-454-2
Číslo CAS: | 8038-65-1
Název: | Ambra. Šedá vosková neprůhledná hmota nepravidelného tvaru z trávicího ústrojí vorvaně. Obsahuje převážně cholesterol, ambrein a benzoovou kyselinu.
EINECS/ELINCS: | 232-455-8
Číslo CAS: | 8042-47-5
Název: | Bílý minerální (ropný) olej. Vysoce rafinovaný minerální olej obsahující složitou směs uhlovodíků získávaný intensivním působením na ropnou frakci kyselinou sírovou a dýmavou kyselinou sírovou (oleem) nebo hydrogenací nebo kombinací hydrogenace a kyselého zpracování. Zpracování může zahrnovat další promývání a jiné operace. Obsahuje nasycené uhlovodíky s počtem uhlíků převážně v rozmezí C 15-C50.
EINECS/ELINCS: | 232-458-4
Číslo CAS: | 8046-19-3
Název: | Styrax (balzám) (*). Výtažky a jejich fyzikálně modifikované deriváty. Produkt může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Liquidambar styraciflua, Hamamelidaceae, ambroň styračovitá, vilínovité).
EINECS/ELINCS: | 232-460-5
Číslo CAS: | 8046-22-8
Název: | Balzámy z tonkových bobů. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Dipteryx odorala, silovoň vonná).
EINECS/ELINCS: | 232-463-1
Číslo CAS: | 8047-24-3
Název: | Vanilková tinkura. Alkoholický roztok po maceraci tobolek vanilovníku plocholistého, Vanula planifolia.
EINECS/ELINCS: | 232-474-1
Číslo CAS: | 8050-07-5
Název: | Olibanum (kadidlo). Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Boswellia, Burseraceae, kadidlovník, březulovité).
EINECS/ELINCS: | 232-476-2
Číslo CAS: | 8050-15-5
Název: | methylestery hydrogenovaných pryskyřičných a kalafunových kyselin
EINECS/ELINCS: | 232-482-5
Číslo CAS: | 8050-31-5
Název: | estery pryskyřičných a kalafunových kyselin s glycerolem
EINECS/ELINCS: | 232-504-3
Číslo CAS: | 8060-28-4
Název: | Chmel otáčivý, Humulus lupulus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Humulus lupulus, Cannabidaceae, chmel otáčivý, konopovité.
EINECS/ELINCS: | 232-522-1
Číslo CAS: | 9000-04-8
Název: | Ločidlo. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Ferula, Umbelliferae, ločidlo, mirikovité).
EINECS/ELINCS: | 232-523-7
Číslo CAS: | 9000-05-9
Název: | Pryskyřice benzoe. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Styrax, Styracaceae, styrač, styračovité).
EINECS/ELINCS: | 232-526-3
Číslo CAS: | 9000-12-8
Název: | Kopaivové pryskyřice. Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jej ich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Copaifera, Leguminosae, kopaiva, bobovité)
EINECS/ELINCS: | 232-532-6
Číslo CAS: | 9000-24-2
Název: | Pryskyřice galbanum. Výtažky a jejich fyzikálně modifikované deriváty. Produkt může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Ferula, Umbelliferae, ločidlo, miříkovité).
EINECS/ELINCS: | 232-543-6
Číslo CAS: | 9000-45-7
Název: | Myrha. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Commiphora abyssinica, Burseraceae, myrhovník pravý, březulovité.
EINECS/ELINCS: | 232-550-4
Číslo CAS: | 9000-64-0
Název: | Toluánské balzámy. Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Myroxylon balsamum, Leguminosae, myroxylon balzámový, bobovité).
EINECS/ELINCS: | 232-556-7
Číslo CAS: | 9000-72-0
Název: | Pryskyřice benzoe (ze styraxu tonkinského). Výtažky a jejich fyzikálně modifikované deriváty. Produkt může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Styrax, Styracaceae, styrač, styračovité).
EINECS/ELINCS: | 232-557-2
Číslo CAS: | 9000-75-3
Název: | Pryskyřice manila elemi. Výtažky a jejich fyzikálně modifikované deriváty. Produkt může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Canarium commune, Burseraceae, kanárník, březulovité).
EINECS/ELINCS: | 232-558-8
Číslo CAS: | 9000-78-6
Název: | Opopanax (pryskyřice) (*). Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerizace těchto terpenů. (Commiphora, Burseraceae, myrhovník, březulovité)
Číslo CAS: | 9004-98-2
Název: | (Z)-α-hydro-ω-(oktadec-9-en-1-yloxy)poly(oxyethylen)
Číslo CAS: | 9038-95-3
Název: | monobutylether kopolymeru methyloxiranu s oxiranem
EINECS/ELINCS: | 233-018-4
Číslo CAS: | 10022-28-3
Název: | 1,1-dimethoxyoktan oktanal-dimethylacetal
EINECS/ELINCS: | 233-092-8
Číslo CAS: | 10031-71-7
Název: | 3-fenyl-1,1-dimethylpropyl-isobutyrát
EINECS/ELINCS: | 233-093-3
Číslo CAS: | 10031-82-0
Název: | 4-ethoxybenzaldehyd
EINECS/ELINCS: | 233-099-6
Číslo CAS: | 10031-96-6
Název: | 4-allyl-2-methoxyfenyl-formiát
EINECS/ELINCS: | 233-101-5
Číslo CAS: | 10032-00-5
Název: | (E)-3,7-dimethylokta-2,6-dien-1-yl-acetoacetát
EINECS/ELINCS: | 233-102-0
Číslo CAS: | 10032-02-7
Název: | geranyl-hexanoát geranyl-kapronát (E)-3,7-dimethylokta-2,6-dien-1-yl-hexanoát
EINECS/ELINCS: | 233-103-6
Číslo CAS: | 10032-05-0
Název: | 1,1-dimethoxyheptan heptanal-dimethylacetal enanthal-dimethylacetal
EINECS/ELINCS: | 233-105-7
Číslo CAS: | 10032-13-0
Název: | hexyl-3-methylbutanoát
EINECS/ELINCS: | 233-106-2
Číslo CAS: | 10032-15-2
Název: | hexyl-2-methylbutanoát
EINECS/ELINCS: | 233-221-8
Číslo CAS: | 10094-34-5
Název: | 2-fenyl-1,1-dimethylethyl-butanoát
EINECS/ELINCS: | 233-223-9
Číslo CAS: | 10094-40-3
Název: | hex-2-en-1-yl-acetát
EINECS/ELINCS: | 233-224-4
Číslo CAS: | 10094-41-4
Název: | hex-3-en-1-y1-2-methylbutanoát
EINECS/ELINCS: | 233-408-4
Číslo CAS: | 10143-32-5
Název: | 1-(2-ethoxypropoxy)propan-2-ol
EINECS/ELINCS: | 233-494-3
Číslo CAS: | 10198-23-9
Název: | 4-isopropenyl-1-methylcyklohexyl-acetát
EINECS/ELINCS: | 233-564-3
Číslo CAS: | 10235-63-9
Název: | 4-isopropyliden-1-methylcyklohexyl-acetát
EINECS/ELINCS: | 233-565-9
Číslo CAS: | 10236-16-5
Název: | (E)-3,7,11,15-tetramethylhexadec-2-en-1-yl-acetát
EINECS/ELINCS: | 233-620-7
Číslo CAS: | 10276-85-4
Název: | benzyl-oktanoát benzyl-kaprylát
EINECS/ELINCS: | 233-732-6
Číslo CAS: | 10339-55-6
Název: | 3,7-dimethylnona-1,6-dien-3-ol
EINECS/ELINCS: | 233-789-7
Číslo CAS: | 10361-39-4
Název: | benzyl-pentanoát
EINECS/ELINCS: | 233-868-6
Číslo CAS: | 10402-33-2
Název: | 4-allyl-2-methoxyfenyl-fenylacetát
EINECS/ELINCS: | 233-871-2
Číslo CAS: | 10402-52-5
Název: | 2-fenylpropyl-acetát
EINECS/ELINCS: | 233-889-0
Číslo CAS: | 10415-87-9
Název: | 1-fenyl-3-methylpentan-3-ol
EINECS/ELINCS: | 233-944-9
Číslo CAS: | 10458-14-7
Název: | p-menthan-3-on 2-isopropyl-5-methylcyklohexan-1-on
EINECS/ELINCS: | 233-985-2
Číslo CAS: | 10482-55-0
Název: | isopentyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 233-986-8
Číslo CAS: | 10482-56-1
Název: | p-menth-1-en-8-ol 2-(4-methylcyklohex-3-en-1-yl)propan-2-ol
EINECS/ELINCS: | 233-988-9
Číslo CAS: | 10482-77-6
Název: | citronellyl-benzoát 3,7-dimethylokt-6-en-1-yl-benzoát
EINECS/ELINCS: | 233-994-1
Číslo CAS: | 10484-23-8
Název: | (5 ,6, 7, 8-tetrahydro-1-naftyl)acetaldehyd
EINECS/ELINCS: | 233-996-2
Číslo CAS: | 10484-36-3
Název: | 2-(pentyloxy)-5-(prop-1-en-1-yl)anisol 1-methoxy-2-(pentyloxy)-5-(prop-1-en-1-yl)benzen
EINECS/ELINCS: | 234-003-5
Číslo CAS: | 10486-14-3
Název: | (S)-3,7-dimethylokt-7-en-1-yl-fenylacetát
EINECS/ELINCS: | 234-004-0
Číslo CAS: | 10486-19-8
Název: | tridekanal
EINECS/ELINCS: | 234-054-3
Číslo CAS: | 10519-11-6
Název: | dekahydro-2-naftyl-acetát
EINECS/ELINCS: | 234-055-9
Číslo CAS: | 10519-12-7
Název: | dekahydro-2-naftyl-formiát
EINECS/ELINCS: | 234-064-8
Číslo CAS: | 10521-91-2
Název: | 5-fenylpentan-1-ol
EINECS/ELINCS: | 234-065-3
Číslo CAS: | 10521-96-7
Název: | styryl-acetát
EINECS/ELINCS: | 234-067-4
Číslo CAS: | 10522-26-6
Název: | 2-methylundekan-1-ol
EINECS/ELINCS: | 234-072-1
Číslo CAS: | 10522-41-5
Název: | 2-fenyl-2-hydroxyethyl-acetát
EINECS/ELINCS: | 234-125-9
Číslo CAS: | 10544-63-5
Název: | ethyl-(E)-but-2-enoát ethyl-krotonát
EINECS/ELINCS: | 234-192-4
Číslo CAS: | 10588-15-5
Název: | isopulegol-formiát 2-isopropenyl-5-methylcyklohexyl-formiát
EINECS/ELINCS: | 234-257-7
Číslo CAS: | 11028-42-5
Název: | cedren
EINECS/ELINCS: | 234-262-4
Číslo CAS: | 11031-45-1
Název: | santalol 5-(2,3-dimethyltricyklo[2.2.1.02'6]heptan-3-yl)-2-methylpent-2-en-1-ol
EINECS/ELINCS: | 234-273-4
Číslo CAS: | 11050-62-7
Název: | 2-methyl-3-(pent-2-en-1-yl)cyklopent-2-en-1-on (*)
EINECS/ELINCS: | 235-878-6
Číslo CAS: | 13019-22-2
Název: | dec-9-en-1-ol
EINECS/ELINCS: | 235-948-6
Číslo CAS: | 13058-12-3
Název: | ethyl-3, 7-dimethylokta-2,6-dienoát
EINECS/ELINCS: | 235-970-6
Číslo CAS: | 13074-65-2
Název: | 2-hexylcyklopentan-1-on
EINECS/ELINCS: | 236-080-0
Číslo CAS: | 13144-88-2
Název: | 1-(2,4,4, 5, 5-pentamethylcyklopent-1-en-1-yl)ethan-1-on
EINECS/ELINCS: | 236-114-4
Číslo CAS: | 13171-00-1
Název: | (6-terc-butyl-1,1-dimethylindan-4-yl)methylketon
EINECS/ELINCS: | 236-187-2
Číslo CAS: | 13215-88-8
Název: | 4-(but-2-en-1-yliden)-3,5,5-trimethylcyklohex-2-en-1-on
EINECS/ELINCS: | 236-244-1
Číslo CAS: | 13254-34-7
Název: | 2,6-dimethylheptan-1-ol
EINECS/ELINCS: | 236-249-9
Číslo CAS: | 13257-44-8
Název: | 1,1-dimethoxynon-2-yn
EINECS/ELINCS: | 236-390-6
Číslo CAS: | 13341-72-5
Název: | 3,6-dimethyl-2,4,5,6,7,7a-hexahydro-1-benzofuran-2-on
EINECS/ELINCS: | 236-400-9
Číslo CAS: | 13351-61-6
Název: | 2,2-dimethyl-3-fenylpropan-1-ol
EINECS/ELINCS: | 236-417-1
Číslo CAS: | 13360-65-1
Název: | 3-ethyl-2,5-dimethylpyrazin
EINECS/ELINCS: | 236-455-9
Číslo CAS: | 13380-89-7
Název: | oktahydro-4,7-methanoindan-5-ol
EINECS/ELINCS: | 236-458-5
Číslo CAS: | 13380-94-4
Název: | tricyklo[5.2.1.0Z'6]dekan-8-on
EINECS/ELINCS: | 236-719-3
Číslo CAS: | 13466-78-9
Název: | 3,7,7-tximethylbicyklo[4.1.0]hept-3-en
EINECS/ELINCS: | 236-757-0
Číslo CAS: | 13475-82-6
Název: | 2,2,4,6,6-pentamethylheptan
EINECS/ELINCS: | 236-770-1
Číslo CAS: | 13477-62-8
Název: | 2-isobutyl-4-methyltetrahydropyran
EINECS/ELINCS: | 236-784-8
Číslo CAS: | 13481-09-9
Název: | 2-(p-tolyloxy)tetrahydropyran
EINECS/ELINCS: | 236-786-9
Číslo CAS: | 13481-87-3
Název: | methyl-non-3-enoát
EINECS/ELINCS: | 236-798-4
Číslo CAS: | 13487-27-9
Název: | 1-cyklohexylethyl-acetát
EINECS/ELINCS: | 236-806-6
Číslo CAS: | 13491-79-7
Název: | 2-terc-butylcyklohexan-1-ol
EINECS/ELINCS: | 236-810-8
Číslo CAS: | 13494-06-9
Název: | 3,4-dimethylcyklopentan-1,2-dion
EINECS/ELINCS: | 236-812-9
Číslo CAS: | 13494-08-1
Název: | 3-ethylcyklopentan-1,2-dion
EINECS/ELINCS: | 236-971-4
Číslo CAS: | 13567-39-0
Název: | (1 aS)-3,6,6,7a-tetramethyloktahydro-2H-2a,7-methanoazuleno[5,6 b] oxiren
EINECS/ELINCS: | 237-184-9
Číslo CAS: | 13679-86-2
Název: | 5-isopropenyl-2-methyl-2-vinyltetrahydrofuran
EINECS/ELINCS: | 237-283-7
Číslo CAS: | 13720-12-2
Název: | 4-(2,2-dimethyl-6-methylidencyklohexyl)butan-2-on
EINECS/ELINCS: | 237-284-2
Číslo CAS: | 13720-13-3
Název: | 3-(2,2-dimethyl-6-methylidencyklohexyl)-1-methylpropan-1-ol
EINECS/ELINCS: | 237-443-6
Číslo CAS: | 13786-79-3
Název: | 1,5,9-timethyl-13-oxabicyklo[10.1.0]trideka-4,8-dien
EINECS/ELINCS: | 237-450-4
Číslo CAS: | 13794-73-5
Název: | (3R)-3,6,8,8-tetramethylhexahydro-1H-3a,7-methanoazulen-5(4H)-on (2R)-cedran-9-on
EINECS/ELINCS: | 237-492-3
Číslo CAS: | 13816-33-6
Název: | 4-isopropylbenzonitril
EINECS/ELINCS: | 237-539-8
Číslo CAS: | 13828-37-0
Název: | cis-(4-isopropylcyklohexyl)methanol
EINECS/ELINCS: | 237-550-8
Číslo CAS: | 13837-56-4
Název: | (±)-2,6,6-trimethyl-2-vinyltetrahydropyran
EINECS/ELINCS: | 237-584-3
Číslo CAS: | 13851-06-4
Název: | 4,6,9-trimethyldec-8-en-3,5-dion
EINECS/ELINCS: | 237-588-5
Číslo CAS: | 13851-11-1
Název: | 3,3-dimethyl-8,9-dinorbornan-2-yl-acetát 1,3,3-trimethylbicyklo[2.2.1]heptan-2-yl-acetát
EINECS/ELINCS: | 237-641-2
Číslo CAS: | 13877-91-3
Název: | 3,7-dimethylokta-1,3,6-trien
EINECS/ELINCS: | 237-663-2
Číslo CAS: | 13894-63-8
Název: | methyl-(E)-hex-2-enoát
EINECS/ELINCS: | 237-694-1
Číslo CAS: | 13925-07-0
Název: | 2-ethyl-3, 5-dimethylpyrazin
EINECS/ELINCS: | 237-926-1
Číslo CAS: | 14073-97-3
Název: | (-)-menthan-3-on 2-isopropyl-5-methylcyklohexan-1-on
EINECS/ELINCS: | 238-212-2
Číslo CAS: | 14289-65-7
Název: | allyl(fenethyl)ether
EINECS/ELINCS: | 238-347-7
Číslo CAS: | 14374-92-6
Název: | 2-allyl-4-isopropyl-1-methylbenzen
EINECS/ELINCS: | 238-620-0
Číslo CAS: | 14576-08-0
Název: | 1-(1-methoxy-1-methylethyl)-4-methylcyklohexen
EINECS/ELINCS: | 238-659-3
Číslo CAS: | 14620-52-1
Název: | 1,1-dimethoxydodekan dodekanal-dimethylacetal
EINECS/ELINCS: | 238-712-0
Číslo CAS: | 14667-55-1
Název: | 2,3,5-trimethylpyrazin
EINECS/ELINCS: | 238-780-1
Číslo CAS: | 14727-47-0
Název: | 4,8,8,9-tetramethyloktahydro-1,4-methanoazulen-2(1H)-on
EINECS/ELINCS: | 238-830-2
Číslo CAS: | 14765-30-1
Název: | 2-sek-butylcyklohexan-1-on
EINECS/ELINCS: | 238-969-9
Číslo CAS: | 14901-07-6
Název: | 4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 239-011-2
Číslo CAS: | 14936-67-5
Název: | 1-methyldecyl-acetát
EINECS/ELINCS: | 239-139-9
Číslo CAS: | 15087-24-8
Název: | 3-benzyliden-1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 239-155-6
Číslo CAS: | 15103-32-9
Název: | (4,7,7-trimethylbicyklo[4.1.0]hept-4-en-3-yl)methanol
EINECS/ELINCS: | 239-156-1
Číslo CAS: | 15103-33-0
Název: | [(4,7,7-trimethylbicyklo[4.1.0]hept-4-en-3-yl)methyl]-acetát
EINECS/ELINCS: | 239-161-9
Číslo CAS: | 15111-56-5
Název: | ethyl-cyklohex-3-en-1-karboxylát
EINECS/ELINCS: | 239-162-4
Číslo CAS: | 15111-96-3
Název: | (4-i sopropenylcyklohex-1-en-1-yl)methyl-acetát p-mentha-1,8-dien-7-yl-acetát
EINECS/ELINCS: | 239-209-9
Číslo CAS: | 15149-10-7
Název: | 2-(4-methylfenoxy)ethan-1-ol
EINECS/ELINCS: | 239-360-0
Číslo CAS: | 15323-35-0
Název: | (1,1,2,3,3,6-hexamethylindan-5-yl)methylketon (*)
EINECS/ELINCS: | 239-387-8
Číslo CAS: | 15356-60-2
Název: | (+)-menthol (+) p-menthan-3-ol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 239-388-3
Číslo CAS: | 15356-70-4
Název: | (+)-menthol (+) p-menthan-3-ol 2-isopropyl-5-methylcyklohexan-1-ol
EINECS/ELINCS: | 239-405-4
Číslo CAS: | 15373-31-6
Název: | (2,2, 3-trimethylcyklopent-3-en-1-yl)acetonitril
EINECS/ELINCS: | 239-659-6
Číslo CAS: | 15591-90-9
Název: | oktahydrospiro[1,3-dioxolan-2,5'-[4,7]methano[5H]inden]
EINECS/ELINCS: | 239-798-2
Číslo CAS: | 15706-73-7
Název: | butyl-2-methylbutanoát
EINECS/ELINCS: | 239-799-8
Číslo CAS: | 15707-23-0
Název: | 2-ethyl-3-methylpyrazin
EINECS/ELINCS: | 239-800-1
Číslo CAS: | 15707-24-1
Název: | 2,3-diethylpyrazin
EINECS/ELINCS: | 239-845-7
Číslo CAS: | 15760-18-6
Název: | 3-(4-methylcyklohex-3-en-1-yl)butan-1-ol
EINECS/ELINCS: | 239-857-2
Číslo CAS: | 15766-66-2
Název: | 3-(4-methylcyklohex-3-en-1-yl)but-3-en-1-ol
EINECS/ELINCS: | 240-156-9
Číslo CAS: | 16021-08-2
Název: | trans-oktahydronaftalen-2(1H)-on
EINECS/ELINCS: | 240-362-9
Číslo CAS: | 16251-77-7
Název: | 3-fenylbutanal
EINECS/ELINCS: | 240-416-1
Číslo CAS: | 16356-11-9
Název: | undeka-1,3,5-trien
EINECS/ELINCS: | 240-457-5
Číslo CAS: | 16409-43-1
Název: | 4-methyl-2-(2-methylprop-1-en-1-yl)tetrahydropyran
EINECS/ELINCS: | 240-458-0
Číslo CAS: | 16409-44-2
Název: | 3 ,7-dimethylokta-2,6-dien-1-yl-acetát
EINECS/ELINCS: | 240-459-6
Číslo CAS: | 16409-45-3
Název: | menthyl-acetát p-menthan-3-yl-acetát 2-isopropyl-5-methylcyklohexyl-acetát
EINECS/ELINCS: | 240-460-1
Číslo CAS: | 16409-46-4
Název: | menthyl-3-methylbutanoát p-menthan-3-y1-3-methylbutanoát 2-isopropyl-5-methylcyklohexyl-3-methylbutanoát
EINECS/ELINCS: | 240-481-6
Číslo CAS: | 16429-07-5
Název: | 2-hexylidencyklohexan-1-on
EINECS/ELINCS: | 240-551-6
Číslo CAS: | 16491-24-0
Název: | hexa-2,4-dien-1-yl-isobutyrát
EINECS/ELINCS: | 240-553-7
Číslo CAS: | 16491-36-4
Název: | (Z)-hex-3-en-1-yl-butyrát
EINECS/ELINCS: | 240-560-5
Číslo CAS: | 16493-80-4
Název: | 4-ethyloktanová kyselina
EINECS/ELINCS: | 240-621-6
Číslo CAS: | 16556-48-2
Název: | 1-(4-methoxy-2,2,6,6-tetramethylcyklohex-3-en-1-yl)ethan-1-on
EINECS/ELINCS: | 240-642-0
Číslo CAS: | 16587-71-6
Název: | 4-terc-pentylcyklohexan-1-on
EINECS/ELINCS: | 240-997-1
Číslo CAS: | 16930-96-4
Název: | hexyl-(E)-2-methylbut-2-enoát hexyl-tiglát
EINECS/ELINCS: | 241-026-4
Číslo CAS: | 16957-70-3
Název: | (E)-2-methylpent-2-enová kyselina
EINECS/ELINCS: | 241-318-1
Číslo CAS: | 17283-81-7
Název: | 4-(2,6,6-trimethylcyklohex-1-en-1-yl)butan-2-on
EINECS/ELINCS: | 241-402-8
Číslo CAS: | 17369-59-4
Název: | 3-propyliden-1,3-dihydro-2-benzofuran-1-on 3-propylidenftalid (*)
EINECS/ELINCS: | 241-411-7
Číslo CAS: | 17373-89-6
Název: | 2-hexylidencyklopentan-1-on (*)
EINECS/ELINCS: | 241-514-7
Číslo CAS: | 17511-60-3
Název: | (3 a,4, 5, 6, 7, 7a-hexahydro-4, 7-methano-1 H-inden-6-yl)-propionát
EINECS/ELINCS: | 241-563-4
Číslo CAS: | 17597-95-4
Název: | 1-(2,2-dimethoxyethoxy)hexan
EINECS/ELINCS: | 241-610-9
Číslo CAS: | 17627-44-0
Název: | 6-methyl-2-(4-methylcyklohex-3-en-1-yl)hepta-2,5-dien
EINECS/ELINCS: | 241-854-6
Číslo CAS: | 17909-77-2
Název: | (E,E,E)-2,6,10-trimethyldodeka-2,6,9,11-tetraenal
EINECS/ELINCS: | 241-997-4
Číslo CAS: | 18096-62-3
Název: | 4,4a,5,9b-tetrahydroindeno [1,2-d]-1,3-dioxin
EINECS/ELINCS: | 242-016-2
Číslo CAS: | 18127-01-0
Název: | 3-(4-terc-butylfenyl)propanal (*)
EINECS/ELINCS: | 242-060-2
Číslo CAS: | 18172-67-3
Název: | (-)-pin-2(10)-en 6,6-dimethyl-2-methylidenbicyklo[3. 1. 1]heptan
EINECS/ELINCS: | 242-077-5
Číslo CAS: | 18189-07-6
Název: | decyl-anthranilát
EINECS/ELINCS: | 242-195-7
Číslo CAS: | 18309-32-5
Název: | (1R)-4,6,6-trimethylbicyklo[3.1.1]hept-3-en-2-on
EINECS/ELINCS: | 242-243-7
Číslo CAS: | 18368-91-7
Název: | 2-ethyl-1,3,3-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 242-316-3
Číslo CAS: | 18436-37-8
Název: | 3-hexyltetrahydrofuran-2-on
EINECS/ELINCS: | 242-358-2
Číslo CAS: | 18479-49-7
Název: | 3,7-dimethylokt-1-en-3-ol
EINECS/ELINCS: | 242-359-8
Číslo CAS: | 18479-51-1
Název: | 3,7-dimethylokt-6-en-3-ol
EINECS/ELINCS: | 242-360-3
Číslo CAS: | 18479-54-4
Název: | 3,7-dimethylokta-4,6-dien-3-ol
EINECS/ELINCS: | 242-361-9
Číslo CAS: | 18479-57-7
Název: | 2, 6-dimethyloktan-2-ol
EINECS/ELINCS: | 242-362-4
Číslo CAS: | 18479-58-8
Název: | 2,6-dimethylokt-7-en-2-ol
EINECS/ELINCS: | 242-470-1
Číslo CAS: | 18640-74-9
Název: | 2-isobutylthiazol
EINECS/ELINCS: | 242-492-1
Číslo CAS: | 18675-16-6
Název: | (5Z)-2,6-dimethylokta-3,5-dien-2-ol
EINECS/ELINCS: | 242-493-7
Číslo CAS: | 18675-17-7
Název: | (5E)-2,6-dimethylokta-3,5-dien-2-ol
EINECS/ELINCS: | 242-582-0
Číslo CAS: | 18794-84-8
Název: | (E)-7,11-dimethyl-3-methylidendodeka-1,6,10-trien
EINECS/ELINCS: | 242-609-6
Číslo CAS: | 18829-56-6
Název: | (E)-non-2-enal
EINECS/ELINCS: | 242-640-5
Číslo CAS: | 18871-14-2
Název: | 3-pentyltetrahydropyran-4-yl-acetát
EINECS/ELINCS: | 242-745-6
Číslo CAS: | 19009-56-4
Název: | 2-methyldekanal
EINECS/ELINCS: | 242-808-8
Číslo CAS: | 19089-92-0
Název: | hexyl-but-2-enoát
EINECS/ELINCS: | 242-810-9
Číslo CAS: | 19093-20-0
Název: | (E)-okt-5-en-2-on
EINECS/ELINCS: | 242-833-4
Číslo CAS: | 19139-31-2
Název: | dihexyl-fumarát
EINECS/ELINCS: | 242-957-9
Číslo CAS: | 19317-11-4
Název: | farnesal 3,7,11-trimethyldodeka-2,6,10-trienal
EINECS/ELINCS: | 242-977-8
Číslo CAS: | 19343-78-3
Název: | 4-methyl-1,2,3,4-tetrahydrochinolin
EINECS/ELINCS: | 243-155-1
Číslo CAS: | 19550-54-0
Název: | 5,9-dimethyldec-8-en-3-ol
EINECS/ELINCS: | 243-349-6
Číslo CAS: | 19819-98-8
Název: | 2-o-tolylethan-1-ol
EINECS/ELINCS: | 243-384-7
Číslo CAS: | 19870-74-7
Název: | (3R)-6-methoxy-3,6,8,8-tetramethyloktahydro-1H-3a,7-methanoazulen (2R)-8-methoxycedran
EINECS/ELINCS: | 243-473-0
Číslo CAS: | 20030-30-2
Název: | 2,5,6-trimethylcyklohex-2-en-1-on
EINECS/ELINCS: | 243-673-8
Číslo CAS: | 20279-25-8
Název: | 1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl-propanoát
EINECS/ELINCS: | 243-718-1
Číslo CAS: | 20298-69-5
Název: | cis-2-terc-butylcyklohexyl-acetát
EINECS/ELINCS: | 243-847-3
Číslo CAS: | 20483-36-7
Název: | 4-(2,6, 6-trimethylcyklohexa-1,3-dien-1-yl)butan-2-on
EINECS/ELINCS: | 243-956-6
Číslo CAS: | 20665-85-4
Název: | (4-formyl-2-methoxyfenyl)-isobutyrát
EINECS/ELINCS: | 243-974-4
Číslo CAS: | 20691-52-5
Název: | 4-terc-butylcyklohexan-1-karbaldehyd
EINECS/ELINCS: | 244-019-4
Číslo CAS: | 20770-40-5
Název: | citronellyl-(E)-3-methylbut-2-enoát (3,7-dimethylokt-6-en-1-yl)-(E)-3-methylbut-2-enoát
EINECS/ELINCS: | 244-029-9
Číslo CAS: | 20777-49-5
Název: | 5-isopropenyl-2-methylcyklohexyl-acetát
EINECS/ELINCS: | 244-033-0
Číslo CAS: | 20780-48-7
Název: | 3,7-dimethyloktan-3-yl-acetát
EINECS/ELINCS: | 244-034-6
Číslo CAS: | 20780-49-8
Název: | 3,7-dimethyloktyl-acetát
EINECS/ELINCS: | 244-072-3
Číslo CAS: | 20834-59-7
Název: | 1.1-dimethyl-2-(4-methylfenyl)ethan-1-ol
EINECS/ELINCS: | 244-098-5
Číslo CAS: | 20883-16-3
Název: | 3-fenylbut-2-en-1-yl-acetát
EINECS/ELINCS: | 244-216-5
Číslo CAS: | 21112-37-8
Název: | 2-terc-butyl-1,4-dimethoxybenzen
EINECS/ELINCS: | 244-230-1
Číslo CAS: | 21129-27-1
Název: | 4-isopropyl-1-methylcyklohexan-1-ol
EINECS/ELINCS: | 244-240-6
Číslo CAS: | 21145-77-7
Název: | 1-(3,5,5,6,8,8-hexamethyl-5,6,7,8-tetrahydronaftalen-2-yl)ethan-1-on
EINECS/ELINCS: | 244-310-6
Číslo CAS: | 21280-29-5
Název: | 2,8,8-trimethyldekahydronaftalen-2,4a-karbolakton
EINECS/ELINCS: | 244-350-4
Číslo CAS: | 21368-68-3
Název: | (±)-bornan-2-on 1,7,7-trimethylbicyklo[2.2.1]heptan-2-on
EINECS/ELINCS: | 244-514-5
Číslo CAS: | 21662-09-9
Název: | (Z)-dec-4-enal
EINECS/ELINCS: | 244-543-3
Číslo CAS: | 21722-83-8
Název: | 2-cyklohexylethyl-acetát
EINECS/ELINCS: | 244-602-3
Číslo CAS: | 21834-92-4
Název: | 5-methyl-2-fenylhex-2-enal
EINECS/ELINCS: | 244-686-1
Číslo CAS: | 21964-44-3
Název: | non-1-en-3-ol
EINECS/ELINCS: | 244-717-9
Číslo CAS: | 22009-37-6
Název: | 7-methyl-3,4-dihydronaftalen-1(2H)-on
EINECS/ELINCS: | 244-735-7
Číslo CAS: | 22029-76-1
Název: | 4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-3-en-2-ol
EINECS/ELINCS: | 244-745-1
Číslo CAS: | 22037-88-3
Název: | (3R)-3,8,8-trimethyloktahydro-6H-spiro[3a,7-methanoazulen-6,2'-oxiran]
EINECS/ELINCS: | 244-753-5
Číslo CAS: | 22047-25-2
Název: | 1-pyrazinylethan-1-on methyl(pyrazinyl)keton
EINECS/ELINCS: | 244-784-4
Číslo CAS: | 22104-80-9
Název: | dec-2-en-1-ol
EINECS/ELINCS: | 244-786-5
Číslo CAS: | 22104-81-0
Název: | dodec-2-en-1-ol
EINECS/ELINCS: | 244-981-5
Číslo CAS: | 22418-66-2
Název: | 3,7-dimethyl-2-methylidenokt-6-enal
EINECS/ELINCS: | 245-008-7
Číslo CAS: | 22451-63-4
Název: | (E)-7-methyl-3-methylidenokta-4,6-dien-2-ol
EINECS/ELINCS: | 245-010-8
Číslo CAS: | 22457-23-4
Název: | 5-methylheptan-3-on-oxim
EINECS/ELINCS: | 245-015-5
Číslo CAS: | 22460-95-3
Název: | 3,7-dimethylokt-7-en-1,6-diol
Číslo CAS: | 22463-19-0
Název: | 1-(3,3-dimethylcyklohex-1-en-1-yl)ethan-1-on (3,3-dimethylcyklohex-1-en-1-yl)methylketon
EINECS/ELINCS: | 245-142-6
Číslo CAS: | 22629-49-8
Název: | tridec-2-ennitril
EINECS/ELINCS: | 245-158-3
Číslo CAS: | 22690-27-3
Název: | 10-methyl-1,2,3,4,5,6,7,8,9,10-dekahydro-5,9-methanobenzocyklookten-11-on
EINECS/ELINCS: | 245-175-6
Číslo CAS: | 22719-81-9
Název: | ethyl p-tolyl-karbonát
EINECS/ELINCS: | 245-237-2
Číslo CAS: | 22810-10-2
Název: | (3,7-dimethyloktyl)ethylether
EINECS/ELINCS: | 245-279-1
Číslo CAS: | 22874-79-9
Název: | oktyl-but-2-enoát
EINECS/ELINCS: | 245-287-5
Číslo CAS: | 22882-89-9
Název: | (Z)-1-ethoxy-3,7-dimethylokta-2,6-dien
EINECS/ELINCS: | 245-288-0
Číslo CAS: | 22882-91-3
Název: | (E)-1-ethoxy-3,7-dimethylokta-2,6-dien
Číslo CAS: | 23250-42-2
Název: | methyl-trans-1,4-dimethylcyklohexan-1-karboxylát
EINECS/ELINCS: | 245-542-0
Číslo CAS: | 23267-57-4
Název: | 4-(2,2,6-trimethyl-7-oxabicyklo[4.1.0]heptan-1-yl)but-3-en-2-on
EINECS/ELINCS: | 245-590-2
Číslo CAS: | 23333-91-7
Název: | 4, 8a-dimethyloktahydronaftalen-4a(2H)-ol
EINECS/ELINCS: | 245-611-5
Číslo CAS: | 23361-88-8
Název: | 1-(2, 5, 5-trimethylcykloheptyl)ethan-1-on methyl(2,5,5-trimethylcykloheptyl)keton
EINECS/ELINCS: | 245-692-7
Číslo CAS: | 23495-12-7
Název: | 2-fenoxyethyl-propanoát
EINECS/ELINCS: | '245-833-2
Číslo CAS: | 23696-85-7
Název: | 1-(2,6,6-trimethylcyklohexa-1,3-dien-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 245-842-1
Číslo CAS: | 23726-91-2
Název: | (E)-1-(2,6,6-trimethylcyklohex-1-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 245-843-7
Číslo CAS: | 23726-92-3
Název: | (Z)-1-(2,6,6-trimethylcyklohex-1-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 245-845-8
Číslo CAS: | 23726-94-5
Název: | (Z)-1-(2,6,6-trimethylcyklohex-2-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 245-890-3
Číslo CAS: | 23787-90-8
Název: | 1,1,5,5-tetramethyldekahydro-2,4a-methanonaftalen-8-on
EINECS/ELINCS: | 245-999-6
Číslo CAS: | 24048-13-3
Název: | 2,6,10-trimethylundeka-5,9-dienal
EINECS/ELINCS: | 246-000-6
Číslo CAS: | 24048-14-4
Název: | 2,6,10-trimethylundeka-5,9-dien-1-ol
EINECS/ELINCS: | 246-015-8
Číslo CAS: | 24089-00-7
Název: | 3-methylokt-1-en-3-ol
EINECS/ELINCS: | 246-050-9
Číslo CAS: | 24168-70-5
Název: | 3-sek-butyl-2-methoxypyrazin
EINECS/ELINCS: | 246-098-0
Číslo CAS: | 24237-00-1
Název: | 6-butyl-2,4-dimethyl-3,6-dihydro-2H-pyran
EINECS/ELINCS: | 246-101-5
Číslo CAS: | 24237-02-3
Název: | 2-butyl-6-methyl-4-methylidentetrahydropyran
EINECS/ELINCS: | 246-105-7
Číslo CAS: | 24238-95-7
Název: | 5,5,8a-trimethyldekahydronaftalen-2-yl-acetát
EINECS/ELINCS: | 246-134-5
Číslo CAS: | 24295-03-2
Název: | 1-(thiazol-2-yl)ethan-1-on methyl(thiazol-2-yl)keton
EINECS/ELINCS: | 246-157-0
Číslo CAS: | 24317-94-0
Název: | ethyl-2-acetylheptanoát
EINECS/ELINCS: | 246-402-1
Číslo CAS: | 24683-00-9
Název: | 2-isobutyl-3-methoxypyrazin
EINECS/ELINCS: | 246-422-0
Číslo CAS: | 24700-20-7
Název: | p-tolyl-3-methylbut-2-enoát
EINECS/ELINCS: | 246-426-2
Číslo CAS: | 24717-85-9
Název: | 3,7-dimethylokt-6-en-1-yl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 246-430-4
Číslo CAS: | 24720-09-0
Název: | (E)-1-(2,6,6-trimethylcyklohex-2-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 246-476-5
Číslo CAS: | 24817-51-4
Název: | fenethyl-2-methylbutanoát
EINECS/ELINCS: | 246-495-9
Číslo CAS: | 24851-98-7
Název: | methyl-(3-oxo-2-pentylcyklopentyl)acetát
EINECS/ELINCS: | 246-668-9
Číslo CAS: | 25152-84-5
Název: | (E,E)-deka-2,4-dienal
EINECS/ELINCS: | 246-669-4
Číslo CAS: | 25152-85-6
Název: | (Z)-hex-3-en-1-yl-benzoát
EINECS/ELINCS: | 246-735-2
Číslo CAS: | 25225-08-5
Název: | 1-(3,3-dimethylcyklohexyl)ethyl-formiát
EINECS/ELINCS: | 246-737-3
Číslo CAS: | 25225-10-9
Název: | 1-(3,3-dimethylcyklohexyl)ethyl-acetát
EINECS/ELINCS: | 246-770-3
Číslo CAS: | 25265-71-8
Název: | oxydipropanol
EINECS/ELINCS: | 246-788-1
Číslo CAS: | 25279-09-8
Název: | 2,6-dimethylokt-7-en-2-yl-formiát
EINECS/ELINCS: | 246-799-1
Číslo CAS: | 25304-14-7
Název: | 1-(3,3-dimethylcyklohexyl)ethan-1-on
EINECS/ELINCS: | 246-815-7
Číslo CAS: | 25312-34-9
Název: | 4-(2,6,6-trimethylcyldohex-2-en-1-yl)but-3-en-2-ol
EINECS/ELINCS: | 246-869-1
Číslo CAS: | 25339-17-7
Název: | 8-methylnonan-1-ol isodecylalkohol
EINECS/ELINCS: | 246-874-9
Číslo CAS: | 25340-17-4
Název: | diethylbenzen
EINECS/ELINCS: | 246-954-3
Číslo CAS: | 25415-62-7
Název: | pentyl-3-methylbutanoát
EINECS/ELINCS: | 246-958-5
Číslo CAS: | 25415-77-4
Název: | isopentyl-but-2-enoát
EINECS/ELINCS: | 247-074-2
Číslo CAS: | 25524-95-2
Název: | 6-((Z)-pent-2-en-1-yl)tetrahydropyran-2-on
EINECS/ELINCS: | 247-104-4
Číslo CAS: | 25564-22-1
Název: | 2-pentylcyklopent-2-en-1-on (*)
EINECS/ELINCS: | 247-256-1
Číslo CAS: | 25773-40-4
Název: | 2-isopropyl-3-methoxypyrazin
EINECS/ELINCS: | 247-327-7
Číslo CAS: | 25905-14-0
Název: | 2-isopropenyl-5-methylhex-4-enyl-acetát
EINECS/ELINCS: | 247-381-1
Číslo CAS: | 25966-79-4
Název: | (1aS,8aR*)-2,4a,8, 8-tetramethyldekahydrocyklopropa[d]naftalen-3-on
EINECS/ELINCS: | 247-498-8
Číslo CAS: | 26171-78-8
Název: | (1R) p-menthyl-fenylacetát (1R) p-menthan-3-yl-fenylacetát 2-isopropyl-5-methylcyklohexyl-fenylacetát
EINECS/ELINCS: | 247-546-8
Číslo CAS: | 26252-11-9
Název: | (4-isopropyl-1-methylcyklohexyl)-acetát
EINECS/ELINCS: | 247-615-2
Číslo CAS: | 26330-64-3
Název: | 6-ethyl-3-methylokt-5-en-1-ol
EINECS/ELINCS: | 247-798-9
Číslo CAS: | 26553-46-8
Název: | ethyl-(K)-hex-3-enoát
EINECS/ELINCS: | 247-851-6
Číslo CAS: | 26619-69-2
Název: | (1aR, 8aS*)-4,4,8, 8-tetramethyloktahydro-4a, 7-methano-4aH-nafto [1, 8a-b]oxiren
EINECS/ELINCS: | 247-869-4
Číslo CAS: | 26643-91-4
Název: | 4-methyl-2-fenylpent-2-enal
EINECS/ELINCS: | 248-096-5
Číslo CAS: | 26896-48-0
Název: | tricyklo[5.2.1.02'7]dekan-4,8-dimethanol
Číslo CAS: | 26912-64-1
Název: | 5/6-(prop-2-en-1-yloxy)-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden
EINECS/ELINCS: | 248-133-5
Číslo CAS: | 26952-21-6
Název: | isooktan-1-ol 6-methylheptan-1-ol
EINECS/ELINCS: | 248-181-7
Číslo CAS: | 27039-84-5
Název: | non-5-en-2-on
EINECS/ELINCS: | 248-182-2
Číslo CAS: | 27043-05-6
Název: | 2-ethyl-3,5/6-dimethylpyrazin
EINECS/ELINCS: | 248-247-5
Číslo CAS: | 27135-90-6
Název: | methoxy-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden
EINECS/ELINCS: | 248-392-4
Číslo CAS: | 27310-22-1
Název: | 1,1-diethoxyhexa-2,4-dien hexa-2,4-dienal-diethylacetal
EINECS/ELINCS: | 248-469-2
Číslo CAS: | 27458-92-0
Název: | isotridekan-1-ol 11-methyldodekan-1-ol
EINECS/ELINCS: | 248-471-3
Číslo CAS: | 27458-94-2
Název: | isononylalkohol 7-methyloktan-1-ol
EINECS/ELINCS: | 248-513-0
Číslo CAS: | 27538-09-6
Název: | 5-ethyl-4-hydroxy-2-methylfuran-3(2H)-on
EINECS/ELINCS: | 248-514-6
Číslo CAS: | 27538-10-9
Název: | 2-ethyl-4-hydroxy-5-methylfuran-3 (2H)-on
EINECS/ELINCS: | 248-561-2
Číslo CAS: | 27606-09-3
Název: | 2,4-dimethyl-4,4a,5,9b-tetrahydroindeno[1,2-d] [1,3]dioxin
EINECS/ELINCS: | 248-742-6
Číslo CAS: | 27939-60-2
Název: | dimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 248-792-9
Číslo CAS: | 28043-10-9
Název: | methyl-2,6,6-trimethylcyklohex-2-en-1-karboxylát
EINECS/ELINCS: | 248-816-8
Číslo CAS: | 28069-72-9
Název: | (2E,6Z)-nona-2,6-dien-1-ol
EINECS/ELINCS: | 248-817-3
Číslo CAS: | 28069-74-1
Název: | (Z)-1-(1-ethoxyethoxy)hex-3-en
EINECS/ELINCS: | 248-907-2
Číslo CAS: | 28219-60-5
Název: | 2-methyl-4-(2,2,3-trimethylcyklopent-3-en-1-yl)but-2-en-1-ol
EINECS/ELINCS: | 248-908-8
Číslo CAS: | 28219-61-6
Název: | 2-ethyl-4-(2,2,3-trimethylcyklopent-3-en-1-yl)but-2-en-1-ol
EINECS/ELINCS: | 248-917-7
Číslo CAS: | 28231-03-0
Název: | 3 , 8, 8-trimethyl-6-methylidenoktahydro-1H-3 a,7-methanoazulen-5-ol
EINECS/ELINCS: | 248-995-2
Číslo CAS: | 28371-99-5
Název: | 1-(2,6,10-trimethylcyklododeka-2,5,9-trien-1-yl)ethan-1-on methyl(2,6,10-trimethylcyklododeka-2,5,9-trien-1-yl)keton
EINECS/ELINCS: | 249-003-0
Číslo CAS: | 28387-62-4
Název: | (3R)-3, 8, 8-trimethyl-2,3,4, 7, 8, 8a-hexahydro-1H-3 a, 7-methanoazulen-6-karbaldehyd (2R)-cedr-8-en-15-al
EINECS/ELINCS: | 249-036-0
Číslo CAS: | 28462-85-3
Název: | endo-1,2,3,3-tetramethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 249-094-7
Číslo CAS: | 28588-74-1
Název: | 2-methylfuran-3-thiol
EINECS/ELINCS: | 249-120-7
Číslo CAS: | 28645-51-4
Název: | 1-oxacykloheptadec-10-en-2-on
EINECS/ELINCS: | 249-293-9
Číslo CAS: | 28897-20-3
Název: | 6,10-dimethylundeka-1,5,9-trien-4-ol
EINECS/ELINCS: | 249-320-4
Číslo CAS: | 28940-11-6
Název: | 7-methyl-2H-1,5-benzodioxepin-3(4H)-on
EINECS/ELINCS: | 249-409-8
Číslo CAS: | 29066-34-0
Název: | (±)-menthyl-acetát (±) p-menthan-3-yl-acetát 2-isopropyl-5-methylcyklohexyl-acetát
EINECS/ELINCS: | 249-458-5
Číslo CAS: | 29127-83-1
Název: | non-2-ennitril
EINECS/ELINCS: | 249-518-0
Číslo CAS: | 29214-60-6
Název: | ethyl-2-acetyloktanoát
EINECS/ELINCS: | 249-579-3
Číslo CAS: | 29350-67-2
Název: | p-menthen 1-isopropyl-4-methylcyklohexen
EINECS/ELINCS: | 249-580-9
Číslo CAS: | 29350-73-0
Název: | (1 S)-4-isopropyl-1,6-dimethyloktahydronaftalen
EINECS/ELINCS: | 249-648-8
Číslo CAS: | 29461-13-0
Název: | 1,1,5,5-tetramethyldekahydro-2,4a-methanonaftalen-8-on
EINECS/ELINCS: | 249-649-3
Číslo CAS: | 29461-14-1
Název: | 1,1, 5, 5-tetramethyldekahydro-2,4a-methanonaftalen-8-on
EINECS/ELINCS: | 249-689-1
Číslo CAS: | 29548-30-9
Název: | 3,7,11-trimethyldodeka-2,6,10-trien-1-yl-acetát
EINECS/ELINCS: | 249-862-1
Číslo CAS: | 29806-73-3
Název: | 2-ethylhexyl-palmitát 2-ethylhexyl-hexadekanoát
EINECS/ELINCS: | 249-934-2
Číslo CAS: | 29895-73-6
Název: | (2-benzyl-1,3-dioxol-4-yl)methanol cyklický acetal fenylacetaldehydu s glycerolem
EINECS/ELINCS: | 250-078-7
Číslo CAS: | 30168-23-1
Název: | 4-(tricyklo [5.2.1.02'6] dekan-8-yliden)butanal
EINECS/ELINCS: | 250-124-6
Číslo CAS: | 30310-41-9
Název: | 6-fenyl-2-methyl-4-methylidentetrahydropyran
EINECS/ELINCS: | 250-148-7
Číslo CAS: | 30361-29-6
Název: | (E,E)-undeka-2,4-dienal
EINECS/ELINCS: | 250-331-1
Číslo CAS: | 30772-69-1
Název: | [(oktahydro-1H-4,7-methanoindenyl)methyl]-acetát
EINECS/ELINCS: | 250-333-2
Číslo CAS: | 30772-79-3
Název: | oktahydro-1H-4,7-methanoindenkarbaldehyd
EINECS/ELINCS: | 250-405-3
Číslo CAS: | 30960-39-5
Název: | (3R)-3,6,8,8-tetramethyl-1,2,3,7,8,8a-hexahydro-4H-3a,7-methanoazulen4-on cedr-8-en-10-on
EINECS/ELINCS: | 250-600-3
Číslo CAS: | 31375-17-4
Název: | 1-(p-menth-1-en-6-yl)propan-1-on ethyl(p-ment-1-en-6-yl)keton 1-(5-isopropyl-2-methylcyklohex-2-en-1-yl)propan-1-on
Číslo CAS: | 31416-78-1
Název: | cyklohexyl-(E)-but-2-enoát cyklohexyl-krotonát
EINECS/ELINCS: | 250-657-4
Číslo CAS: | 31499-72-6
Název: | 4-(2, 6, 6-trimethylcyklohex-2-en-1-yl)butan-2-on
EINECS/ELINCS: | 250-661-6
Číslo CAS: | 31501-11-8
Název: | (Z)-hex-3-en-1-yl-hexanoát (2)-hex-3-en-1-yl-kapronát
EINECS/ELINCS: | 250-712-2
Číslo CAS: | 31574-44-4
Název: | 2-isopropyl-4-methylanisol 2-isopropyl-1-methoxy-4-methylbenzen
EINECS/ELINCS: | 250-816-8
Číslo CAS: | 31807-55-3
Název: | isododekan 10-methylundekan
EINECS/ELINCS: | 250-837-2
Číslo CAS: | 31846-06-7
Název: | 3-terc-butylcyklohexyl-acetát
EINECS/ELINCS: | 250-863-4
Číslo CAS: | 31906-04-4
Název: | 4-(4-hydroxy-4-methylpentyl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 250-883-3
Číslo CAS: | 31983-27-4
Název: | (Z)-3,7-dimethylokta-2,6-diennitril
EINECS/ELINCS: | 403-610-9
Číslo CAS: | 31996-78-8
Název: | 1-ethyl-3-methoxytricyklo[2.2.1.02'6]heptan
EINECS/ELINCS: | 250-954-9
Číslo CAS: | 32210-23-4
Název: | 4-terc-butylcyklohexyl-acetát
EINECS/ELINCS: | 250-960-1
Číslo CAS: | 32214-91-8
Název: | 4,11,11-trimethyl-8-methylidenbicyklo[7.2.0]undec-3-en-5-yl-acetát
EINECS/ELINCS: | 251-020-3
Číslo CAS: | 32388-55-9
Název: | (3R)-1-(3,6,8,8-tetramethyl-2,3,4,7,8,8a-hexahydro-1H-3a,7methanoazulen-5-yl)ethan-1-on ((2R)-cedr-8-en-9-yl)methylketon
EINECS/ELINCS: | 251-021-9
Číslo CAS: | 32388-56-0
Název: | 1-(2,5,5-trimethyl-1,3,4,4a,5,6,7-hexahydro-2H-2,4a-ethanonaftalen-8yl)ethan-1-on
Číslo CAS: | 32540-03-7
Název: | 4-(4-methylcyklohex-3-en-1-yliden)pentanal
EINECS/ELINCS: | 251-144-8
Číslo CAS: | 32659-21-5
Název: | ethyl-(E)-3,7-dimethylokta-2,6-dienoát
EINECS/ELINCS: | 251-145-3
Číslo CAS: | 32665-23-9
Název: | isopropyl-3-methylbutanoát
EINECS/ELINCS: | 251-201-7
Číslo CAS: | 32764-98-0
Název: | 6-(pent-3-en-1-yl)tetrahydropyran-2-on
EINECS/ELINCS: | 251-227-9
Číslo CAS: | 32803-39-7
Název: | 2,5,9-trimethyldeka-4,9-dienal
EINECS/ELINCS: | 251-405-6
Číslo CAS: | 33204-74-9
Název: | 4-isopropenyl-1-methyl-7-oxabicyklo[4.1.0]heptan-2-on (*)
EINECS/ELINCS: | 251-532-7
Číslo CAS: | 33467-73-1
Název: | (Z)-hex-3-en-1-yl-formiát
EINECS/ELINCS: | 251-533-2
Číslo CAS: | 33467-74-2
Název: | (Z)-hex-3-en-1-yl-propionát
EINECS/ELINCS: | 251-618-4
Číslo CAS: | 33662-58-7
Název: | methyl-2,4-dihydroxy-3-methylbenzoát
EINECS/ELINCS: | 251-629-4
Číslo CAS: | 33673-62-0
Název: | 4-methyl-5-pentyltetrahydrofuran-2-on
EINECS/ELINCS: | 251-632-0
Číslo CAS: | 33673-71-1
Název: | 1-(2,4,4-trimethylcyklohex-2-en-1-yl)but-2-en-1-on
EINECS/ELINCS: | 251-648-8
Číslo CAS: | 33704-60-8
Název: | 1,1,2,3,3-pentamethylhexahydroindan
EINECS/ELINCS: | 251-649-3
Číslo CAS: | 33704-61-9
Název: | 1,1,2,3,3-pentamethyl-4,5,6,7-tetrahydroindan-4-on
EINECS/ELINCS: | 251-717-2
Číslo CAS: | 33885-51-7
Název: | 3-(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)propanal
EINECS/ELINCS: | 251-718-8
Číslo CAS: | 33885-52-8
Název: | 2,2-dimethyl-3-(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)propenal
EINECS/ELINCS: | 251-840-1
Číslo CAS: | 34131-98-1
Název: | 6-isopropyldekahydronaftalen-2-on
EINECS/ELINCS: | 251-920-6
Číslo CAS: | 34291-99-1
Název: | 2-(4-isopropylfenyl)propanal
EINECS/ELINCS: | 251-936-3
Číslo CAS: | 34322-06-0
Název: | S-isopropyl-3-methylthiobutyrát
EINECS/ELINCS: | 251-938-4
Číslo CAS: | 34322-09-3
Název: | sek-butyl-3-methylbut-2-enthioát
EINECS/ELINCS: | 251-966-7
Číslo CAS: | 34365-79-2
Název: | S-isopropyl-3-methylbut-2-enthioát
EINECS/ELINCS: | 252-104-2
Číslo CAS: | 34590-94-8
Název: | [2-(methoxymethyl)ethoxy]propanol
EINECS/ELINCS: | 252-148-2
Číslo CAS: | 34686-71-0
Název: | 6-(pent-2-en-1-yl)tetrahydropyran-2-on
EINECS/ELINCS: | 252-150-3
Číslo CAS: | 34687-43-9
Název: | 3-ethyl-3,7-dimethylokt-6-enal
EINECS/ELINCS: | 252-312-3
Číslo CAS: | 34995-77-2
Název: | dimethyl(5-methyl-5-vinyltetrahydro-2-furyl)methanol
EINECS/ELINCS: | 252-333-8
Číslo CAS: | 35044-57-6
Název: | ethyl-2,6,6-trimethylcyklohexa-2,4-dien-1-karboxylát
EINECS/ELINCS: | 252-334-3
Číslo CAS: | 35044-58-7
Název: | ethyl-6,6-dimethyl-2-methylidencyklohex-3-en-1-karboxylát
EINECS/ELINCS: | 252-335-9
Číslo CAS: | 35044-59-8
Název: | ethyl-2,6,6-trimethylcyklohexa-1,3-dien-1-karboxylát
EINECS/ELINCS: | 252-341-1
Číslo CAS: | 35061-61-1
Název: | 2-ethylhexyl-isobutyrát
EINECS/ELINCS: | 252-388-8
Číslo CAS: | 35127-50-5
Název: | isononanal 7-methyloktanal
EINECS/ELINCS: | 252-398-2
Číslo CAS: | 35151-11-2
Název: | 5-fenylhex-4-en-2-on
EINECS/ELINCS: | 252-404-3
Číslo CAS: | 35154-45-1
Název: | (Z)-hex-3-en-1-yl-3-methylbutanoát
EINECS/ELINCS: | 252-406-4
Číslo CAS: | 35158-25-9
Název: | 2-isopropyl-5-methylhex-2-enal
EINECS/ELINCS: | 252-438-9
Číslo CAS: | 35206-51-0
Název: | 1,3-dimethylbutyl-but-2-enoát
EINECS/ELINCS: | 252-692-0
Číslo CAS: | 35720-57-1
Název: | cyklopentadec-4-en-1-on
EINECS/ELINCS: | 252-761-5
Číslo CAS: | 35852-46-1
Název: | (Z)-hex-3-en-1-yl-pentanoát
EINECS/ELINCS: | 252-764-1
Číslo CAS: | 35854-86-5
Název: | (Z)-non-6-en-1-ol
EINECS/ELINCS: | 252-960-7
Číslo CAS: | 36306-86-2
Název: | 1-ethoxy-4-(1-ethoxyvinyl)-3,3, 5, 5-tetramethylcyklohexen
EINECS/ELINCS: | 252-961-2
Číslo CAS: | 36306-87-3
Název: | 4-(1-ethoxyvinyl)-3,3,5,5-tetramethylcyklohexan-1-on
EINECS/ELINCS: | 253-031-9
Číslo CAS: | 36431-72-8
Název: | 2,6,10,10-tetramethyl-1-oxaspiro[4.5]dec-6-en
EINECS/ELINCS: | 253-149-0
Číslo CAS: | 36653-82-4
Název: | hexadekan-1-ol palmitylalkohol
EINECS/ELINCS: | 253-160-0
Číslo CAS: | 36701-01-6
Název: | furfuryl-pentanoát
EINECS/ELINCS: | 253-377-0
Číslo CAS: | 37172-02-4
Název: | 2-sek-butyl-1-vinylcyklohexyl-acetát
EINECS/ELINCS: | 253-379-1
Číslo CAS: | 37172-53-5
Název: | methyl-2-hexyl-3-oxocyklopentan-1-karboxylát
EINECS/ELINCS: | 253-534-3
Číslo CAS: | 37514-30-0
Název: | 1-methoxy-1-methylcyklododekan
EINECS/ELINCS: | 253-544-8
Číslo CAS: | 37526-88-8
Název: | benzyl-2-methylbut-2-enoát
EINECS/ELINCS: | 253-562-6
Číslo CAS: | 37596-36-4
Název: | 2-methyldodekanal
EINECS/ELINCS: | 253-568-9
Číslo CAS: | 37609-25-9
Název: | cyklohexadec-5-en-1-on
EINECS/ELINCS: | 253-569-4
Číslo CAS: | 37617-03-1
Název: | undec-2-en-1-ol
EINECS/ELINCS: | 253-610-6
Číslo CAS: | 37674-63-8
Název: | 2-methylpent-3-enová kyselina
EINECS/ELINCS: | 253-617-4
Číslo CAS: | 37677-14-8
Název: | 4-(4-methylpent-3-en-1-yl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 253-685-5
Číslo CAS: | 37837-44-8
Název: | methyl-(benzylidenamino)benzoát
EINECS/ELINCS: | 253-735-6
Číslo CAS: | 37973-51-6
Název: | (E)-2-fenylprop-1-en-1-yl-acetát
EINECS/ELINCS: | 253-736-1
Číslo CAS: | 37973-52-7
Název: | (Z)-2-fenylpropenyl-acetát
EINECS/ELINCS: | 253-755-5
Číslo CAS: | 38049-26-2
Název: | 5-isopropenyl-2-methylcyklohexan-1-ol
EINECS/ELINCS: | 253-840-7
Číslo CAS: | 38228-51-2
Název: | 1,5-dimethylhex-5-en-1-yl-acetát
EINECS/ELINCS: | 253-863-2
Číslo CAS: | 38285-49-3
Název: | 3-butyl-5-methyltetrahydropyran-4-yl-acetát
EINECS/ELINCS: | 253-869-5
Číslo CAS: | 38303-23-0
Název: | 4,5,6,7,8,9,10,11,12,13-dekahydrocyklododekaoxazol
EINECS/ELINCS: | 253-953-1
Číslo CAS: | 38462-22-5
Název: | 2-(1-methyl-1-sulfanylethyl)-5-methylcyklohexan-1-on
EINECS/ELINCS: | 253-954-7
Číslo CAS: | 38462-23-6
Název: | 4-(4, 8-dimethylnona-3, 7-dien-1-yl)pyridin
EINECS/ELINCS: | 254-268-0
Číslo CAS: | 39067-39-5
Název: | 3-propylbicyklo[2.2.1]hept-5-en-2-karbaldehyd
EINECS/ELINCS: | 254-307-1
Číslo CAS: | 39129-16-3
Název: | methyl-2-(benzylidenamino)benzoát
EINECS/ELINCS: | 254-339-6
Číslo CAS: | 39189-74-7
Název: | 2-heptylidencyklopentan-1-on
EINECS/ELINCS: | 254-357-4
Číslo CAS: | 39212-23-2
Název: | 5-butyl-4-methyltetrahydrofuran-2-on
EINECS/ELINCS: | 254-384-1
Číslo CAS: | 39255-32-8
Název: | ethyl-2-methylpentanoát
EINECS/ELINCS: | 254-399-3
Číslo CAS: | 39282-36-5
Název: | undekanolakton
EINECS/ELINCS: | 254-624-5
Číslo CAS: | 39770-05-3
Název: | dec-9-enal
EINECS/ELINCS: | 254-661-7
Číslo CAS: | 39864-15-8
Název: | nonandiyl-diacetát
EINECS/ELINCS: | 254-663-8
Číslo CAS: | 39872-57-6
Název: | (E)-1-(2,4,4-trimethylcyklohex-2-en-1-yl)but-2-en-1-on
EINECS/ELINCS: | 254-692-6
Číslo CAS: | 39900-12-4
Název: | 1-(2,6,6-trimethylcyklohex-1-en-1-yl)butan-1,3-dion
EINECS/ELINCS: | 254-693-1
Číslo CAS: | 39900-38-4
Název: | ((3R)-3,6,8,8-tetramethyloktahydro-1H-3a,7-methanoazulen-6-y1)-formiát (2R)-cedran-8-yl-formiát
EINECS/ELINCS: | 254-705-5
Číslo CAS: | 39924-52-2
Název: | methyl-[3-oxo-2-(pent-2-en-1-yl)cyklopentyl]acetát
EINECS/ELINCS: | 403-620-3
Číslo CAS: | 40188-41-8
Název: | 3,7-dimethyloktannitril
EINECS/ELINCS: | 254-837-3
Číslo CAS: | 40203-73-4
Název: | methyl-cyklopentylidenacetát
EINECS/ELINCS: | 254-867-7
Číslo CAS: | 40267-72-9
Název: | 1-ethoxy-3,7-dimethylokta-2,6-dien
EINECS/ELINCS: | 254-898-6
Číslo CAS: | 40379-24-6
Název: | isononyl-acetát 7-methyloktyl-acetát
EINECS/ELINCS: | 255-044-5
Číslo CAS: | 40702-13-4
Název: | 2-terc-butylcyklohexyl-propionát
EINECS/ELINCS: | 255-053-4
Číslo CAS: | 40716-66-3
Název: | (E)-3,7,11-trimethyldodeka-1,6,10-trien-3-ol
EINECS/ELINCS: | 255-080-1
Číslo CAS: | 40785-62-4
Název: | 1,3,3a,4,5,6,7,8,9,10,11,13a-dodekahydrocyklododeka[c]furan
EINECS/ELINCS: | 255-111-9
Číslo CAS: | 40853-53-0
Název: | 2-isopropyl-5-methylhex-2-en-1-ol
EINECS/ELINCS: | 255-114-5
Číslo CAS: | 40853-56-3
Název: | 2-isopropyl-5-methylhex-2-en-1-yl-acetát
EINECS/ELINCS: | 255-138-6
Číslo CAS: | 40910-49-4
Název: | 3-(1-ethoxyethoxy)-3, 7-dimethylokta-1,6-dien
EINECS/ELINCS: | 255-149-6
Číslo CAS: | 40942-73-2
Název: | 3-(2-oxopropyl)-2-pentylcyklopentan-1-on
EINECS/ELINCS: | 255-256-8
Číslo CAS: | 41199-19-3
Název: | 2,5,5-trimethyl-1,2,3,4,4a,5,6,7-oktahydro-naftalen-2-ol
EINECS/ELINCS: | 255-287-7
Číslo CAS: | 41270-80-8
Název: | methyl-2-formamidobenzoát
EINECS/ELINCS: | 255-368-7
Číslo CAS: | 41448-29-7
Název: | 3,7-dimethylnona-2,6-dienal
EINECS/ELINCS: | 255-410-4
Číslo CAS: | 41496-43-9
Název: | 2-methyl-3-(p-tolyl)propanal
EINECS/ELINCS: | 255-423-5
Číslo CAS: | 41519-18-0
Název: | isopentyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 255-424-0
Číslo CAS: | 41519-23-7
Název: | (Z)-hex-3-en-1-yl-isobutyrát
EINECS/ELINCS: | 255-492-1
Číslo CAS: | 41678-36-8
Název: | 3,7-dimethylokten-2-ol
EINECS/ELINCS: | 255-515-5
Číslo CAS: | 41723-98-2
Název: | 3', 6-dimethyl-3,4,4a, 5 , 8, 8a-hexahydro-1H-spiro [1,4-methanonaftalen-2,2'-oxiran]
EINECS/ELINCS: | 255-517-6
Číslo CAS: | 41724-19-0
Název: | 7-methyloktahydro-1,4-methanonaftalen-6-on
EINECS/ELINCS: | 255-560-0
Číslo CAS: | 41816-03-9
Název: | 3 ',7-dimethyl-3,4,4a,5,8,8a-hexahydro-1H-spiro[1,4-methanonaftalen 2,2'-oxiran]
EINECS/ELINCS: | 255-565-8
Číslo CAS: | 41847-88-5
Název: | (2-fenylethoxy)acetaldehyd
EINECS/ELINCS: | 255-574-7
Číslo CAS: | 41890-92-0
Název: | 7-methoxy-3,7-dimethyloktan-2-ol
EINECS/ELINCS: | 255-751-9
Číslo CAS: | 42288-75-5
Název: | cyklohexyl-fenylacetát
EINECS/ELINCS: | 255-767-6
Číslo CAS: | 42348-12-9
Název: | 3-ethyl-2-hydroxy-4-methylcyklopent-2-en-1-on
EINECS/ELINCS: | 255-778-6
Číslo CAS: | 42370-06-9
Název: | 1-(3,3-dimethylbicyklo[2.2.1]hept-5-en-2-yl)ethan-1-on (3,3-dimethylbicyklo[2.2.1]hept-5-en-2-yl)methylketon
EINECS/ELINCS: | 255-779-1
Číslo CAS: | 42370-07-0
Název: | 1-(3,3-dimethylbicyklo[2.2.1]heptan-2-yl)ethan-1-on (3,3-dimethylbicyklo[2.2.1]heptan-2-yl)methylketon
EINECS/ELINCS: | 255-826-6
Číslo CAS: | 42436-07-7
Název: | (Z)-hex-3-en-1-yl-fenylacetát
EINECS/ELINCS: | 255-908-1
Číslo CAS: | 42604-12-6
Název: | (methoxymethoxy)cyklododekan
EINECS/ELINCS: | 255-976-2
Číslo CAS: | 42866-91-1
Název: | 1-(2,2-dimethoxyethyl)toluen-4-methylbenzen (4-methylfenyl)acetaldehyd-dimeyhylacetal
EINECS/ELINCS: | 256-579-7
Číslo CAS: | 50405-95-3
Název: | 6-isopropyl-4-methyl-2H-pyran-2-on
EINECS/ELINCS: | 256-621-4
Číslo CAS: | 50542-90-0
Název: | 7-[(3,7-dimethylokta-2,6-dien-1-yl)oxy]-4-methyl-2H-chromen-2-on
EINECS/ELINCS: | 256-650-2
Číslo CAS: | 50607-64-2
Název: | methyl-2-[(2-methylpentyliden)amino]benzoát
EINECS/ELINCS: | 256-673-8
Číslo CAS: | 50638-95-4
Název: | {2-[(3-methylbut-2-en-1-yl)oxy]ethyl}benzen
EINECS/ELINCS: | 256-784-1
Číslo CAS: | 50816-18-7
Název: | dec-9-en-1-yl-acetát
EINECS/ELINCS: | 256-912-6
Číslo CAS: | 51015-28-2
Název: | 8-methyl-1,2,3,4-tetrahydronaftalen-1-on
EINECS/ELINCS: | 256-913-1
Číslo CAS: | 51015-29-3
Název: | 6-methyl-1,2, 3,4-tetrahydronaftalen-1-on
EINECS/ELINCS: | 256-973-9
Číslo CAS: | 51115-64-1
Název: | 2-methylbutyl-butyrát
EINECS/ELINCS: | 256-991-7
Číslo CAS: | 51115-88-9
Název: | 4,4,7-trimethyloktahydro-4a,7-ethan-4aH-nafto[1,8a-b]oxiren
EINECS/ELINCS: | 257-187-9
Číslo CAS: | 51414-25-6
Název: | 3-(4-hydroxy-4-methylpentyl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 257-283-0
Číslo CAS: | 51556-30-0
Název: | 1-(2-isopropyl-3-methylfenyl)butan-1-on
EINECS/ELINCS: | 257-288-8
Číslo CAS: | 51566-62-2
Název: | 3,7-dimethylokt-6-ennitril
EINECS/ELINCS: | 257-381-3
Číslo CAS: | 51756-08-2
Název: | methyl-2-ethyl-3-oxobutanoát
EINECS/ELINCS: | 257-727-3
Číslo CAS: | 52191-01-2
Název: | 1-(2,4-diethylfenyl)ethan-1-on
EINECS/ELINCS: | 257-738-3
Číslo CAS: | 52210-18-1
Název: | 4-(2,6,6-trimethylcyklohex-2-en-1-yl)but-3-en-2-yl-acetát
EINECS/ELINCS: | 257-941-7
Číslo CAS: | 52474-60-9
Název: | 1-methyl-3-(4-methylpent-3-en-1-yl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 257-942-2
Číslo CAS: | 52475-86-2
Název: | 1-methyl-4-(4-methylpent-3-en-1-yl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 257-943-8
Číslo CAS: | 52475-89-5
Název: | 3-(4-methylpent-3-en-1-yl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 258-005-0
Číslo CAS: | 52557-97-8
Název: | methyl-3,3-dimethylbicyklo[2.2.1]heptan-2-karboxylát
EINECS/ELINCS: | 258-296-4
Číslo CAS: | 53018-24-9
Název: | 5-methoxy-3a,4,5,6,7,7a-hexahydro-4,7-methan-1H--inden
EINECS/ELINCS: | 258-350-7
Číslo CAS: | 53082-58-9
Název: | 3-methylpentyl-(Z)-2-methylbut-2-enoát 3-methylpentyl-2-methylisokrotonát
EINECS/ELINCS: | 258-398-9
Číslo CAS: | 53153-66-5
Název: | 3-methylnon-2-ennitril (*)
EINECS/ELINCS: | 258-399-4
Číslo CAS: | 53153-67-6
Název: | 2,3-dimethylnon-2-ennitril
EINECS/ELINCS: | 258-432-2
Číslo CAS: | 53219-21-9
Název: | 2-methyl-6-methylidenokt-7-en-2-ol, dihydroderivát
EINECS/ELINCS: | 258-446-9
Číslo CAS: | 53243-59-7
Název: | (Z)-5-fenyl-3-methylpent-2-ennitril
EINECS/ELINCS: | 258-447-4
Číslo CAS: | 53243-60-0
Název: | (E)-5-fenyl-3-methylpent-2-ennitril
EINECS/ELINCS: | 258-487-2
Číslo CAS: | 53338-05-9
Název: | 2-methyl-2-(3-methylbutyl)-4,7-dihydro-1,3-dioxepin
EINECS/ELINCS: | 258-488-8
Číslo CAS: | 53338-06-0
Název: | 2-sek-butyl-4,7-dihydro-1,3-dioxepin
EINECS/ELINCS: | 258-513-2
Číslo CAS: | 53398-80-4
Název: | (E)-hex-2-en-1-yl-propionát
EINECS/ELINCS: | 258-515-3
Číslo CAS: | 53398-83-7
Název: | (E)-hex-2-en-1-yl-butyrát
EINECS/ELINCS: | 258-517-4
Číslo CAS: | 53398-85-9
Název: | (Z)-hex-3-en-1-yl-2-methylbutanoát
EINECS/ELINCS: | 258-519-5
Číslo CAS: | 53398-86-0
Název: | (E)-hex-2-en-1-yl-hexanoát (E)-hex-2-en-1-yl-kapronát
EINECS/ELINCS: | 258-520-0
Číslo CAS: | 53399-81-8
Název: | ethyl-2-methylpent-4-enoát
EINECS/ELINCS: | 258-558-8
Číslo CAS: | 53446-63-2
Název: | 2-isopropylindan-1-on
EINECS/ELINCS: | 258-559-3
Číslo CAS: | 53448-07-0
Název: | (E)-undec-2-enal
EINECS/ELINCS: | 258-564-0
Číslo CAS: | 53452-65-6
Název: | butylchinolin
EINECS/ELINCS: | 258-750-1
Číslo CAS: | 53767-86-5
Název: | 7-methoxy-3,7-dimethylokt-1-en
EINECS/ELINCS: | 258-751-7
Číslo CAS: | 53767-93-4
Název: | 2,6-dimethylokt-7-en-2-yl-acetát
EINECS/ELINCS: | 258-822-2
Číslo CAS: | 53850-34-3
Název: | thaumatiny
EINECS/ELINCS: | 258-966-6
Číslo CAS: | 54082-68-7
Název: | 2,6,10-trimethylundeka-5,9-dienal
EINECS/ELINCS: | 258-969-2
Číslo CAS: | 54089-83-7
Název: | 5-fenyl-3-methylpentannitril
EINECS/ELINCS: | 259-025-2
Číslo CAS: | 54200-50-9
Název: | [((1R)-7-isopropyl-1,4a-dimethyl-1,2,3,4,4a,4b,5,6,10,10a-dekahydrofenanthren-1-yl)methyl]-acetát
EINECS/ELINCS: | 259-156-5
Číslo CAS: | 54410-94-5
Název: | 3-methylbut-3-en-1-yl-3-methylbutanoát
EINECS/ELINCS: | 259-174-3
Číslo CAS: | 54464-57-2
Název: | 1-(2,3, 8, 8-tetramethyl-1,2,3,4,5, 6,7, 8-oktahydronaftalen-2-yl)ethan-1-on
EINECS/ELINCS: | 259-184-8
Číslo CAS: | 54484-73-0
Název: | 1-(1-ethoxyethoxy)hexan
EINECS/ELINCS: | 259-185-3
Číslo CAS: | 54491-17-7
Název: | 3-ethylhexahydrobenzofuran-2(3H)-on
EINECS/ELINCS: | 259-210-8
Číslo CAS: | 54546-26-8
Název: | 2-butyl-4,4,6-trimethyl-1,3-dioxan
EINECS/ELINCS: | 259-359-9
Číslo CAS: | 54814-64-1
Název: | 6-pentyl-5,6-dihydro-2H-pyran-2-on
EINECS/ELINCS: | 259-423-6
Číslo CAS: | 54982-83-1
Název: | 1,4-dioxacyklohexadekan-5,16-dion
EINECS/ELINCS: | 259-457-1
Číslo CAS: | 55050-40-3
Název: | 7-methyl-3-methylidenokt-6-enal
EINECS/ELINCS: | 259-461-3
Číslo CAS: | 55066-48-3
Název: | 5-fenyl-3-methylpentan-1-ol
Číslo CAS: | 55066-49-4
Název: | 5-fenyl-3-methylpentanal
EINECS/ELINCS: | 259-462-9
Číslo CAS: | 55066-53-0
Název: | ethyl-(R)-12-hydroxyoktadec-9-enoát ethyl-ricinoleát
EINECS/ELINCS: | 259-465-5
Číslo CAS: | 55066-56-3
Název: | p-tolyl-3-methylbutanoát
EINECS/ELINCS: | 259-630-1
Číslo CAS: | 55418-52-5
Název: | 4-(benzo-1,3-dioxol-5-yl)butan-2-on
EINECS/ELINCS: | 259-688-8
Číslo CAS: | 55514-48-2
Název: | ethyl-2-methylbut-2-enoát
EINECS/ELINCS: | 259-774-5
Číslo CAS: | 55719-85-2
Název: | fenethyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 259-777-1
Číslo CAS: | 55722-59-3
Název: | 3,7-dimethylokta-3,6-dienal
EINECS/ELINCS: | 259-880-1
Číslo CAS: | 55881-96-4
Název: | 2-(2-hydroxy-2,5,5,8a-tetramethyldekahydronaftalen-1-yl)ethan-1-ol
EINECS/ELINCS: | 259-903-5
Číslo CAS: | 55915-70-3
Název: | 8-methoxy-2,6-dimethylokt-2-en
EINECS/ELINCS: | 259-941-2
Číslo CAS: | 56001-43-5
Název: | (±)-nerolidyl-acetát (±)-[3,7,11-trimethyldodeka-1,6,10-trien-3-yl]-acetát
EINECS/ELINCS: | 259-943-3
Číslo CAS: | 56011-02-0
Název: | fenethyl(isopentyl)ether
EINECS/ELINCS: | 259-994-1
Číslo CAS: | 56105-46-5
Název: | 3,7,9-trimethyldeka-1,6-dien-3-ol
EINECS/ELINCS: | 259-996-2
Číslo CAS: | 56107-04-1
Název: | 3-(4-terc-butylfenyl)-2-methylpropan-1-ol
EINECS/ELINCS: | 260-006-6
Číslo CAS: | 56134-05-5
Název: | 2,5-dimethyl-2-vinylhex-4-enal
EINECS/ELINCS: | 260-027-0
Číslo CAS: | 56172-46-4
Název: | (E)-3,7-dimethylokta-2,6-dien-1-yl-but-2-enoát
EINECS/ELINCS: | 260-182-4
Číslo CAS: | 56438-09-6
Název: | heptan-1,1-diyl-diacetát
EINECS/ELINCS: | 260-364-3
Číslo CAS: | 56747-96-7
Název: | karyofylenalkohol
EINECS/ELINCS: | 260-439-0
Číslo CAS: | 56922-74-8
Název: | (E)-hex-2-en-1-yl-pentanoát
EINECS/ELINCS: | 260-486-7
Číslo CAS: | 56973-85-4
Název: | 1-(5,5-dimethylcyklohex-1-en-1-yl)pent-4-en-1-on
Číslo CAS: | 56973-87-6
Název: | 1-(3,3-dimethylcyklohexyl)pent-4-en-1-on
EINECS/ELINCS: | 260-546-2
Číslo CAS: | 57074-34-7
Název: | S-[1-methyl-1-(trans-(1R)-4-methyl-2-oxocyklohexyl)ethyl]-thioacetát
EINECS/ELINCS: | 260-555-1
Číslo CAS: | 57082-24-3
Název: | (1R)-4,4, 8-trimethyltricyklo [6.3.1.02'5]dodekan-1-yl-acetát
EINECS/ELINCS: | 260-558-8
Číslo CAS: | 57094-40-3
Název: | 4-methyl-1-oxaspiro[5.5]undekan-4-ol
EINECS/ELINCS: | 260-645-0
Číslo CAS: | 57246-60-3
Název: | 4-butyl-5-methylthiazol
EINECS/ELINCS: | 260-686-4
Číslo CAS: | 57345-19-4
Název: | 3,8,8,11 a-tetramethyldodekahydro-5H-3,5a-epoxynafto[2,1-c]oxepin
EINECS/ELINCS: | 260-709-8
Číslo CAS: | 57378-68-4
Název: | 1-(2,6,6-trimethylcyklohex-3-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 260-820-1
Číslo CAS: | 57576-09-7
Název: | isopulegol-acetát 2-isopropenyl-5-methylcyklohexyl-acetát
EINECS/ELINCS: | 261-020-5
Číslo CAS: | 57934-97-1
Název: | ethyl-2-ethyl-6,6-dimethylcyklohex-2-en-1-karboxylát
Číslo CAS: | 57963-77-6
Název: | cis-4,4,8a-trimethyloktahydronaftalen-4a(2H)-ol
EINECS/ELINCS: | 261-070-8
Číslo CAS: | 58001-88-0
Název: | (E)-2,6,10-trimethylundeka-5,9-dien-1-ol
EINECS/ELINCS: | 261-117-2
Číslo CAS: | 58096-46-1
Název: | 4,4,8-trimethyltricyklo[6.3.1.02'S]dodekan-1-yl-formiát
EINECS/ELINCS: | 261-121-4
Číslo CAS: | 58102-02-6
Název: | 2-methyl-4-(2,6,6-trimethylcyklohex-2-en-1-yl)but-3-enal
EINECS/ELINCS: | 261-165-4
Číslo CAS: | 58206-95-4
Název: | dimethyl[(S)-4-methylcyklohex-3-en-1-yl)methyl]-acetát
EINECS/ELINCS: | 261-182-7
Číslo CAS: | 58243-85-9
Název: | 3-ethyl-5,5,8,8-tetramethyl-5,6,7,8-tetrahydronaftalen-2-karbaldehyd
EINECS/ELINCS: | 261-191-6
Číslo CAS: | 58260-78-9
Název: | 2,2,5,9-tetramethyldeka-4,8-diennitril
EINECS/ELINCS: | 261-202-4
Číslo CAS: | 58296-81-4
Název: | undec-8-enal
EINECS/ELINCS: | 261-245-9
Číslo CAS: | 58430-94-7
Název: | 3,5,5-trimethylhexyl-acetát
EINECS/ELINCS: | 261-250-6
Číslo CAS: | 58437-69-7
Název: | (E)-2-(3 ,3-dimethylbicyklo[2.2.1]hept-2-yliden)ethyl-acetát
EINECS/ELINCS: | 261-264-2
Číslo CAS: | 58461-27-1
Název: | 2-isopropenyl-5-methylhex-4-en-1-ol
EINECS/ELINCS: | 261-332-1
Číslo CAS: | 58567-11-6
Název: | (ethoxymethoxy)cyklododekan
EINECS/ELINCS: | 261-543-9
Číslo CAS: | 58985-18-5
Název: | p-menthan-8-yl-acetát 2-(4-methylcyklohexyl)propan-2-ol
EINECS/ELINCS: | 261-575-3
Číslo CAS: | 59052-82-3
Název: | cyklododecyl-formiát
EINECS/ELINCS: | 261-579-5
Číslo CAS: | 59056-62-1
Název: | [(7, 7, 8, 8-tetramethyloktahydro-2,3 b-methano-3 bH-cyklopenta [1, 3]cyklopropa[1,2]benzen-4-yl)methyl]-acetát
EINECS/ELINCS: | 261-580-0
Číslo CAS: | 59056-64-3
Název: | (7,7,8,8-tetramethyloktahydro-2,3b-methano-3bH-cyklopenta[1,3]cyklopropa[1,2]benzen-4-yl)methanol
EINECS/ELINCS: | 261-582-1
Číslo CAS: | 59056-70-1
Název: | [(7,7,8,8-tetramethyloktahydro-2,3b-methano-3bH-cyklopenta[1,3]cyklopropa[1,2]benzen-4-yl)methyl]-formiát
EINECS/ELINCS: | 261-629-6
Číslo CAS: | 59151-19-8
Název: | ethyl-2-methyl-4-oxo-6-pentylcyklohex-2-en-1-karboxylát
EINECS/ELINCS: | 261-652-1
Číslo CAS: | 59191-78-5
Název: | 3-(hydroxymethyl)oktan-2-on
EINECS/ELINCS: | 261-671-5
Číslo CAS: | 59230-57-8
Název: | 4-isopropylbenzyl-acetát
EINECS/ELINCS: | 261-678-3
Číslo CAS: | 59259-38-0
Název: | (1R)-2-isopropyl-5-methylcyklohexyl-laktát
EINECS/ELINCS: | 261-699-8
Číslo CAS: | 59323-76-1
Název: | cis-2-methyl-4-propyl-1,3-oxathian
EINECS/ELINCS: | 261-700-1
Číslo CAS: | 59324-17-3
Název: | trans-2-methyl-4-propyl-1,3-oxathian
EINECS/ELINCS: | 261-715-3
Číslo CAS: | 59354-71-1
Název: | 2-fenyl-1,1-dimethylethyl-isobutyrát
EINECS/ELINCS: | 261-803-1
Číslo CAS: | 59558-23-5
Název: | p-tolyl-oktanoát p-tolyl-kaprylát
EINECS/ELINCS: | 261-849-2
Číslo CAS: | 59672-05-8
Název: | bornyl-3-methylbutanoát 1,7,7-trimethylbicyklo [2.2.1]heptan-2-yl-3-methylbutanoát
EINECS/ELINCS: | 262-038-6
Číslo CAS: | 60047-17-8
Název: | 2-(5-methyl-5-vinyltetrahydro-2-furyl) propan-2-ol
EINECS/ELINCS: | 262-062-7
Číslo CAS: | 60113-43-1
Název: | 2,6,6-trimethylbicyklo[3.1.1]heptan-3-karbaldehyd
EINECS/ELINCS: | 262-113-3
Číslo CAS: | 60234-72-2
Název: | ethyl-5,5,7-trimethyl-1-oxaspiro[2.5]oktan-2-karboxylát
EINECS/ELINCS: | 262-117-5
Číslo CAS: | 60241-53-4
Název: | 1,2-dimethyl-3-(2,2,6-trimethylcyklohexyl)propan-1-ol
EINECS/ELINCS: | 262-221-0
Číslo CAS: | 60405-50-7
Název: | 5-fenylhex-3-en-2-on
EINECS/ELINCS: | 262-412-9
Číslo CAS: | 60763-40-8
Název: | (E)-1-(1-ethoxyethoxy)hex-3-en
EINECS/ELINCS: | 262-413-4
Číslo CAS: | 60763-41-9
Název: | 2-(diethoxymethyl)-1-fenylhept-1-en
EINECS/ELINCS: | 262-415-5
Číslo CAS: | 60763-42-0
Název: | 3,6-dimethyloktan-3-yl-acetát
EINECS/ELINCS: | 262-416-0
Číslo CAS: | 60763-44-2
Název: | 3-methoxy-3,7-dimethylokta-1,6-dien
EINECS/ELINCS: | 262-428-6
Číslo CAS: | 60784-31-8
Název: | (Z)-non-2-enal
EINECS/ELINCS: | 262-433-3
Číslo CAS: | 60788-25-2
Název: | 3,7-dimethylokt-6-en-1-yl-ethyl-oxalát citronellyl-ethyl-oxalát
EINECS/ELINCS: | 262-608-4
Číslo CAS: | 61099-53-4
Název: | 5-(1,5-dimethylhex-4-en-1-yl)tetrahydrofuran-2-on
EINECS/ELINCS: | 262-772-7
Číslo CAS: | 61415-11-0
Název: | 3-methylcyklotridekan-1-on
EINECS/ELINCS: | 262-797-3
Číslo CAS: | 61444-38-0
Název: | (Z)-hex-3-en-1-yl-(Z)-hex-3-enoát
EINECS/ELINCS: | 262-901-7
Číslo CAS: | 61692-78-2
Název: | 2-methylallyl-2-methylisokrotonát 2-methylallyl-(Z)-2-methylbut-2-enoát
EINECS/ELINCS: | 262-908-5
Číslo CAS: | 61692-84-0
Název: | isobutyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 262-912-7
Číslo CAS: | 61699-38-5
Název: | cyklooktyl-methyl-karbonát
EINECS/ELINCS: | 262-927-9
Číslo CAS: | 61702-91-8
Název: | (terc-butyl)chinolin
Číslo CAS: | 61788-05-0
Název: | ethoxylovaný hydrogenovaný ricinový olej
EINECS/ELINCS: | 263-066-1
Číslo CAS: | 61789-53-5
Název: | nitrily kokosových mastných kyselin
EINECS/ELINCS: | 263-098-6
Číslo CAS: | 61789-92-2
Název: | Mastix (pryskyřice). Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Pistacia lentiscus, Anacardiaceae, pistácie lentišek, ledvinovníkovité).
EINECS/ELINCS: | 263-214-5
Číslo CAS: | 61792-11-8
Název: | 3,7-dimethylnona-2,6-diennitril
EINECS/ELINCS: | 263-215-0
Číslo CAS: | 61792-12-9
Název: | cinnamyl-2-methylkrotonát 3-fenylallyl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 263-250-1
Číslo CAS: | 61826-52-6
Název: | [((2S)-1,1,5,5-tetramethyl-1,3,4,5,6,7-hexahydro-2H-2,4amethanonaftalen-8-yl)rnethyl]-formiát
EINECS/ELINCS: | 263-251-7
Číslo CAS: | 61826-53-7
Název: | ((2S)-1,3,4,5,6,7-hexahydro-1,1,5,5-tetramethyl-2H-2,4amethanonaftalen-8-yl)methanol
EINECS/ELINCS: | 263-253-8
Číslo CAS: | 61826-56-0
Název: | (2S)-1,3,4,5,6,7-hexahydro-1,1,5,5-tetramethyl-2H-2,4a-methanonaftalen8-methyl-acetát
EINECS/ELINCS: | 263-322-2
Číslo CAS: | 61920-45-4
Název: | 4-isopropyl-2,2,5,5-tetramethyl-1,3-dioxan
EINECS/ELINCS: | 263-336-9
Číslo CAS: | 61931-80-4
Název: | 1,5-dimethyl-1-vinylhept-4-en-1-yl-acetát
EINECS/ELINCS: | 263-337-4
Číslo CAS: | 61931-81-5
Název: | (Z)-hex-3-en-1-yl-laktát
EINECS/ELINCS: | 263-345-8
Číslo CAS: | 61949-23-3
Název: | (-)-menthyl-formiát (-) p-menthan-3-yl-formiát 2-isopropyl-5-methylcyklohexyl-formiát
EINECS/ELINCS: | 263-436-2
Číslo CAS: | 62151-56-8
Název: | 3-methylcyklopentadekan-1-ol
EINECS/ELINCS: | 263-518-8
Číslo CAS: | 62346-96-7
Název: | 2,4-dimethylbenzyl-acetát
EINECS/ELINCS: | 263-545-5
Číslo CAS: | 62439-41-2
Název: | 6-methoxy-2,6-dimethylheptanal
EINECS/ELINCS: | 263-580-6
Číslo CAS: | 62518-65-4
Název: | 3-(m-terc-butylfenyl)-2-methylpropanal
EINECS/ELINCS: | 263-597-9
Číslo CAS: | 62563-80-8
Název: | vetiverol-acetát (*) 6-isopropyliden-4,4a-dimethyl-2,3,4,4a,5,6,7,8-oktahydro-2-naftyl-acetát
EINECS/ELINCS: | 263-852-4
Číslo CAS: | 63095-33-0
Název: | (Z)-5-(hex-3-en-1-yl)tetrahydrofuran-2-on
EINECS/ELINCS: | 264-154-2
Číslo CAS: | 63449-64-9
Název: | 1,1-bis [((Z)-hex-3-en-1-yl)oxy]ethan
EINECS/ELINCS: | 264-158-4
Číslo CAS: | 63449-88-7
Název: | 1-cyklohexylethyl-butyrát
EINECS/ELINCS: | 264-160-5
Číslo CAS: | 63449-89-8
Název: | 4,4,6-trimethyl-2-pentyl-1,3-dioxan
EINECS/ELINCS: | 264-165-2
Číslo CAS: | 63449-95-6
Název: | 4-isopropylcyklohexyl-propionát
EINECS/ELINCS: | 405-040-6
Číslo CAS: | 63500-71-0
Název: | 2-isobutyl-4-methyltetrahydropyran-4-ol
EINECS/ELINCS: | 264-381-7
Číslo CAS: | 63649-51-4
Název: | [1-(4,6,6-trimethylcyklohex-3-en-1-yl)ethyl]-formiát
EINECS/ELINCS: | 264-598-7
Číslo CAS: | 64001-15-6
Název: | (oktahydro-4,7-methanoinden-5-yl)-acetát
EINECS/ELINCS: | 264-716-7
Číslo CAS: | 64165-57-7
Název: | 3-ethyl-2,4-dioxaspiro [5.5] undec-8-en
EINECS/ELINCS: | 264-990-8
Číslo CAS: | 64644-32-2
Název: | [(oktahydro-4,7-methano-1H-inden-2-yl)methyl]-formiát
EINECS/ELINCS: | 264-991-3
Číslo CAS: | 64644-34-4
Název: | [(oktahydro-4,7-methan-1H-inden-2-yl)methyl]-acetát
EINECS/ELINCS: | 265-244-4
Číslo CAS: | 64825-20-3
Název: | 2-ethylidendekanal
EINECS/ELINCS: | 265-301-3
Číslo CAS: | 64988-06-3
Název: | 2-(ethoxymethyl)anisol 1-(ethoxymethyl)-2-methoxybenzen
EINECS/ELINCS: | 265-450-4
Číslo CAS: | 65113-95-3
Název: | 3-methyl-5-(2,2,3-trimethylcyklopent-3-en-1-yl)pent-3-en-2-on
EINECS/ELINCS: | 265-453-0
Číslo CAS: | 65113-99-7
Název: | 1,2-dimethyl-4-(2,2, 3-trimethylcyklopent-3-en-1-yl)butan-1-ol
EINECS/ELINCS: | 265-573-3
Číslo CAS: | 65155-45-5
Název: | 7-methyloktyl-propionát isononyl-propionát
EINECS/ELINCS: | 265-724-3
Číslo CAS: | 65381-09-1
Název: | glycerol-dekanoát-oktanoát glycerol-kaprylát-kaprinát
EINECS/ELINCS: | 265-740-0
Číslo CAS: | 65405-69-8
Název: | cykl ohexyl-(cyklopent-2-en-1-yl)acetát
EINECS/ELINCS: | 265-741-6
Číslo CAS: | 65405-70-1
Název: | (E)-dec-4-enal
EINECS/ELINCS: | 265-742-1
Číslo CAS: | 65405-72-3
Název: | 2,4a,5,8a-tetramethyl-1,2,3,4,4a,7,8,8a-oktahydronaftalen-1-yl-formiát
EINECS/ELINCS: | 265-743-7
Číslo CAS: | 65405-73-4
Název: | (E)-[(3,7-dimethylokta-2,6-dien-1-yl)oxy]acetaldehyd
EINECS/ELINCS: | 265-744-2
Číslo CAS: | 65405-76-7
Název: | (Z)-hex-3-en-1-yl-anthranilát
EINECS/ELINCS: | 265-745-8
Číslo CAS: | 65405-77-8
Název: | (Z)-hex-3-en-1-yl-2-hydroxybenzoát (Z)-hex-3-en-1-yl-salicylát
EINECS/ELINCS: | 265-747-9
Číslo CAS: | 65405-84-7
Název: | 2-methyl-4-(2,2,6-trimethylcyklohexen-1-yl)butanal
EINECS/ELINCS: | 265-755-2
Číslo CAS: | 65416-14-0
Název: | 2-methyl-4-oxo-4H-pyran-3-yl-isobutyrát
EINECS/ELINCS: | 265-758-9
Číslo CAS: | 65416-17-3
Název: | 3,5-diethyl-2,6-dimethylcyklohex-2-en-1-on
EINECS/ELINCS: | 265-759-4
Číslo CAS: | 65416-20-8
Název: | 2-benzyl-4,5,6-trimethyl-1,3-dioxan
EINECS/ELINCS: | 265-761-5
Číslo CAS: | 65416-21-9
Název: | 1-(bicyklo[2.2.1]hept-5-en-2-yl)ethan-1-on-oxim
EINECS/ELINCS: | 265-777-2
Číslo CAS: | 65442-31-1
Název: | 6-sek-butylchinolin
EINECS/ELINCS: | 265-779-3
Číslo CAS: | 65443-14-3
Název: | 2,2,5-trimethyl-5-pentylcyklopentan-1-on
EINECS/ELINCS: | 265-798-7
Číslo CAS: | 65505-24-0
Název: | isobutyl-2-(methylamino)benzoát
EINECS/ELINCS: | 266-034-5
Číslo CAS: | 65996-98-7
Název: | Terpeny a terpenoidy, limonenová frakce. Složitá směs terpenů získávaných z terpentýnového oleje nebo citrusových olejů frakcionací nebo isomerizací jiných terpenových frakcí. Obsahuje nejméně 80 limonenu, zbytek tvori jiné terpenové uhlovodíky. Může obsahovat stopová množství alkoholů, etherů, aldehydů nebo ketonů.
EINECS/ELINCS: | 266-041-3
Číslo CAS: | 65997-06-0
Název: | hydrogenovaná kalafuna
EINECS/ELINCS: | 266-056-5
Číslo CAS: | 66008-65-9
Název: | 3-methyloktan-3-yl-acetát
EINECS/ELINCS: | 266-057-0
Číslo CAS: | 66008-66-0
Název: | 3-methylokt-1-en-3-yl-acetát
EINECS/ELINCS: | 266-095-8
Číslo CAS: | 66062-78-0
Název: | methyl(3,3-trimethylbicyklo[2.2.1]heptan-2-yl)methanol
EINECS/ELINCS: | 266-100-3
Číslo CAS: | 66068-84-6
Název: | 4-(5,5,6-trimethylbicyklo[2.2.1]heptan-2-yl)cyklohexan-1-ol
EINECS/ELINCS: | 266-314-7
Číslo CAS: | 66327-54-6
Název: | 1-methyl-4-(4-methylpentyl)cyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 266-344-0
Číslo CAS: | 66408-78-4
Název: | 2-(2,6-dimethylhepta-1,5-dien-1-yl)-1,3-dioxolan
EINECS/ELINCS: | 266-374-4
Číslo CAS: | 66471-49-6
Název: | 2,7-dimethylokt-6-en-4-on
EINECS/ELINCS: | 266-661-4
Číslo CAS: | 67355-38-8
Název: | 3,5,5-trimethylhexyl-formiát
EINECS/ELINCS: | 266-722-5
Číslo CAS: | 67583-77-1
Název: | 3-ethoxy-1,1,5-trimethylcyklohexan
EINECS/ELINCS: | 266-793-2
Číslo CAS: | 67633-92-5
Název: | 5-(diethoxymethyi)-3a,4,5,6,7,7a-hexahydro-4,7-methan-1H-inden
EINECS/ELINCS: | 266-794-8
Číslo CAS: | 67633-93-6
Název: | 6-(diethoxymethyl)-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H--inden
EINECS/ELINCS: | 266-795-3
Číslo CAS: | 67633-94-7
Název: | 2-benzyl-4,4,6-trimethyl-1,3-dioxan
EINECS/ELINCS: | 266-796-9
Číslo CAS: | 67633-95-8
Název: | 1-hydroxydekan-3-on
EINECS/ELINCS: | 266-797-4
Číslo CAS: | 67633-96-9
Název: | (Z)-hex-3-en-1-yl-methyl-karbonát
EINECS/ELINCS: | 266-800-9
Číslo CAS: | 67633-98-1
Název: | 2-methyl-5-(2-methyl-3-methylidenbicyklo [2.2.1]heptan-2-yl)pent-2-en-1-yl-butyrát
EINECS/ELINCS: | 266-801-4
Číslo CAS: | 67633-99-2
Název: | 5-(2,3-dimethyltricyklo[2.2.1.02,6]heptan-3-yl)-2-methylpent-2-en-1-yl-butyrát
EINECS/ELINCS: | 266-803-5
Číslo CAS: | 67634-00-8
Název: | allyl-(3-methylbutoxy)acetát (*)
EINECS/ELINCS: | 266-804-0
Číslo CAS: | 67634-01-9
Název: | allyl-(2-methylbutoxy)acetát (*)
EINECS/ELINCS: | 266-805-6
Číslo CAS: | 67634-02-0
Název: | {2,2-bis[(3,7-dimethylokta-2,6-dien-1-yl)oxy]ethyl}benzen
EINECS/ELINCS: | 266-806-1
Číslo CAS: | 67634-03-1
Název: | 2-(4-isopropylcyklohexyl)propan-1-ol
EINECS/ELINCS: | 266-807-7
Číslo CAS: | 67634-04-2
Název: | {2,2-bis[(3,7-dimethylokt-6-en-1-yl)oxy]ethyl}benzen
EINECS/ELINCS: | 266-808-2
Číslo CAS: | 67634-05-3
Název: | (2,4,6-trimethylcyklohexyl)methyl-acetát
EINECS/ELINCS: | 266-809-8
Číslo CAS: | 67634-06-4
Název: | 8-(sek-butyl)chinolin
EINECS/ELINCS: | 266-810-3
Číslo CAS: | 67634-07-5
Název: | 3,5,6-trimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 266-811-9
Číslo CAS: | 67634-08-6
Název: | 1-(tetrahydro-2-furyl)hexyl-acetát
EINECS/ELINCS: | 266-812-4
Číslo CAS: | 67634-09-7
Název: | 2-methyloktan-1,3-diyl-diacetát
EINECS/ELINCS: | 266-815-0
Číslo CAS: | 67634-11-1
Název: | 2-terc-butyl-4-methylcyklohexan-1-ol
EINECS/ELINCS: | 266-816-6
Číslo CAS: | 67634-12-2
Název: | methyl-2-({ [4-(4-hydroxy-4-methylpentyl)cyklohex-3-en-1-yl]methyl}amino)benzoát
EINECS/ELINCS: | 266-818-7
Číslo CAS: | 67634-14-4
Název: | 3-(2-ethylfenyl)-2,2-dimethylpropanal
EINECS/ELINCS: | 266-819-2
Číslo CAS: | 67634-15-5
Název: | 3-(4-ethylfenyl)-2,2-dimethylpropanal
EINECS/ELINCS: | 266-820-8
Číslo CAS: | 67634-16-6
Název: | (3,5-dimethylcyklohex-1-en-1-yl)methanol
EINECS/ELINCS: | 266-821-3
Číslo CAS: | 67634-17-7
Název: | (2,4-dimethylcyklohex-3-en-1-yl)methanol
EINECS/ELINCS: | 266-825-5
Číslo CAS: | 67634-20-2
Název: | 3 a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-5-yl-isobutyrát
EINECS/ELINCS: | 266-827-6
Číslo CAS: | 67634-22-4
Název: | (2,4-dimethylcyklohexyl)methyl-acetát
EINECS/ELINCS: | 266-828-1
Číslo CAS: | 67634-23-5
Název: | 2-(1-fenylethyl)-4-methyl-1,3-dioxolan
EINECS/ELINCS: | 266-829-7
Číslo CAS: | 67634-24-6
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-5-yl-propionát
EINECS/ELINCS: | 266-830-2
Číslo CAS: | 67634-25-7
Název: | (3 , 5-dimethylcyklohex-3-en-1-yl)methyl-acetát
EINECS/ELINCS: | 266-831-8
Číslo CAS: | 67634-26-8
Název: | (2,4-dimethylcyklohex-3-en-1-yl)methyl-acetát
EINECS/ELINCS: | 266-841-2
Číslo CAS: | 67662-96-8
Název: | fenethyl-2,2-dimethylpropanoát fenethyl-pivalát
EINECS/ELINCS: | 266-849-6
Číslo CAS: | 67663-03-0
Název: | 1-(3-butyl-4-methylfenyl)ethan-1-on
EINECS/ELINCS: | 266-851-7
Číslo CAS: | 67663-05-2
Název: | 1-ethylcyklohexan-1,4-dimethanol
EINECS/ELINCS: | 266-874-2
Číslo CAS: | 67674-36-6
Název: | (2E,6Z)-1,1-diethoxynona-2,6-dien (2E,6Z)-nona-2,6-dienal-diethylacetal
EINECS/ELINCS: | 266-875-8
Číslo CAS: | 67674-37-7
Název: | (2Z,6Z)-1,1-diethoxynona-2,6-dien (2Z,6Z)-nona-2,6-dienal-diethylacetal
EINECS/ELINCS: | 266-885-2
Číslo CAS: | 67674-46-8
Název: | 6,6-dimethoxy-2,5,5-trimethylhex-2-en
EINECS/ELINCS: | 266-886-8
Číslo CAS: | 67674-47-9
Název: | (2E,6E)-nona-2,6-dien-1-yl-acetát
EINECS/ELINCS: | 266-959-4
Číslo CAS: | 67707-75-9
Název: | ethyl-3,5,5-trimethylhexanoát
EINECS/ELINCS: | 266-961-5
Číslo CAS: | 67710-71-8
Název: | 1,4,10,10-tetramethylhexahydro-1H,4H-3a,8a-epoxy-4,7-methanoazulen
EINECS/ELINCS: | 267-048-4
Číslo CAS: | 67770-79-0
Název: | 5-butyl-5-ethyltetrahydropyran-2-on
EINECS/ELINCS: | 267-072-5
Číslo CAS: | 67785-77-7
Název: | 2-fenyl-1,1-dimethylethyl-propionát
EINECS/ELINCS: | 267-104-8
Číslo CAS: | 67800-80-0
Název: | methyl-2-[(2-methylundecyliden)amino]benzoát
EINECS/ELINCS: | 267-136-2
Číslo CAS: | 67801-16-5
Název: | 1,1-di(1H-indol-1-yl)-3, 7-dimethylokt-6-en
EINECS/ELINCS: | 267-137-8
Číslo CAS: | 67801-17-6
Název: | 2-(2-furylmethyliden)oktanal
EINECS/ELINCS: | 267-140-4
Číslo CAS: | 67801-20-1
Název: | 3-methyl-5-(2,2,3-trimethylcyklopent-3-en-1-yl)pent-4-en-2-ol
EINECS/ELINCS: | 267-144-6
Číslo CAS: | 67801-23-4
Název: | 2-isopropyl-5-methylcyklohexyl-2-methylbut-2-enoát
EINECS/ELINCS: | 267-147-2
Číslo CAS: | 67801-27-8
Název: | (2,3,6-trimethylcyklohexyl)methyl-acetát
EINECS/ELINCS: | 267-149-3
Číslo CAS: | 67801-29-0
Název: | 3-methyl-4-(2,4,6-trimethylcyklohex-3-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 267-150-9
Číslo CAS: | 67801-30-3
Název: | 5-(2,4,6-trimethylcyklohex-3-en-1-yl)pent-4-en-3-on
EINECS/ELINCS: | 267-151-4
Číslo CAS: | 67801-31-4
Název: | 3-methyl-4-(3,5,6-trimethylcyklohex-3-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 267-153-5
Číslo CAS: | 67801-32-5
Název: | 5-(3,5,6-trimethylcyklohex-3-en-1-yl)pent-4-en-3-on
EINECS/ELINCS: | 267-154-0
Číslo CAS: | 67801-33-6
Název: | 3-(hydroxymethyl)nonan-2-on
EINECS/ELINCS: | 267-156-1
Číslo CAS: | 67801-36-9
Název: | 7,7-di(1H-indol-1-yl)-1,1, 5-trimethylheptan-1-ol
EINECS/ELINCS: | 267-157-7
Číslo CAS: | 67801-37-0
Název: | 2-fenyl-1,1-di(1H-indol-1-yl)ethan
EINECS/ELINCS: | 267-158-2
Číslo CAS: | 67801-38-1
Název: | 4-(2,4,6-trimethylcyklohex-3-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 267-159-8
Číslo CAS: | 67801-39-2
Název: | 4-(3,5,6-trimethylcyklohex-3-en-1-yl)but-3-en-2-on
EINECS/ELINCS: | 267-160-3
Číslo CAS: | 67801-40-5
Název: | 6-methyl-4-(2-methyl-1-propen-1-yl)okt-5-en-2-on
EINECS/ELINCS: | 267-161-9
Číslo CAS: | 67801-41-6
Název: | 4,4, 8-trimethyldeka-5,7-dien-2-on
EINECS/ELINCS: | 267-162-4
Číslo CAS: | 67801-42-7
Název: | methyl-2-[(3,5,5-trimethylhexyliden)amino]benzoát
EINECS/ELINCS: | 267-164-5
Číslo CAS: | 67801-43-8
Název: | p-tolyl-3-fenyl-3-oxopropanoát
EINECS/ELINCS: | 267-165-0
Číslo CAS: | 67801-44-9
Název: | methyl-2-(oktylidenamino)benzoát
EINECS/ELINCS: | 267-166-6
Číslo CAS: | 67801-45-0
Název: | hept-3-en-1-yl-isobutyrát
EINECS/ELINCS: | 267-167-1
Číslo CAS: | 67801-46-1
Název: | 1-hydroxynonan-3-on
EINECS/ELINCS: | 267-168-7
Číslo CAS: | 67801-47-2
Název: | methyl-2-[(3, 7-dimethylokta-2,6-dien-1-yliden)amino]benzoát
EINECS/ELINCS: | 267-184-4
Číslo CAS: | 67801-64-3
Název: | 2-terc-butylcyklohexyl-ethyl-karbonát
EINECS/ELINCS: | 267-186-5
Číslo CAS: | 67801-65-4
Název: | 3,6-dimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 267-240-8
Číslo CAS: | 67828-19-7
Název: | 4-(4-methoxyfenyl)-3-methylbutan-2-on
EINECS/ELINCS: | 267-308-7
Číslo CAS: | 67845-30-1
Název: | 8-isopropyl-6-methylbicyklo[2.2.2]oktan-5-en-2-karbaldehyd
EINECS/ELINCS: | 267-312-9
Číslo CAS: | 67845-42-5
Název: | methyl-2-[(3,7-dimethylokt-6-en-1-yliden)amino]benzoát
EINECS/ELINCS: | 267-317-6
Číslo CAS: | 67845-46-9
Název: | (4-methylfenoxy)acetaldehyd
EINECS/ELINCS: | 267-495-5
Číslo CAS: | 67874-67-3
Název: | methyl-2-(decylidenamino)benzoát
EINECS/ELINCS: | 267-500-0
Číslo CAS: | 67874-72-0
Název: | 2-terc-pentylcyklohexyl-acetát
EINECS/ELINCS: | 267-506-3
Číslo CAS: | 67874-78-6
Název: | dekahydronaftalen-2-yl-isobutyrát
EINECS/ELINCS: | 267-508-4
Číslo CAS: | 67874-80-0
Název: | 3,7-dimethyloktyl-butyrát
EINECS/ELINCS: | 267-510-5
Číslo CAS: | 67874-81-1
Název: | (3R)-6-methoxy-3,6,8,8-tetramethyloktahydro-1H-3 a,7-methanoazulen (2R)-8-methoxycedran
EINECS/ELINCS: | 267-554-5
Číslo CAS: | 67883-79-8
Název: | ((Z)-hex-3-en-1-yl)-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 267-559-2
Číslo CAS: | 67890-79-3
Název: | 4-isopropyl-1-methylbicyklo[2.2.2]okt-5-en-2-karbaldehyd
EINECS/ELINCS: | 267-660-1
Číslo CAS: | 67905-40-2
Název: | methyl-3-methyl-3-[2-(2,6,6-trimethylcyklohex-2-en-1-yl)vinyl]oxiran-2-karboxylát
EINECS/ELINCS: | 267-755-8
Číslo CAS: | 67920-94-9
Název: | 1-isopropyl-4-methylbicyklo [2.2.2] okt-5-en-2-karbaldehyd
EINECS/ELINCS: | 267-798-2
Číslo CAS: | 67924-13-4
Název: | methyl-2-[(2-benzylidenoktyliden)amino]benzoát
EINECS/ELINCS: | 267-799-8
Číslo CAS: | 67924-14-5
Název: | methyl-2-(dodecylidenamino)benzoát
EINECS/ELINCS: | 267-911-5
Číslo CAS: | 67952-57-2
Název: | 1,5-dimethylhexyl-acetát
EINECS/ELINCS: | 267-922-5
Číslo CAS: | 67952-68-5
Název: | ethyl-1,3,3-trimethylbicyklo[2.2.1]heptan-2-ol
EINECS/ELINCS: | 268-066-5
Číslo CAS: | 67999-56-8
Název: | 4,4,8,8-tetramethyloktahydro-4a,7-methan-4aH-nafto[1,8a-b]oxiren
EINECS/ELINCS: | 268-243-7
Číslo CAS: | 68039-24-7
Název: | 8-(1-methoxyethoxy)-2,6-dimethylokt-2-en
EINECS/ELINCS: | 268-247-9
Číslo CAS: | 68039-29-2
Název: | (E)-3,7-dimethylokta-2,6-dien-1-yl-nonanoát
EINECS/ELINCS: | 268-253-1
Číslo CAS: | 68039-35-0
Název: | 1-(3,6,8,8-tetramethyl-2,3,4,7,8,8a-hexahydro-1H-3a,7-methanoazulen-5yl)ethan-1-on (cedr-8-en-9-yl)methylketon
EINECS/ELINCS: | 268-254-7
Číslo CAS: | 68039-38-3
Název: | 3,7-dimethylokt-6-en-1-yl-but-2-enoát
EINECS/ELINCS: | 268-255-2
Číslo CAS: | 68039-39-4
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-6-yl-isobutyrát
EINECS/ELINCS: | 268-256-8
Číslo CAS: | 68039-40-7
Název: | 6-fenyl-2,4-dimethyl-3,6-dihydro-2H-pyran
EINECS/ELINCS: | 268-257-3
Číslo CAS: | 68039-41-8
Název: | 2-fenyl-4,6-dimethyl-3,6-dihydro-2H-pyran
EINECS/ELINCS: | 268-259-4
Číslo CAS: | 68039-44-1
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-6-yl-2,2-dimethylpropanoát 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-6-yl-pivalát
EINECS/ELINCS: | 268-261-5
Číslo CAS: | 68039-45-2
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-5-yl-2,2-dimethylpropanoát 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-5-yl-pivalát
EINECS/ELINCS: | 268-262-0
Číslo CAS: | 68039-47-4
Název: | (2-isopropoxyethyl)benzen
EINECS/ELINCS: | 268-263-6
Číslo CAS: | 68039-48-5
Název: | 3,5-dimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 268-264-1
Číslo CAS: | 68039-49-6
Název: | 2,4-dimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 268-276-7
Číslo CAS: | 68039-69-0
Název: | 1-cyklohexylethyl-but-2-enoát
EINECS/ELINCS: | 268-280-9
Číslo CAS: | 68039-73-6
Název: | [1,1 '-bi(cyklopentan)]-2-yl-but-2-enoát
EINECS/ELINCS: | 268-286-1
Číslo CAS: | 68039-78-1
Název: | [(oktahydro-4,7-methano-1H-inden-1-yl)methyl]-formiát
EINECS/ELINCS: | 268-340-4
Číslo CAS: | 68071-23-8
Název: | 7-isopropyliden-1,4-dimethyl-1,2,3,4,5,6,7,8-oktahydroepoxyazulen
EINECS/ELINCS: | 268-406-2
Číslo CAS: | 68083-57-8
Název: | dodec-3-enal
EINECS/ELINCS: | 268-407-8
Číslo CAS: | 68083-58-9
Název: | 1,3-dimethyl-3-fenylbutyl-acetát
EINECS/ELINCS: | 268-454-4
Číslo CAS: | 68092-41-1
Název: | 2-ethylbutyl-(cyklopent-1-en-1-yl)acetát
EINECS/ELINCS: | 268-578-9
Číslo CAS: | 68129-81-7
Název: | vetiverol 6-isopropyliden-4,4a-dimethyl-2,3,4,4a,5,6,7,8-oktahydro-2-nqftol správně 6-isopropyliden-4,4a-dimethyl-2,3,4,4a,5,6,7,8-oktahydro-2-naftol
EINECS/ELINCS: | 268-648-9
Číslo CAS: | 68132-80-9
Název: | allyl-trimethylhexanoát (*)
EINECS/ELINCS: | 268-699-7
Číslo CAS: | 68133-72-2
Název: | ((Z)-hex-3-en-1-yloxy)acetaldehyd
EINECS/ELINCS: | 268-700-0
Číslo CAS: | 68133-73-3
Název: | 3-rnethylbutyl-(E)-3,7-dimethylokta-2,6-dienoát
EINECS/ELINCS: | 268-701-6
Číslo CAS: | 68133-74-4
Název: | 2-(hex-3-en-1-yl)cyklopentan-1-on
EINECS/ELINCS: | 268-702-1
Číslo CAS: | 68133-75-5
Název: | (Z)-hex-3-en-1-yl-cinnamát (Z)-hex-3-en-1-yl-3-fenylpropenoát
EINECS/ELINCS: | 268-704-2
Číslo CAS: | 68133-77-7
Název: | (E)-hex-2-en-1-y1-2-hydroxybenzoát (E)-hex-2-en-1-yl-salicylát
EINECS/ELINCS: | 268-705-8
Číslo CAS: | 68133-78-8
Název: | (E)-hex-2-en-1-yl-fenylacetát
EINECS/ELINCS: | 268-706-3
Číslo CAS: | 68133-79-9
Název: | 2-(3,7-dimethylokta-2,6-dien-1-yl)cyklopentan-1-on
EINECS/ELINCS: | 268-799-0
Číslo CAS: | 68140-48-7
Název: | 1-(3-isopropyl-1,1,2,6-tetramethyl-2,3-dihydro-1H-inden-5-yl)ethan-1-on
EINECS/ELINCS: | 268-804-6
Číslo CAS: | 68140-52-3
Název: | 1,1-bis(fenethyloxy)-3,7-dimethylokt-6-en
EINECS/ELINCS: | 268-839-7
Číslo CAS: | 68141-17-3
Název: | 1,1-dimethoxy-2-methylundekan 2-methylundekanal-dimethylacetal
EINECS/ELINCS: | 268-842-3
Číslo CAS: | 68141-20-8
Název: | fenethyl-(E)-but-2-enoát fenethyl-krotonát
EINECS/ELINCS: | 268-849-1
Číslo CAS: | 68141-26-4
Název: | 6-isobutylchinolin
EINECS/ELINCS: | 268-978-3
Číslo CAS: | 68155-66-8
Název: | 1-(2,3,8,8-tetramethyl-1,2,3,5,6,7,8,8a-oktahydronaftalen-2-yl)ethan-1-on
EINECS/ELINCS: | 268-979-9
Číslo CAS: | 68155-67-9
Název: | 1-(2,3,8,8-tetramethyl-1,2,3,4,6,7,8,8a-oktahydronaftalen-2-yl)ethan-1-on
EINECS/ELINCS: | 269-035-9
Číslo CAS: | 68186-14-1
Název: | methylestery pryskyřičných a kalafunových kyselin
EINECS/ELINCS: | 269-171-9
Číslo CAS: | 68188-98-7
Název: | 5-butyl-5-ethyltetrahydrofuran-2-on
EINECS/ELINCS: | 269-268-6
Číslo CAS: | 68213-85-4
Název: | 4-allyl-2-methoxy-1-(1-methoxyethoxy)benzen
EINECS/ELINCS: | 269-269-1
Číslo CAS: | 68213-86-5
Název: | [(3,5-dimethylcyklohexyl)methyl]-acetát
EINECS/ELINCS: | 269-401-8
Číslo CAS: | 68228-06-8
Název: | 4-methyl-1-oxaspiro [5.5] undecen
EINECS/ELINCS: | 269-404-4
Číslo CAS: | 68228-09-1
Název: | ethyl-2-{[(2,4/3,5-dimethylcyklohex-3-en-1-yl)methyl]amino}benzoát
EINECS/ELINCS: | 269-406-5
Číslo CAS: | 68228-10-4
Název: | diethylchinolin
EINECS/ELINCS: | 269-407-0
Číslo CAS: | 68228-11-5
Název: | 2-(ethylfenyl)butanal
EINECS/ELINCS: | 269-522-6
Číslo CAS: | 68259-31-4
Název: | 7/8-isopropyl-5/6-methylbicyklo[2.2.2]okt-5-en-2-karbaldehyd
EINECS/ELINCS: | 269-524-7
Číslo CAS: | 68259-33-6
Název: | 1-[7/8-isopropyl-5/6-methylbicyklo[2.2.2]okt-5-en-2-yl]ethan-1-on
EINECS/ELINCS: | 269-556-1
Číslo CAS: | 68298-33-9
Název: | 1,4,6,6,8,8-hexamethyl-1,6,7,8-tetrahydro-as-indacen-3(2H)-on
EINECS/ELINCS: | 269-744-3
Číslo CAS: | 68311-05-7
Název: | 7-isopropyl-5-methylbicyklo[2.2.2]okt-5-en-2-karbonitril
EINECS/ELINCS: | 269-940-9
Číslo CAS: | 68391-29-7
Název: | 2,3,5,5-tetramethylhexanal
EINECS/ELINCS: | 269-970-2
Číslo CAS: | 68398-18-5
Název: | 4,7,7-trimethyl-6-thiabicyklo[3.2.1]oktan
EINECS/ELINCS: | 270-133-9
Číslo CAS: | 68411-59-6
Název: | reakční produkty hydrogenovaného furan-2-karbaldehydu s heptanalem
EINECS/ELINCS: | 270-162-7
Číslo CAS: | 68412-04-4
Název: | acetylovaný 7-methyl-3-methylidenokta-1,6-dien
EINECS/ELINCS: | 270-267-8
Číslo CAS: | 68419-46-5
Název: | 2,7-dimethylokt-5-en-4-on
EINECS/ELINCS: | 270-614-3
Číslo CAS: | 68458-86-6
Název: | ketony C14
EINECS/ELINCS: | 270-621-1
Číslo CAS: | 68459-95-0
Název: | 2,4-diisopropylbenzaldehyd
EINECS/ELINCS: | 270-623-2
Číslo CAS: | 68459-99-4
Název: | 4-methyl-1-(2,6,6-trimethylcyklohex-2-en-1-yl)pent-1-en-3-on
EINECS/ELINCS: | 270-817-7
Číslo CAS: | 68478-36-4
Název: | rozvětvený decyl-acetát
EINECS/ELINCS: | 270-879-5
Číslo CAS: | 68479-99-2
Název: | [3-(2,2-dimethyl-6-methylidencyklohexyl)-1-methylpropyl]-acetát
EINECS/ELINCS: | 270-882-1
Číslo CAS: | 68480-06-8
Název: | dec-9-en-1-yl-propionát
EINECS/ELINCS: | 270-884-2
Číslo CAS: | 68480-08-0
Název: | 2,6-dimethyloktan-2-yl-acetát
EINECS/ELINCS: | 270-887-9
Číslo CAS: | 68480-11-5
Název: | dekahydro-3H-spiro[furan-2,5'-[4,7]methano[5H]inden]
EINECS/ELINCS: | 270-888-4
Číslo CAS: | 68480-12-6
Název: | 2-(1,2,3,4-tetrahydronaftalen-1-yl)ethan-1-ol
EINECS/ELINCS: | 270-891-0
Číslo CAS: | 68480-14-8
Název: | 1-(3,5,6-trimethylcyklohex-3-en-1-yl)ethan-1-on
EINECS/ELINCS: | 270-894-7
Číslo CAS: | 68480-17-1
Název: | 1-(2,6,6-trimethylcyklohex-2-en-1-yl)pentan-3-on
EINECS/ELINCS: | 271-250-8
Číslo CAS: | 68527-05-9
Název: | Produkty hydroformylace oktenu. Složitá směs uhlovodíků vyráběná destilací produktů hydroformylace oktenu. Obsahuje převážně olefiny a parafiny C8, alkoholy a aldehydy C9 a acetaly C27. Vře v rozmezí 110 až 400 °C.
EINECS/ELINCS: | 271-251-3
Číslo CAS: | 68527-06-0
Název: | Produkty hydroformylace dodecenu. Složitá směs uhlovodíků vyráběná destilací produktů hydroformylace dodecenu. Obsahuje převážně olefiny a parafiny C12, alkoholy a aldehydy C13 a acetaly C39. Vře v rozmezí 160 až 450 °C.
EINECS/ELINCS: | 271-282-2
Číslo CAS: | 68527-77-5
Název: | (2,4,6-trimethylcyklohex-3-en-1-yl)methanol
EINECS/ELINCS: | 271-283-8
Číslo CAS: | 68527-78-6
Název: | methyl-2-[(2-benzylidenheptyliden)amino]benzoát
EINECS/ELINCS: | 271-284-3
Číslo CAS: | 68527-79-7
Název: | 8-(1H-indol-1-yl)-2, 6-dimethylokt-7-en-2-ol
EINECS/ELINCS: | 271-419-6
Číslo CAS: | 68555-28-2
Název: | [2,2-bis(3-methylbutoxy)ethyl]benzen
EINECS/ELINCS: | 271-422-2
Číslo CAS: | 68555-31-7
Název: | 6-fenyl-4-methylhexannitril
EINECS/ELINCS: | 271-434-8
Číslo CAS: | 68555-58-8
Název: | (3-methylbut-2-en-1-yl)-2-hydroxybenzoát (3-methylbut-2-en-1-yl)-salicylát
EINECS/ELINCS: | 271-439-5
Číslo CAS: | 68555-62-4
Název: | 2-methyl-4-(2,6,6-trimethylcyklohex-2-en-1-yl)but-2-enal
EINECS/ELINCS: | 271-440-0
Číslo CAS: | 68555-63-5
Název: | 2-methyl-3-(propanoyloxy)-4H-pyran-4-on
EINECS/ELINCS: | 271-627-7
Číslo CAS: | 68602-86-8
Název: | Šuškarda vonná, Liatris odoratissima, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Liatris odoratissima, Compositae, šuškarda vonná, hvězdnicovité.
EINECS/ELINCS: | 271-749-0
Číslo CAS: | 68606-81-5
Název: | Rybíz černý, Ribes nigrum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ribes nigrum, Saxifragaceae, rybíz černý, lomikamenovité.
EINECS/ELINCS: | 271-889-2
Číslo CAS: | 68611-23-4
Název: | reakční produkty 1-(2,6,6-trimethylcyklohex-2-en-1-yl)pentan-3-onu s prop-2-yn-1-olem
EINECS/ELINCS: | 272-066-0
Číslo CAS: | 68683-20-5
Název: | 2-(4-isopropylcyklohexadien-1-yl)ethyl-formiát (*)
EINECS/ELINCS: | 272-067-6
Číslo CAS: | 68683-22-7
Název: | 3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-indenyl-formiát
EINECS/ELINCS: | 272-068-1
Číslo CAS: | 68683-25-0
Název: | (acetoxymethyl)oktyl-acetát
EINECS/ELINCS: | 272-088-0
Číslo CAS: | 68698-59-9
Název: | (E)-hex-2-en-1-yl-3-methylbutanoát
EINECS/ELINCS: | 272-113-5
Číslo CAS: | 68737-61-1
Název: | dimethylcyklohex-3-en-1-karbaldehyd
EINECS/ELINCS: | 272-119-8
Číslo CAS: | 68738-94-3
Název: | 8, 8-dimethyloktahydronaftalen-2-karbaldehyd
EINECS/ELINCS: | 272-120-3
Číslo CAS: | 68738-96-5
Název: | 5,5-dimethyloktahydronaftalen-2-karbaldehyd
EINECS/ELINCS: | 272-124-5
Číslo CAS: | 68738-99-8
Název: | methyl-2-{[(2,4/3,5-dimethylcyklohex-3-en-1 yl)methyliden]amino}benzoát
EINECS/ELINCS: | 272-319-5
Číslo CAS: | 68804-00-2
Název: | 3-(4,7,7-trimethylbicyklo[4.1.0]heptan-3-yl)akrylonitril
EINECS/ELINCS: | 272-321-6
Číslo CAS: | 68804-02-4
Název: | 3-(4,7,7-trimethylbicyklo[4.1.0]heptan-3-yliden)propannitril
EINECS/ELINCS: | 272-447-1
Číslo CAS: | 68845-00-1
Název: | 2-ethoxy-2,6,6-trimethyl-9-methylidenbicyklo[3.3.1]nonan
EINECS/ELINCS: | 272-448-7
Číslo CAS: | 68845-01-2
Název: | 4,4,7-trimethyloktahydro-3H-nafto[1,8a-b]oxiren-7-ol
EINECS/ELINCS: | 272-462-3
Číslo CAS: | 68845-36-3
Název: | diethyldimethylcyklohex-2-en-1-on
EINECS/ELINCS: | 272-483-8
Číslo CAS: | 68855-38-9
Název: | reakční produkty kyseliny mravenčí s fluoridem boritým a (1S)-4,8,8trimethyl-9-methylidendekahydro-1,4-methanoazulenem
EINECS/ELINCS: | 272-556-4
Číslo CAS: | 68877-29-2
Název: | (1,7,7-trimethylbicyklo[2.2.1]heptan-2-yl)cyklohexan-1-ol
EINECS/ELINCS: | 272-657-3
Číslo CAS: | 68901-15-5
Název: | allyl-(cyklohexyloxy)acetát (*)
EINECS/ELINCS: | 272-665-7
Číslo CAS: | 68901-22-4
Název: | 4-[(3,3-dimethylbicyklo[2.2. l]heptan-2-yl)methyl]-2-methylcyklohexan1-on
EINECS/ELINCS: | 272-669-9
Číslo CAS: | 68901-32-6
Název: | 2-[8-isopropyl-6-methylbicyklo[2.2.2]okt-5-en-2-yl]-1,3-dioxolan
EINECS/ELINCS: | 272-672-5
Číslo CAS: | 68907-19-7
Název: | 7-isopropyl-1,4-dimethylhexahydroazulen
EINECS/ELINCS: | 272-683-5
Číslo CAS: | 68908-82-7
Název: | reakční produkty 7-hydroxy-3,7-dimethyloktanalu s 1H-indolem
EINECS/ELINCS: | 272-689-8
Číslo CAS: | 68909-04-6
Název: | destiláty destilačních zbytků 7-hydroxy-3,7-dimethyloktanalu
EINECS/ELINCS: | 272-805-7
Číslo CAS: | 68912-13-0
Název: | 3 a,4, 5, 6, 7,7a-hexahydro-4,7-methano-1H-inden-1-yl-propionát
EINECS/ELINCS: | 272-826-1
Číslo CAS: | 68916-26-7
Název: | Cibet (výměšek). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou bílkoviny, lipidy, sacharidy, nukleové kyseliny, anorganické ionty atd., získané z Viverra civetta.
EINECS/ELINCS: | 272-842-9
Číslo CAS: | 68917-63-5
Název: | sinpin
EINECS/ELINCS: | 272-933-3
Číslo CAS: | 68921-26-6
Název: | produkt reakce 4-isopropenyl-1-methylcyklohexenu se sírou
EINECS/ELINCS: | 272-982-0
Číslo CAS: | 68922-10-1
Název: | 3,7-dimethylokt-6-en-1-yl-3-methylbutanoát
Číslo CAS: | 68931-30-6
Název: | 3,7,11,15-tetramethyl-1,6,10,14-hexadekatetraen-3-ol
EINECS/ELINCS: | 273-095-1
Číslo CAS: | 68937-84-8
Název: | Methylestery mastných kyselin C12-18. Tato látka je identifikována v SDA (Soap and Detergent Association) číslem SDA 16-010-00.
EINECS/ELINCS: | 273-309-3
Číslo CAS: | 68956-56-9
Název: | uhlovodíkové vedlejší produkty při zpracování terpenů
EINECS/ELINCS: | 273-411-8
Číslo CAS: | 68959-28-4
Název: | 6-((Z)-hex-3-en-1-yl)tetrahydropyran-2-on
EINECS/ELINCS: | 273-453-7
Číslo CAS: | 68966-86-9
Název: | methyl-4/1-isopropyl-1/4-methylbicyklo[2.2.2]okt-5-en-2-karboxylát
EINECS/ELINCS: | 273-565-6
Číslo CAS: | 68989-91-3
Název: | Methoxylované uhlovodíky C10. Složitá směs uhlovodíků získaná destilací produktů methoxylace terpenů C10 alkoholů z myrcenu. Obsahuje převážně 4-(1-methoxy-1-methylethyl)-1-methylcyklohexen, 1methoxy-4-(1-methoxy-1-methylethyl)-1-methylcyklohexan a jiné produkty C 12.
EINECS/ELINCS: | 273-579-2
Číslo CAS: | 68990-11-4
Název: | Prha chlumní, Arnica montana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Arnica montana, Ericaceae, prha chlumní, vřesovcovité.
EINECS/ELINCS: | 273-659-7
Číslo CAS: | 68991-95-7
Název: | 3,3,5-trimethylhexyl-propionát
EINECS/ELINCS: | 273-660-2
Číslo CAS: | 68991-96-8
Název: | 5,5-dimethyl-1,2,3,4,5,6,7,8-oktahydronaftalen-2-karbaldehyd
EINECS/ELINCS: | 273-661-8
Číslo CAS: | 68991-97-9
Název: | 8,8-dimethyl-1,2,3,4,5,6,7,8-oktahydronaftalen-2-naftaldehyd
EINECS/ELINCS: | 273-868-3
Číslo CAS: | 69103-01-1
Název: | estery octové kyseliny s terpenovými alkoholy myrcenové frakce terpentýnového oleje
EINECS/ELINCS: | 273-870-4
Číslo CAS: | 69103-20-4
Název: | 2,2-dimethyl-3-(3-methylpenta-2,4-dien-1-yl)oxiran
EINECS/ELINCS: | 273-872-5
Číslo CAS: | 69103-23-7
Název: | isotridecyl-acetát 11-methyldodecyl-acetát
EINECS/ELINCS: | 273-873-0
Číslo CAS: | 69103-24-8
Název: | isodecyl-acetát 8-methylnonyl-acetát
EINECS/ELINCS: | 273-874-6
Číslo CAS: | 69112-21-6
Název: | (E)-hex-3-enal
EINECS/ELINCS: | 273-905-3
Číslo CAS: | 69178-43-4
Název: | 1,1-diethoxy-6-methylheptan
EINECS/ELINCS: | 273-960-3
Číslo CAS: | 69300-15-8
Název: | 2-methyldekannitril
Číslo CAS: | 69486-14-2
Název: | 6-ethylidenoktahydro-5, 8-methanochromen-2-on
EINECS/ELINCS: | 274-222-3
Číslo CAS: | 69929-16-4
Název: | 8-ethoxy-2,6-dimethylokt-2-en
EINECS/ELINCS: | 274-223-9
Číslo CAS: | 69929-17-5
Název: | 1-(2,4-dimethylcyklohex-3-en-1-yl)-2,2-dimethylpropan-1-on
EINECS/ELINCS: | 274-447-7
Číslo CAS: | 70214-77-6
Název: | 6, 8-dimethylnonan-2-ol
EINECS/ELINCS: | 274-892-7
Číslo CAS: | 70788-30-6
Název: | 1-propyl-3-(2,2,6-trimethyl-a-propylcyklohexyl)propan-1-ol
EINECS/ELINCS: | 274-941-2
Číslo CAS: | 70851-60-4
Název: | 3,7,11,15-hexadeka-6,10,14-trien-3-ol
EINECS/ELINCS: | 274-942-8
Číslo CAS: | 70851-61-5
Název: | (Z)-5-(hex-3-en-1-yl)-5-methyltetrahydrofuran-2-on
EINECS/ELINCS: | 274-992-0
Číslo CAS: | 70892-62-5
Název: | oxidovaný 3-((1R)-2-hydroxy-2,5,5,8a-tetramethyldekahydronaftalen-1-yl)-1-vinylpropan-1-ol
EINECS/ELINCS: | 275-062-7
Číslo CAS: | 70955-71-4
Název: | hydrogenované reakční produkty 2-methoxyfenolu s 2,2-dimethyl-3methylidenbicyklo [2.2.1]heptanem
EINECS/ELINCS: | 275-156-8
Číslo CAS: | 71048-82-3
Název: | 1-(2,6,6-trimethylcyklohex-3-en-1-yl)but-2-en-1-on (*)
EINECS/ELINCS: | 275-174-6
Číslo CAS: | 71077-31-1
Název: | 4, 8-dimethyldeka-4,9-dienal
EINECS/ELINCS: | 275-223-1
Číslo CAS: | 71159-90-5
Název: | dimethyl(4-methylcyklohex-3-en-1-yl)methanthiol
EINECS/ELINCS: | 275-227-3
Číslo CAS: | 71172-26-4
Název: | (4-methoxyfenyl)methyl-isobutyrát
Číslo CAS: | 71298-42-5
Název: | (±)-4-isopropylcyklohex-3-en-1-karboxylová kyselina
EINECS/ELINCS: | 275-536-3
Číslo CAS: | 71500-37-3
Název: | allyl-3,5,5-trimethylhexanoát (*)
EINECS/ELINCS: | 275-967-7
Číslo CAS: | 71735-79-0
Název: | timethyl-13-oxabicyklo[10.1.0]trideka-4,8-dien
EINECS/ELINCS: | 276-044-1
Číslo CAS: | 71820-51-4
Název: | 3-methyl-5-[(2,2,3-trimethylcyklopent-3-en-1-yl)methyl]cyklohexan-1-ol
EINECS/ELINCS: | 276-054-6
Číslo CAS: | 71832-76-3
Název: | 2,5,5-trimethyloktahydronaftalen-2-ol
EINECS/ELINCS: | 276-097-0
Číslo CAS: | 71850-78-7
Název: | 2,3-dimethyl-4-(2,6,6-trimethylcyklohex-1-en-1-yl)but-2-enal
EINECS/ELINCS: | 276-098-6
Číslo CAS: | 71850-80-1
Název: | 3-ethyl-2-methylnon-2-enová kyselina
EINECS/ELINCS: | 276-282-6
Číslo CAS: | 72007-81-9
Název: | 1-ethyl-3-fenyl-1-methylpropyl-acetát
EINECS/ELINCS: | 276-333-2
Číslo CAS: | 72089-08-8
Název: | 2-methyl-4-(2,2,3-trimethylcyklopent-3-en-1-yl)butan-1-ol
EINECS/ELINCS: | 276-437-8
Číslo CAS: | 72175-33-8
Název: | methyl-3-(bicyklo[2.2.1]hept-5-en-2-yl)-3-methyloxiran-2-karboxylát
EINECS/ELINCS: | 276-442-5
Číslo CAS: | 72183-75-6
Název: | 2-sek-butyl-1-methylcyklohexyl-acetát
EINECS/ELINCS: | 276-484-4
Číslo CAS: | 72214-23-4
Název: | 1,1,5-trimethylhepta-4,6-dien-1-yl-acetát
EINECS/ELINCS: | 276-488-6
Číslo CAS: | 72214-33-6
Název: | 3-(2,6,6-trimethylcyklohex-1-en-1-yl)akrylonitril
EINECS/ELINCS: | 276-650-6
Číslo CAS: | 72403-67-9
Název: | { [3/4-(4-methylpenten-3-yl)cyklohex-3-en-1-yl]methyl)-acetát
EINECS/ELINCS: | 276-659-5
Číslo CAS: | 72429-08-4
Název: | 3,3,6,7-tetramethyl-3,4,4a,5/7,8,8a-hexahydro-1H-2-benzopyran
EINECS/ELINCS: | 276-861-3
Číslo CAS: | 72812-40-9
Název: | (1,2,4/1,3,5-trimethylcyklohex-3-en-1-yl)methanol
Číslo CAS: | 72845-40-0
Název: | (E)-2-methylbut-2-en-1-yl-(E)-2-methylbut-2-enoát
EINECS/ELINCS: | 276-935-5
Číslo CAS: | 72845-85-3
Název: | 2-[1-isopropyl-2-(4-isopropylfenyl)]-1,3-dioxolan
EINECS/ELINCS: | 276-949-1
Číslo CAS: | 72869-31-9
Název: | kysele hydratovaný 7-methyl-3-methylidenokta-1,6-dien z α-terpineolové frakce
EINECS/ELINCS: | 276-961-7
Číslo CAS: | 72894-07-6
Název: | (decyloxy)acetaldehyd
EINECS/ELINCS: | 276-962-2
Číslo CAS: | 72894-11-2
Název: | buten-2-yl-(3-methylbutoxy)acetát
EINECS/ELINCS: | 276-963-8
Číslo CAS: | 72894-12-3
Název: | methyl-2-(nonylidenamino)benzoát
EINECS/ELINCS: | 277-069-0
Číslo CAS: | 72928-35-9
Název: | 3-methylbut-3-en-1-yl-3-methylbut-2-enoát
EINECS/ELINCS: | 277-076-9
Číslo CAS: | 72928-47-3
Název: | 4-ethylokta-2,4-dienová kyselina
EINECS/ELINCS: | 277-077-4
Číslo CAS: | 72928-48-4
Název: | decyl-3-methylbutanoát
EINECS/ELINCS: | 277-081-6
Číslo CAS: | 72928-51-9
Název: | 8,8-dimethyl-1,2,3,4,5,6,7,8-oktahydro-2-naftonitril
EINECS/ELINCS: | 277-082-1
Číslo CAS: | 72928-52-0
Název: | [(6,6-dimethylbicyklo[3.1.1]hept-2-en-2-yl)methyl]-formiát
EINECS/ELINCS: | 277-143-2
Číslo CAS: | 72968-50-4
Název: | Citroník pomerančový-bigarádie (pomerančovník hořký), ext.(*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus aurantium, Rutaceae, citroník pomerančový-bigarádie, routovité.
EINECS/ELINCS: | 277-145-3
Číslo CAS: | 72968-69-5
Název: | hexyl-2-(ethylidenamino)benzoát
EINECS/ELINCS: | 277-225-8
Číslo CAS: | 73018-51-6
Název: | Kysele isomerizovaný 3,7-dimethylokta-1,6-dien-3-ol. Složitá směs uhlovodíků získaných isomerizací linaloolu v kyselém prostředí. Obsahuje převážně monoterpeny, terpenové alkoholy a kyslíkaté cyklické sloučeniny.
EINECS/ELINCS: | 277-296-5
Číslo CAS: | 73138-66-6
Název: | ethylestery extraktu z cistu krétského (labdanum)
EINECS/ELINCS: | 277-303-1
Číslo CAS: | 73157-43-4
Název: | allyl-okt-2-ynoát (*)
EINECS/ELINCS: | 277-333-5
Číslo CAS: | 73263-36-2
Název: | 3-dodecyltetrahydrofuran-2-on
EINECS/ELINCS: | 277-364-4
Číslo CAS: | 73296-98-7
Název: | Maté, cesmína paraguayská, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ilex paraguayensis, Aquifoliaceae, cesmína paraguayská, cesmínovité.
EINECS/ELINCS: | 277-392-7
Číslo CAS: | 73347-77-0
Název: | 5-ethylidenbicyklo[2.2.1]heptan-2-yl-propionát
EINECS/ELINCS: | 277-400-9
Číslo CAS: | 73360-66-4
Název: | 2-(4-isopropylcyklohex-1-en-1-yl)ethan-1-ol, monohydroxyderivát
EINECS/ELINCS: | 277-895-1
Číslo CAS: | 74499-58-4
Název: | 4,7,7-trimethyl-2-(3-methylbut-2-en-1-yl)bicyklo[4.1.0]heptan-3-on
EINECS/ELINCS: | 277-897-2
Číslo CAS: | 74499-60-8
Název: | 1-(4,4-dimethyltetrahydronaftalen-1-yl)propan-1-on
EINECS/ELINCS: | 278-019-0
Číslo CAS: | 74912-37-1
Název: | 2-isopropyl-5-methylhex-4-en-1-yl-acetát
EINECS/ELINCS: | 278-079-8
Číslo CAS: | 75147-23-8
Název: | 1,5-dimethylbicyklo[3.2.1]oktan-8-on-oxim
EINECS/ELINCS: | 278-397-7
Číslo CAS: | 76238-22-7
Název: | (Z)-non-6-en-1-yl-acetát
EINECS/ELINCS: | 278-518-3
Číslo CAS: | 76649-25-7
Název: | nona-3,6-dien-1-ol
EINECS/ELINCS: | 278-776-7
Číslo CAS: | 77851-07-1
Název: | ethyl-2,3,6,6-tetramethylcyklohex-2-en-1-karboxylát
EINECS/ELINCS: | 278-963-3
Číslo CAS: | 78649-62-4
Název: | 2-butyl-1,4-dioxaspiro[4.4]nonan
EINECS/ELINCS: | 279-399-0
Číslo CAS: | 80118-06-5
Název: | 1,3-dimethylbut-3-en-1-yl-isobutyrát
EINECS/ELINCS: | 407-520-0
Číslo CAS: | 80623-07-0
Název: | ethyl-(3 ac~4(3, 7(3, 7 aa)-oktahydro-4, 7-methan-3 aH-inden-3 a-karboxylát
EINECS/ELINCS: | 407-520-0
Číslo CAS: | 80657-64-3
Název: | ethyl-(3aa,4a,7a,7aa)-oktahydro-4,7-methano-3aH-inden-3a-karboxylát
EINECS/ELINCS: | 279-576-2
Číslo CAS: | 80858-47-5
Název: | [2-(cyklohexyloxy)ethyl]benzen
EINECS/ELINCS: | 279-815-0
Číslo CAS: | 81782-77-6
Název: | 4-methyldec-3-en-5-ol
EINECS/ELINCS: | 279-816-6
Číslo CAS: | 81782-89-0
Název: | 2,4,4,7-tetramethylnona-6,8-dien-3-on
EINECS/ELINCS: | 279-822-9
Číslo CAS: | 81786-73-4
Název: | (Z)-3,4,5,6,6-pentamethylhept-3-en-2-on
EINECS/ELINCS: | 279-823-4
Číslo CAS: | 81786-74-5
Název: | (E)-3,4,5,6,6-pentamethylhept-3-en-2-on
EINECS/ELINCS: | 279-825-5
Číslo CAS: | 81786-75-6
Název: | 3,5,6,6-tetramethyl-4-methylidenheptan-2-on
EINECS/ELINCS: | 401-030-0
Číslo CAS: | 81787-06-6
Název: | 3,5,6,6-tetramethyl-4-methylidenheptan-2-ol
EINECS/ELINCS: | 279-836-5
Číslo CAS: | 81836-13-7
Název: | 3-methyl-5-methyliden-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden 6-yl-acetát
EINECS/ELINCS: | 279-837-0
Číslo CAS: | 81836-17-1
Název: | 2-methyl-5-methyliden-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-6-yl-acetát
Číslo CAS: | 81907-73-5
Název: | ethyl-(2,2,3-trimethylcyclopent-3-en-1-yl)acetát
Číslo CAS: | 81925-81-7
Název: | 5-methylhept-2-en-4-on
EINECS/ELINCS: | 279-967-8
Číslo CAS: | 82461-14-1
Název: | 4-fenyl-2,4-dimethyltetrahydrofuran
EINECS/ELINCS: | 281-091-6
Číslo CAS: | 83863-22-3
Název: | acetylovaný extrakt z Amyris balsamifera
EINECS/ELINCS: | 281-092-1
Číslo CAS: | 83863-30-3
Název: | Ylang-ylangová silice, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cananga odorata, Annonaceae, kananga vonná, láhevníkovité.
EINECS/ELINCS: | 281-093-7
Číslo CAS: | 83863-32-5
Název: | Aniba rosaeodora, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aniba rosaeodora, Lauraceae, vavřínovité.
EINECS/ELINCS: | 281-129-1
Číslo CAS: | 83863-64-3
Název: | 7,9-dimethylspiro[5.5]undekan-3-on
EINECS/ELINCS: | 281-604-3
Číslo CAS: | 83984-78-5
Název: | acetylovaný extrakt z jalovce, Juniperus
EINECS/ELINCS: | 281-660-9
Číslo CAS: | 84012-15-7
Název: | Bříza bělokorá, Betula alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Betula alba, Betulaceae, bříza bělokorá, břízovité.
EINECS/ELINCS: | 281-677-1
Číslo CAS: | 84012-33-9
Název: | Petržel obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Petroselinum crispum, Umóelliferae, petržel obecná, miříkovité.
EINECS/ELINCS: | 281-679-2
Číslo CAS: | 84012-35-1
Název: | Borovice lesní, Pinus sylvestris, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus sylvestris, Pinaceae, borovice lesní, borovicovité.
EINECS/ELINCS: | 281-689-7
Číslo CAS: | 84012-44-2
Název: | Pšenice setá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Triticum aestivum, Gramineae, pšenice setá, lipnicovité.
EINECS/ELINCS: | 281-705-2
Číslo CAS: | 84012-64-6
Název: | 3-(5-isopropenyl-2-methylcyklopent-1-en-1-yl)-2,2-dimethylpropylpropionát
EINECS/ELINCS: | 281-763-9
Číslo CAS: | 84029-92-5
Název: | 2-(1-ethoxyethoxy)-5-(prop-1-en-1-yl)ani sol 1-(1-ethoxyethoxy)-2-methoxy-4-(prop-1-en-1-yl)benzen
EINECS/ELINCS: | 281-860-6
Číslo CAS: | 84041-80-5
Název: | 2-(4-methyl-2,5-dihydrothiazol-5-yl)ethan-1-ol
EINECS/ELINCS: | 281-904-4
Číslo CAS: | 84060-80-0
Název: | (Z)-hex-3-en-1-yl-(Z)-2-methylbut-2-enoát
EINECS/ELINCS: | 282-004-4
Číslo CAS: | 84082-58-6
Název: | Majoránka zahradní, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Origanum majorana, Labiatae, majoránka zahradní, hluchavkovité.
EINECS/ELINCS: | 282-006-5
Číslo CAS: | 84082-60-0
Název: | Heřmánek pravý, Matricaria recutita, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Matricaria recutita, Compositae, heřmánek pravý, hvězdnicovité.
EINECS/ELINCS: | 282-012-8
Číslo CAS: | 84082-67-7
Název: | Myrta obecná, Myrtus communis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrtus communis, Myrtaceae, myrta obecná, myrtovité.
EINECS/ELINCS: | 282-013-3
Číslo CAS: | 84082-68-8
Název: | Muškátovník pravý, Myristica fragrans, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myristica fragrans, Myristicaceae, muškátovník pravý, muškátovníkovité.
EINECS/ELINCS: | 282-015-4
Číslo CAS: | 84082-70-2
Název: | Silice z máty peprné, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha piperita, Labiatae, máta peprná, hluchavkovité.
EINECS/ELINCS: | 282-028-5
Číslo CAS: | 84082-81-5
Název: | Komonice lékařská, Melilotus officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melilotus officinalis, Leguminosae, komonice lékařská, bobovité.
EINECS/ELINCS: | 282-030-6
Číslo CAS: | 84082-83-7
Název: | Řebříček obecný, Achillea millefolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Achillea millefolium, Compositae, řebříček obecný, hvězdnicovité.
EINECS/ELINCS: | 282-031-1
Číslo CAS: | 84082-84-8
Název: | acetylovaný extrakt z vetyveru Vetiveria zizanioides (*)
EINECS/ELINCS: | 282-487-1
Číslo CAS: | 84238-19-7
Název: | oxidovaný extrakt z citronelly Cymbopogon
EINECS/ELINCS: | 282-490-8
Číslo CAS: | 84238-29-9
Název: | Vetyver, Vetiveria zizanioides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vetiveria zizanioides, Gramineae, vetyver, lipnicovité.
EINECS/ELINCS: | 282-493-4
Číslo CAS: | 84238-39-1
Název: | Pačule, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pogostemon cablin (Pogostemon patchouli), Labiatae, pačule, hluchavkovité.
EINECS/ELINCS: | 282-817-4
Číslo CAS: | 84434-18-4
Název: | N-fenyl-N,2-dimethylbutanamid
EINECS/ELINCS: | 282-865-6
Číslo CAS: | 84434-64-0
Název: | 2-(3-isopropenyl-4-methyl-4-vinylcyklohexyl)propan-2-yl-acetát
EINECS/ELINCS: | 282-891-8
Číslo CAS: | 84455-19-6
Název: | Ibišek, Hibiscus abelmoschus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hibiscus abelmoschus, Malvaceae, ibišek, slézovité.
EINECS/ELINCS: | 282-892-3
Číslo CAS: | 84455-29-8
Název: | Fenykl obecný var. dulce, Foeniculum vulgare dulce, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare dulce, Umbelliferae, fenykl obecný var. dulce, miříkovité.
EINECS/ELINCS: | 283-263-6
Číslo CAS: | 84603-62-3
Název: | Zimolez kozí list, Lonicera caprifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lonicera caprifolium, Caprifoliaceae, zimolez kozí list, zimolezovité.
EINECS/ELINCS: | 283-266-2
Číslo CAS: | 84603-66-7
Název: | Yzop lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hyssopus officinalis, Labiatae, yzop lékařský, hluchavkovité.
EINECS/ELINCS: | 283-268-3
Číslo CAS: | 84603-69-0
Název: | Jalovec obecný, Juniperus communis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Juniperus communis, Cupressaceae, jalovec obecný, cypřišovité.
EINECS/ELINCS: | 283-272-5
Číslo CAS: | 84603-73-6
Název: | Vavřín pravý, Laurus nobilis, ext. (**). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Laurus nobilis, Lauraceae, vavřín pravý, vavřínovité.
EINECS/ELINCS: | 283-289-8
Číslo CAS: | 84604-12-6
Název: | Růže stolistá, Rosa centifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa centifolia, Rosaceae, růže stolistá, růžovité.
EINECS/ELINCS: | 283-291-9
Číslo CAS: | 84604-14-8
Název: | Rozmarýn lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosmarinus officinalis, Labiatae, rozmarýn lékařský, hluchavkovité.
EINECS/ELINCS: | 283-406-2
Číslo CAS: | 84625-32-1
Název: | Blahovičník kulovitý, Eucalyptus globulus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus globulus, Myrtaceae, blahovičník kulovitý, myrtovité.
EINECS/ELINCS: | 283-414-6
Číslo CAS: | 84625-39-8
Název: | Fenykl obecný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare, Umbelliferae, fenykl obecný, miříkovité.
EINECS/ELINCS: | 283-415-1
Číslo CAS: | 84625-40-1
Název: | Pískavice řecké seno, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Trigonella foenum-graecum, Leguminosae, pískavice řecké seno, bobovité.
EINECS/ELINCS: | 283-434-5
Číslo CAS: | 84642-57-9
Název: | 2-[(3,3,5-trimethylcyklohexyl)acetyl]cyklopentan-1-on
EINECS/ELINCS: | 283-461-2
Číslo CAS: | 84649-81-0
Název: | Voňatka, Cymbopogon martini, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon martini, Gramineae, voňatka, lipnicovité.
EINECS/ELINCS: | 283-467-5
Číslo CAS: | 84649-86-5
Název: | Rmen sličný, Anthemis nobilis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anthemis nobilis, Compositae, rmen sličný, hvězdnicovité.
EINECS/ELINCS: | 283-474-3
Číslo CAS: | 84649-93-4
Název: | Těhozev břízová, Barosma betulina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Barosma betulina, Rutaceae, těhozev břízová, routovoté.
EINECS/ELINCS: | 283-476-4
Číslo CAS: | 84649-96-7
Název: | Boldo, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Peumus boldus, Monimiaceae, boldo, boldovníkovité.
EINECS/ELINCS: | 283-479-0
Číslo CAS: | 84649-98-9
Název: | Skořicovník cejlonský, Cinnamomum zeylanicum, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum zeylanicum, Lauraceae, skořicovník cejlonský, vavřínovité.
EINECS/ELINCS: | 283-481-1
Číslo CAS: | 84650-00-0
Název: | Kávovník arabský, Coffea arabica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Coffea arabica, Rubiaceae, kávovník arabský, mořenovité.
EINECS/ELINCS: | 283-518-1
Číslo CAS: | 84650-59-9
Název: | Badyáník pravý, Illicium verum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Illicium verum, Illiciaceae, badyáník pravý, badyáníkovité.
EINECS/ELINCS: | 283-521-8
Číslo CAS: | 84650-63-5
Název: | Vanilka, Van illa fragrans, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vanilla fragrans, Orchidaceae, vanilka, vstavačovité,
EINECS/ELINCS: | 283-553-2
Číslo CAS: | 84681-92-5
Název: | 8-ethyl-1,5-dimethylbicyklo[3.2.1]oktan-8-ol
EINECS/ELINCS: | 283-582-0
Číslo CAS: | 84682-20-2
Název: | (E)-hex-3-en-1-yl-isobutyrát
EINECS/ELINCS: | 283-626-9
Číslo CAS: | 84696-07-1
Název: | Cypřiš vždyzelený, Cupressus sempervirens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cupressus sempervirens, Pinaceae, cypřiš vždyzelený, borovicovité.
EINECS/ELINCS: | 283-633-7
Číslo CAS: | 84696-13-9
Název: | Chaluha měchýřkatá, Fucus vesiculosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fucus vesiculosus, Fucaceae, chaluha měchýřkatá, chaluhovité.
EINECS/ELINCS: | 283-634-2
Číslo CAS: | 84696-15-1
Název: | Zázvor pravý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Zingiber officinalis, Zingiberaceae, zázvor pravý, zázvorovité.
EINECS/ELINCS: | 283-656-2
Číslo CAS: | 84696-51-5
Název: | Máta klasnatá, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha spicata, Labiatae,máta klasnatá, hluchavkovité.
EINECS/ELINCS: | 283-740-9
Číslo CAS: | 84712-50-5
Název: | isoalkyl(C11-C14)-acetáty, převážně (C 13)
EINECS/ELINCS: | 283-869-0
Číslo CAS: | 84775-39-3
Název: | Puškvorec obecný, Acorus calamus, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acorus calamus, Araceae, puškvorec obecný, áronovité.
EINECS/ELINCS: | 283-871-1
Číslo CAS: | 84775-41-7
Název: | Andělika lékařská, Angelica archangelica, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Angelica archangelica, Umbellaferae, andělika lékařská, miříkovité.
EINECS/ELINCS: | 283-872-7
Číslo CAS: | 84775-42-8
Název: | Bedrník anýz, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimpinella anisum, Umbelliferae, bedrník anýz, miříkovité.
EINECS/ELINCS: | 283-874-8
Číslo CAS: | 84775-45-1
Název: | Pelyněk černobýl, Artemisia vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia vulgaris, Compositae, pelyněk černobýl, hvězdnicovité.
EINECS/ELINCS: | 283-880-0
Číslo CAS: | 84775-50-8
Název: | Koriandr setý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Coriandrum sativum, Umbelliferae, koriandr setý, miříkovité.
EINECS/ELINCS: | 283-881-6
Číslo CAS: | 84775-51-9
Název: | Šabrej kmínovitý, (kmín římský) ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cuminum cyminum, Umbelliferae, šabrej kmínovitý, miříkovité.
EINECS/ELINCS: | 283-882-1
Číslo CAS: | 84775-52-0
Název: | Kurkuma dlouhá, Curcuma longa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Curcuma longa, Zingiberaceae, kurkuma dlouhá, zázvorovité.
EINECS/ELINCS: | 283-883-7
Číslo CAS: | 84775-53-1
Název: | Cusparia febrifuga, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cusparia febrifuga, Rutaceae, routovité.
EINECS/ELINCS: | 283-893-1
Číslo CAS: | 84775-64-4
Název: | Labdanum (CIst krétský). Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (CIstus, Cistaceae, cist, cistovité).
EINECS/ELINCS: | 283-895-2
Číslo CAS: | 84775-66-6
Název: | Lékořice lysá, Glycyrrhiza glabra, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Glycyrrhiza glabra, Leguminosae, lékořice lysá, bobovité.
EINECS/ELINCS: | 283-899-4
Číslo CAS: | 84775-70-2
Název: | Potočnice lékařská, Nasturtium officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nasturtium officinale, Cruciferae, potočnice lékařská, brukvovité.
EINECS/ELINCS: | 283-900-8
Číslo CAS: | 84775-71-3
Název: | Bazalka pravá, Ocimum basilicum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ocimum basilicum, Labiatae, bazalka pravá, hluchavkovité.
EINECS/ELINCS: | 283-903-4
Číslo CAS: | 84775-74-6
Název: | Pelyněk roční, Artemisia annua, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia annua, Compositae, pelyněk roční, hvězdnicovité.
EINECS/ELINCS: | 283-905-5
Číslo CAS: | 84775-75-7
Název: | Pelyněk, Artemisia herba-alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia herba-alba, Compositae, pelyněk, hvězdnicovité.
EINECS/ELINCS: | 283-911-8
Číslo CAS: | 84775-83-7
Název: | Šalvěj muškátová, Salvia sclarea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia sclarea, Labiatae,šalvěj muškátová, hluchavkovité.
EINECS/ELINCS: | 283-912-3
Číslo CAS: | 84775-84-8
Název: | Kopr, Anethum sowa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anethum sowa, Umbelliferae, kopr, miříkovité.
EINECS/ELINCS: | 283-922-8
Číslo CAS: | 84775-98-4
Název: | Saturejka zahradní, Satureja hortensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Satureja hortensis, Labiatae, saturejka zahradní, hluchavkovité.
EINECS/ELINCS: | 283-949-5
Číslo CAS: | 84776-23-8
Název: | Měsíček lékařský, Calendula officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Calendula officinalis, Compositae, měsíček lékařský, hvězdnicovité.
EINECS/ELINCS: | 283-993-5
Číslo CAS: | 84776-64-7
Název: | Jasmín pravý, Jasminum grandJorum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Jasminum grand(orum, Oleaceae, jasmín pravý, olivovníkovité.
EINECS/ELINCS: | 283-994-0
Číslo CAS: | 84776-65-8
Název: | Levandule lékařská var. angustifolia, Lavandula angustifolia angustifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula angustifolia angustifolia, Labiatae, levandule lékařská var. angustifolia, hluchavkovité.
EINECS/ELINCS: | 284-111-1
Číslo CAS: | 84787-70-2
Název: | Santal bílý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Santalum album, Santalaceae, santal bílý, santalovité.
EINECS/ELINCS: | 284-280-1
Číslo CAS: | 84836-94-2
Název: | ambra, ext.
EINECS/ELINCS: | 284-290-6
Číslo CAS: | 84837-04-7
Název: | Levandule širokolistá, Lavandula latifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula latifolia, Labiatae, levandule širokolistá, hluchavkovité.
EINECS/ELINCS: | 284-292-7
Číslo CAS: | 84837-06-9
Název: | Libečeklékařský, Levisticum ofcinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Levisticum officinale, Umbelliferae, libeček lékařský, miříkovité.
EINECS/ELINCS: | 284-293-2
Číslo CAS: | 84837-08-1
Název: | Aloe, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silíce konkrétní (konkrety), sílíce absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aloe, Liliaceae, aloe, liliovité.
EINECS/ELINCS: | 284-294-8
Číslo CAS: | 84837-14-9
Název: | Mateřídouška, Thymus mastichina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus mastichina, Labiatae, mateřídouška, hluchavkovité.
EINECS/ELINCS: | 284-503-2
Číslo CAS: | 84929-19-1
Název: | Pelyněk pravý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia absinthium, Compositae, pelyněk pravý, hvězdnicovité.
EINECS/ELINCS: | 284-510-0
Číslo CAS: | 84929-26-0
Název: | Myrhovník, Commiphora rnyrrha, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Commiphora rnyrrha, Burseraceae, myrhovník, březulovité.
EINECS/ELINCS: | 284-515-8
Číslo CAS: | 84929-31-7
Název: | Citroník limonový-citron, ext.(*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus limonum, Rutaceae, citroník limonový, routovité.
EINECS/ELINCS: | 284-520-5
Číslo CAS: | 84929-35-1
Název: | Šanta kočičí, Nepeta cataria, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nepeta cataria, Labiatae, šanta kočičí, hluchavkovité.
EINECS/ELINCS: | 284-521-0
Číslo CAS: | 84929-38-4
Název: | Citroník ušlechtilý-mandarinka king, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus nobilis, Rutaceae, citroník ušlechtilý-mandarinka King, routovité.
EINECS/ELINCS: | 284-524-7
Číslo CAS: | 84929-41-9
Název: | Pepřovník černý, Piper nigrum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Piper nigrum, Piperaceae, pepřovník černý, pepřovníkovité.
EINECS/ELINCS: | 284-531-5
Číslo CAS: | 84929-47-5
Název: | Routa vonná, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ruta graveolens, Rutaceae, routa vonná, routovité.
EINECS/ELINCS: | 284-535-7
Číslo CAS: | 84929-51-1
Název: | Mateřídouška tymián (tymián obecný), Thymus vulgaris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus vulgaris, Labiatae, mateřídouška tymián, hluchavkovité.
EINECS/ELINCS: | 284-540-4
Číslo CAS: | 84929-57-7
Název: | Pimentovník lékařský, (nové koření, pigment), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimenta officinalis, Myrtaceae, pimentovník lékařský, myrtovité.
EINECS/ELINCS: | 284-545-1
Číslo CAS: | 84929-61-3
Název: | Mrkev obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Daucus carota, Umbelliferae, mrkev obecná, miříkovité.
EINECS/ELINCS: | 284-557-7
Číslo CAS: | 84929-79-3
Název: | Styrač benzoový, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Styrax benzoin, Styracaceae, styrač benzoový, styračovité.
EINECS/ELINCS: | 284-635-0
Číslo CAS: | 84961-46-6
Název: | Skořicovník čínský, Cinnamomum cassia, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum cassia, Lauraceae, skořicovník čínský, vavřínovité.
EINECS/ELINCS: | 284-638-7
Číslo CAS: | 84961-50-2
Název: | Hřebíčkovee kořenný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eugenia caryophyllata, Myrtaceae, hřebíčkovec kořenný, myrtovité.
EINECS/ELINCS: | 284-653-9
Číslo CAS: | 84961-64-8
Název: | Vratič obecný, Tanacetum vulgare, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tanacetum vulgare, Compositae, vratič obecný, hvězdnicovité.
EINECS/ELINCS: | 284-656-5
Číslo CAS: | 84961-66-0
Název: | Tabák virginský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konl:rety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nicotiana tabacum, Solan.aceae, tabák virginský, lilkovité.
EINECS/ELINCS: | 284-657-0
Číslo CAS: | 84961-67-1
Název: | Sporýš lékařský, Verbena officinalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Verbena officinalis, Verbenaceae, sporýš lékařský, sporýšovité.
EINECS/ELINCS: | 285-357-2
Číslo CAS: | 85085-26-3
Název: | Cryptocarya massoy, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cryptocarya massoy, Lauraceae, vavřínovité.
EINECS/ELINCS: | 285-360-9
Číslo CAS: | 85085-29-6
Název: | Cypřiš smuteční, Cupressus funebris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cupressus funebris, Cupressaceae, cypřiš smuteční, cypřišovité.
EINECS/ELINCS: | 285-364-0
Číslo CAS: | 85085-34-3
Název: | Jedle balzámová, Abies balsamea, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Abies balsamea, Pinaceae, jedle balzámová, borovicovité.
EINECS/ELINCS: | 285-370-3
Číslo CAS: | 85085-41-2
Název: | Jalovec virginský, Juniperus virginiana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Juniperus virginiana, Cupressaceae, jalovec virginský, cypřišovité.
EINECS/ELINCS: | 285-377-1
Číslo CAS: | 85085-48-9
Název: | Kajeput střídavolistý, Melaleuca alternifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melaleuca alternifolia, Myrtaceae, kajeput střídavolistý, myrtovité.
EINECS/ELINCS: | 285-378-7
Číslo CAS: | 85085-49-0
Název: | Máta bergamotská, Mentha citrata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha citrata, Labiatae, máta bergamotská, hluchavkovité.
EINECS/ELINCS: | 285-385-5
Číslo CAS: | 85085-61-6
Název: | Pimentovník, Pimenta racemosa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimenta racemosa, Myrtaceae, pimentovník, myrtovité.
EINECS/ELINCS: | 285-392-3
Číslo CAS: | 85085-69-4
Název: | Zapota sapodila, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Achras sapota, Sapotaceae, zapota sapodila, zapotovité.
EINECS/ELINCS: | 285-397-0
Číslo CAS: | 85085-75-2
Název: | Tymián španělský, Thymus zygis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus zygis, Labiatae, tymián španělský, hluchavkovité.
EINECS/ELINCS: | 285-727-3
Číslo CAS: | 85136-05-6
Název: | 4,7-dimethyl-4-vinylokt-6-en-3-ol
EINECS/ELINCS: | 285-728-9
Číslo CAS: | 85136-06-7
Název: | 2-ethyl-2-(3-methylbut-2-en-1-yl)hex-3-en-1-ol
EINECS/ELINCS: | 285-729-4
Číslo CAS: | 85136-07-8
Název: | 2,4-diethylhepta-2,6-dienal
EINECS/ELINCS: | 285-731-5
Číslo CAS: | 85136-08-9
Název: | 2,4-dimethylhepta-2,6-dienal
EINECS/ELINCS: | 285-733-6
Číslo CAS: | 85136-10-3
Název: | 3,6-dimethyl-3-vinylhept-5-en-2-ol
EINECS/ELINCS: | 286-249-8
Číslo CAS: | 85203-56-1
Název: | Blahoviěník, Eucalyptus maculata citriodora, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus raculata citriodora, Myrtaceae, blahoviěník, myrtovité.
EINECS/ELINCS: | 286-397-3
Číslo CAS: | 85232-76-4
Název: | 2-methyl-1-(1-methylbicyklo [2.2.1] hept-5-en-2-yl)pent-1-en-3-ol
EINECS/ELINCS: | 286-478-3
Číslo CAS: | 85251-66-7
Název: | Bříza tuhá, Betula lenta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Betula lenta, Betulaceae, bříza tuhá, břízovité.
EINECS/ELINCS: | 286-729-7
Číslo CAS: | 85351-07-1
Název: | 3-methyldodekannitril
EINECS/ELINCS: | 287-316-4
Číslo CAS: | 85480-37-1
Název: | Kajeput bělodřevý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Melaleuca leucadendron, Myrtaceae, kajeput bělodřevý, myrtovité.
EINECS/ELINCS: | 287-327-4
Číslo CAS: | 85480-47-3
Název: | hydrogenovaný výtažek z puškvorce obecného, Acorus calamus
EINECS/ELINCS: | 288-919-5
Číslo CAS: | 85940-29-0
Název: | Bříza bělokorá, Betula pendula, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Betula pendula, Betulaceae, bříza bělokorá, břízovité.
EINECS/ELINCS: | 288-921-6
Číslo CAS: | 85940-31-4
Název: | Kmín kořenný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Carum carvi, Umbelliferae, kmín kořenný, miříkovité.
EINECS/ELINCS: | 288-922-1
Číslo CAS: | 85940-32-5
Název: | Kardamomovník obecný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Elettaria cardamomum, Zingiberaceae, kardamomovník obecný, zázvorovité.
EINECS/ELINCS: | 289-194-8
Číslo CAS: | 86115-11-9
Název: | 3,4,5,6,6-pentamethylhept-3-en-2-on
Číslo CAS: | 86803-90-9
Název: | 5-methoxyoktahydro-4,7-methano-1H-inden-2-karbaldehyd
EINECS/ELINCS: | 401-030-0
Číslo CAS: | 87118-95-4
Název: | 3,4,5,6,6-pentamethylheptan-2-ol
EINECS/ELINCS: | 289-330-6
Číslo CAS: | 87641-24-5
Název: | 2'-methylspiro[bicyklo[2.2.1]heptan-2,5'-[1,3]dioxan]
EINECS/ELINCS: | 401-620-8
Číslo CAS: | 87731-18-8
Název: | Cyklookt-4-en-1-yl-methyl-karbonát
Číslo CAS: | 89079-92-5
Název: | 10-isopropyl-2,7-dimethyl-1-oxaspiro[4.5]deka-3,6-dien
EINECS/ELINCS: | 289-562-8
Číslo CAS: | 89957-44-8
Název: | Tomka vonná, Anthoxanthum odoratum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anthoxanthum odoratum, Gramineae, tomka vonná, lipnicovité.
EINECS/ELINCS: | 289-582-7
Číslo CAS: | 89957-63-1
Název: | Pelyněk slanomilný, Artemisia maritima, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia maritima, Compositae, pelyněk slanomilný, hvězdnicovité
EINECS/ELINCS: | 289-592-1
Číslo CAS: | 89957-73-3
Název: | Kopytník kanadský, Asarum canadense, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Asarum canadense, Aristolochiaceae, kopytník kanadský, podražcovité.
EINECS/ELINCS: | 289-612-9
Číslo CAS: | 89957-91-5
Název: | Citroník pergamský-bergamot, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus hergamia risso, Rutaceae, citroník pergamský, routovité.
EINECS/ELINCS: | 289-620-2
Číslo CAS: | 89957-98-2
Název: | Kadidlovník pravý, Boswellia carterii, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Boswellia carterii, Burseraceae, kadidlovník pravý, březulovité.
EINECS/ELINCS: | 289-632-8
Číslo CAS: | 89958-10-1
Název: | Bulnesia sarmienti, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bulnesia sarmienti, Zygophyllaceae, kacibovité.
EINECS/ELINCS: | 289-653-2
Číslo CAS: | 89958-29-2
Název: | Hvozdík zahradní (karafiát), Dianthus caryophyllus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Dianthus caryophyllus, Caryophyllaceae, hvozdík zahradní, hvozdíkovité.
EINECS/ELINCS: | 289-655-3
Číslo CAS: | 89958-31-6
Název: | Kapinice Farnesova (kasie), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia farnesiana, Leguminosae, kapinice Famesova, bobovité.
EINECS/ELINCS: | 289-667-9
Číslo CAS: | 89997-34-2
Název: | Celer vonný (miřík celer), celer bulvový, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Apium graveolens, Umbelliferae, celer vonný, miříkovité.
EINECS/ELINCS: | 289-668-4
Číslo CAS: | 89997-35-3
Název: | Celer vonný (miřík celer), celer řapíkatý, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Apium graveolens, Umbelliferae, celer vonný, miříkovité.
EINECS/ELINCS: | 289-711-7
Číslo CAS: | 89997-74-0
Název: | Cist, Cistus ladaniferus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cislus ladaniferus, Cistaceae, cist, cistovité.
EINECS/ELINCS: | 289-725-3
Číslo CAS: | 89997-88-6
Název: | Myrhovník Schimperův, Commiphora schimperi, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Commiphora schimperi, Burseraceae, myrhovník Schimperův, březulovité.
EINECS/ELINCS: | 289-752-0
Číslo CAS: | 89998-14-1
Název: | Voňatka citronela, Cymbopogon citratus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon citratus, Gramineae, voňatka citronela, lipnicovité.
EINECS/ELINCS: | 289-753-6
Číslo CAS: | 89998-15-2
Název: | Voňatka, Cymbopogon nardus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon nardus, Gramineae, voňatka, lipnicovité.
EINECS/ELINCS: | 289-790-8
Číslo CAS: | 90028-03-8
Název: | Kopr vonný, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Anethum graveolens, Umbelliferae, kopr vonný, miříkovité.
EINECS/ELINCS: | 289-793-4
Číslo CAS: | 90028-06-1
Název: | Silovoň vonná, Dipteryx odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Dipteryx odorata, Leguminosae, silovoň vonná, bobovité.
EINECS/ELINCS: | 289-826-2
Číslo CAS: | 90028-36-7
Název: | Vřesovec stromovitý, Erica arborea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Erica arborea, Ericaceae, vřesovec stromovitý, vřesovcovité.
EINECS/ELINCS: | 289-839-3
Číslo CAS: | 90028-48-1
Název: | Blahovičník, Eucalyptus dives, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus dives, Myrtaceae, blahovičník, myrtovité.
EINECS/ELINCS: | 289-860-8
Číslo CAS: | 90028-67-4
Název: | Terčovka otrubičnatá, Evernia furfuracea, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Evernia furfuracea, Usneaceae, terčovka otrubičnatá, provazovkovité.
EINECS/ELINCS: | 289-861-3
Číslo CAS: | 90028-68-5
Název: | Větvičník slívový, Evernia prunastri, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Evernia prunastri, Usneaceae, větvičník slívový, provazovkovité.
EINECS/ELINCS: | 289-870-2
Číslo CAS: | 90028-76-5
Název: | Jedle bělokorá, Abies alba, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Abies alba, Pinaceae, jedle bělokorá, borovicovité.
EINECS/ELINCS: | 289-888-0
Číslo CAS: | 90045-28-6
Název: | Libavka poléhavá, Gaultheria procumbens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gaultheria procumbens, Ericaceae, libavka poléhavá, vřesovcovité.
EINECS/ELINCS: | 289-904-6
Číslo CAS: | 90045-43-5
Název: | Citroník grapefruit, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus paradisi, Rutaeeae, citroník grapefruit, routovité.
EINECS/ELINCS: | 289-918-2
Číslo CAS: | 90045-56-0
Název: | Smil úzkolistý, Helichrysum angustifolium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Helichrysum angustifolium, Composilae, smil úzkolistý, hvězdnicovité.
EINECS/ELINCS: | 289-954-9
Číslo CAS: | 90045-89-9
Název: | Kosatec německý var. florentina, Iris germanica florentina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris germanica florentina, Iridaceae, kosatec německý var. florentina, kosatcovité.
EINECS/ELINCS: | 289-955-4
Číslo CAS: | 90045-90-2
Název: | Kosatec bledý, Iris pallida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris pallida, Iridaceae, kosatec bledý, kosatcovité.
EINECS/ELINCS: | 289-957-5
Číslo CAS: | 90045-91-3
Název: | Kosatec žlutý, Iris pseudacorus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Iris pseudacorus, Iridaceae, kosatec žlutý, kosatcovité.
EINECS/ELINCS: | 289-960-1
Číslo CAS: | 90045-94-6
Název: | Jasmín pravý, Jasminum officinale, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Jasminum officinale, Oleaceae, jasmín pravý, olivovníkovité.
EINECS/ELINCS: | 289-969-0
Číslo CAS: | 90046-02-9
Název: | Jalovec červenoplodý, Juniperus oxycedrus, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Juniperus oxycedrus, Cupressaceae, jalovec červenoplodý, cypřišovité.
EINECS/ELINCS: | 289-970-6
Číslo CAS: | 90046-03-0
Název: | Jalovec fenický, Juniperus phoenicea, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Juniperus phoenicea, Cupressaceae, jalovec fenický, cypřišovité.
EINECS/ELINCS: | 289-995-2
Číslo CAS: | 90063-37-9
Název: | Levandule lékařská, Lavandula angustifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula angustifolia, Labiatae, levandule lékařská, hluchavkovité.
EINECS/ELINCS: | 290-010-3
Číslo CAS: | 90063-52-8
Název: | Citroník-kyselý lajm (Citrus aurantifolia), ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus aurantifblia, Rutaceae, citroník-kyselý lajm, routovité.
EINECS/ELINCS: | 290-018-7
Číslo CAS: | 90063-59-5
Název: | Dvakratec kubebový, Litsea cubeba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Litsea cubeba, Lauraceae, dvakratec kubebový, vavřínovité.
EINECS/ELINCS: | 290-022-9
Číslo CAS: | 90063-63-1
Název: | Jílek vytrvalý, Lolium perenne, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lolium perenne, Gramineae, jílek vytrvalý, lipnicovité.
EINECS/ELINCS: | 290-058-5
Číslo CAS: | 90063-97-1
Název: | Máta rolní, Mentha arvensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha arvensis, Labiatae, máta rolní, hluchavkovité.
EINECS/ELINCS: | 290-061-1
Číslo CAS: | 90064-00-9
Název: | Máta polej, Mentha pulegium, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha pulegium, Labiatae, máta polej, hluchavkovité.
EINECS/ELINCS: | 290-086-8
Číslo CAS: | 90064-25-8
Název: | Narcis, Narcissus jonquilla, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Narcissus jonquilla, Amaryllidaceae, narcis, amarylkovité.
EINECS/ELINCS: | 290-087-3
Číslo CAS: | 90064-26-9
Název: | Narcis bílý, Narcissus poeticus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Narcissus poeticus, Amaryllidaceae, narcis bílý, amarylkovité.
EINECS/ELINCS: | 290-094-1
Číslo CAS: | 90064-32-7
Název: | Černucha setá, Nigella sativa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Nigella sativa, Ranunculaceae, černucha setá, pryskyřníkovité.
EINECS/ELINCS: | 290-101-8
Číslo CAS: | 90082-13-6
Název: | Bazalka, Ocimum canum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ocimum canum, Labiatae, bazalka, hluchavkovité.
EINECS/ELINCS: | 290-134-8
Číslo CAS: | 90082-46-5
Název: | Pelargonie, Pelargonium crispum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pelargonium crispum, Geraniaceae, pelargonie, kakostovité.
EINECS/ELINCS: | 290-140-0
Číslo CAS: | 90082-51-2
Název: | Muškát vonný, Pelargonium graveolens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pelargonium graveolens, Geraniaceae, muškát vonný, kakostovité.
EINECS/ELINCS: | 290-144-2
Číslo CAS: | 90082-55-6
Název: | Pelargonie, Pelargonium roseum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pelargonium roseum, Geraniaceae, pelargonie, kakostovité.
EINECS/ELINCS: | 290-148-4
Číslo CAS: | 90082-59-0
Název: | Pepřovník kubebový, Piper cubeba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Piper cubeba, Piperaceae, pepřovník kubebový, pepřovníkovité.
EINECS/ELINCS: | 290-151-0
Číslo CAS: | 90082-61-4
Název: | Perila, Perilla frutescens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Perilla frutescens, Labiatae, perila, hluchavkovité.
EINECS/ELINCS: | 290-163-6
Číslo CAS: | 90082-72-7
Název: | Borovice kleč, Pinus mugo, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus mugo, Pinaceae, borovice kleč, borovicovité.
EINECS/ELINCS: | 290-164-1
Číslo CAS: | 90082-73-8
Název: | Borovice kleč, var. pumilio, Pinus rnugo pumilio, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus mugo pumilio, Pinaceae, borovice kleč var. pumilio, borovicovité.
EINECS/ELINCS: | 290-165-7
Číslo CAS: | 90082-74-9
Název: | Borovice černá, Pinus nigra, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus nigra, Pinaceae, borovice černá, borovicovité.
EINECS/ELINCS: | 290-166-2
Číslo CAS: | 90082-75-0
Název: | Borovice přímořská, Pinus pinaster, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus pinaster, Pinaceae, borovice přímořská, borovicovité.
EINECS/ELINCS: | 290-174-6
Číslo CAS: | 90082-82-9
Název: | Pistácie lentišek, Pistacia lentiscus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pistacia lentiscus, Anacardiaceae, pistácie lentišek, ledvinovníkovité.
EINECS/ELINCS: | 290-242-5
Číslo CAS: | 90106-20-0
Název: | Pěnišník zlatový, Rhododendron chrysanthum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron chrysanthum, Ericaceae, pěnišník zlatový, vřesovcovité.
EINECS/ELINCS: | 290-243-0
Číslo CAS: | 90106-21-1
Název: | Pěnišník rezavý, Rhododendron ferrugineum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konfety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron ferrugineum, Ericaceae, pěnišník rezavý, vřesovcovité.
EINECS/ELINCS: | 290-244-6
Číslo CAS: | 90106-22-2
Název: | Pěnišník chlupatý, Rhododendron hirsutum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron hirsutum, Ericaceae, pěnišník chlupatý, vřesovcovité.
EINECS/ELINCS: | 290-245-1
Číslo CAS: | 90106-23-3
Název: | Pěnišník největší, Rhododendron maximum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřiee, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron maximum, Ericaceae, pěnišník největší, vřesovcovité.
EINECS/ELINCS: | 290-246-7
Číslo CAS: | 90106-24-4
Název: | Pěnišníkpontický, Rhododendron ponticum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rhododendron ponticum, Ericaceae, pěnišník pontický, vřesovcovité.
EINECS/ELINCS: | 290-260-3
Číslo CAS: | 90106-38-0
Název: | Růže damašská, Rosa damascena, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa damascena, Rosaceae, růže damašská, růžovité.
EINECS/ELINCS: | 290-272-9
Číslo CAS: | 90106-49-3
Název: | Šalvěj levandulolistá, Salvia lavandulifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia lavandulifolia, Labiatae, šalvěj levandulolistá, hluchavkovité.
EINECS/ELINCS: | 290-331-9
Číslo CAS: | 90131-21-8
Název: | Vítečník, Spartium junceum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Spartium junceum, Leguminosae, vítečník, bobovité.
EINECS/ELINCS: | 290-353-9
Číslo CAS: | 90131-43-4
Název: | Aksamitník vzpřímený, Tagetes erecta, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tagetes erecta, Compositae, aksamitník vzpřímený, hvězdnicovité.
EINECS/ELINCS: | 290-356-5
Číslo CAS: | 90131-45-6
Název: | Estragon (pelyněk kozalec), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia dracunculus L., Compositae, pelyněk kozalec, hvězdnícovíté.
EINECS/ELINCS: | 290-370-1
Číslo CAS: | 90131-58-1
Název: | Zerav západní, Thuya occidentalis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thuya occidentalis, Pinaceae, zerav západní, borovicovité.
EINECS/ELINCS: | 290-371-7
Číslo CAS: | 90131-59-2
Název: | Mateřídouška hlavatá, Thymus capitatus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thymus capitatus, Labiatae, mateřídouška hlavatá, hluchavkovité.
EINECS/ELINCS: | 290-427-0
Číslo CAS: | 90147-36-7
Název: | Violka vonná, Viola odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Viola odorata, Violaceae, violka vonná, violkovité.
EINECS/ELINCS: | 291-060-9
Číslo CAS: | 90320-35-7
Název: | Mandloň obecná (hořká), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus amygdalus amara, Rosaceae, mandloň obecná (hořká), růžovité.
EINECS/ELINCS: | 291-063-5
Číslo CAS: | 90320-37-9
Název: | Mandloň obecná (sladká), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Prunus amygdalus sativa, Rosaceae, mandloň obecná (sladká), růžovité.
EINECS/ELINCS: | 291-076-6
Číslo CAS: | 90320-49-3
Název: | Amyris balsamifera, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Amyris balsamifera, Rutaceae, routovité.
EINECS/ELINCS: | 291-418-4
Číslo CAS: | 90397-38-9
Název: | 2-methylpentyl-2-methylpentanoát
EINECS/ELINCS: | 291-450-9
Číslo CAS: | 90411-73-7
Název: | cyklizovaný 4-ethyl-6-(2,6,6-trimethylcyklohex-2-en-1-yl)hex-2-en-1,4diol
EINECS/ELINCS: | 291-768-8
Číslo CAS: | 90480-35-6
Název: | kysele isomerizovaný 3,7-dimethylokta-2,6-dienal
EINECS/ELINCS: | 291-774-0
Číslo CAS: | 90480-40-3
Název: | promyté uhlovodíkové frakce z kyselé hydratace 7-methyl-3methylidenokta-1,6-dienu
EINECS/ELINCS: | 292-041-8
Číslo CAS: | 90530-04-4
Název: | reakční produkty propan-2-olu s 5-ethylidenbicyklo[2.2. 1]hept-2-enem a fluoridem boritým
EINECS/ELINCS: | 292-459-0
Číslo CAS: | 90622-57-4
Název: | isoalkany (C9-C12)
EINECS/ELINCS: | 292-460-6
Číslo CAS: | 90622-58-5
Název: | isoalkany (C11-C15)
EINECS/ELINCS: | 292-475-8
Číslo CAS: | 90622-72-3
Název: | acetylovaný výtažek z Aniba rosaeodora
EINECS/ELINCS: | 292-764-9
Číslo CAS: | 90990-04-8
Název: | acetát výtažku z cypřiše smutečního Cupressus funebris
EINECS/ELINCS: | 293-295-2
Číslo CAS: | 91053-31-5
Název: | acetylovaný výtažek z jalovce mexického Juniperus rnexicana
Číslo CAS: | 91069-37-3
Název: | cis-8-methyl-1-oxaspiro [4.5] dekan-2-on
Číslo CAS: | 91069-40-8
Název: | trans-8-methyl-1-oxaspiro[4.5]dekan-2-on
EINECS/ELINCS: | 294-351-9
Číslo CAS: | 91697-89-1
Název: | Jedle sibiřská, Abies sibirica, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Abies sibirica, Pinaceae, jedle sibiřská, borovicovité.
EINECS/ELINCS: | 294-376-5
Číslo CAS: | 91721-75-4
Název: | Pimentovník ostrý, Pirnenta acris, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pimenta acris, Myrtaceae, pimentovník ostrý, myrtovité.
EINECS/ELINCS: | 294-403-0
Číslo CAS: | 91722-02-0
Název: | Brukev řepka tuřín, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Brassica napus rapifera, Cruciferae, brukev řepka tuřín, brukvovité.
EINECS/ELINCS: | 294-420-3
Číslo CAS: | 91722-19-9
Název: | Smrk černý, Picea mariana, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Picea mariana, Pinaceae, smrk černý, borovicovité.
EINECS/ELINCS: | 294-431-3
Číslo CAS: | 91722-29-1
Název: | Aksamitník rozkladitý, Tagetes patula, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tagetes patula, Compositae, aksamitník rozkladitý, hvězdnicovité.
EINECS/ELINCS: | 294-437-6
Číslo CAS: | 91722-39-3
Název: | Zeravinec japonský, Thujopsis dolabrata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thujopsis dolabrata, Cupressaceae, zeravinec japonský, cypřišovité.
EINECS/ELINCS: | 294-439-7
Číslo CAS: | 91722-41-7
Název: | Heřmánkovec přímořský, Tripleurospermum maritimum inodorum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tripleurospermum maritimum inodorum, Compositae, heřmánkovec přímořský, hvězdnicovité.
EINECS/ELINCS: | 294-453-3
Číslo CAS: | 91722-54-2
Název: | Voňatka, Cymbopogon martini motia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon martini motia, Grarnineae, voňatka, lipnicovité.
EINECS/ELINCS: | 294-461-7
Číslo CAS: | 91722-61-1
Název: | Jalovec mexický, Juniperus mexicana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Juniperus mexicana, Cupressaceae, jalovec mexický, cypřišovité.
EINECS/ELINCS: | 294-462-2
Číslo CAS: | 91722-62-2
Název: | oxidovaný výtažek z jalovce virginského Juniperus virginiana
EINECS/ELINCS: | 294-470-6
Číslo CAS: | 91722-69-9
Název: | Levandule zvrhlá, Lavandula hybrida, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula hybrida, Labiatae, levandule zvrhlá, hluchavkovité.
EINECS/ELINCS: | 294-485-8
Číslo CAS: | 91722-83-7
Název: | Dobromysl obecná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Origanum cretium, Labiatae, dobromysl obecná, hluchavkovité.
EINECS/ELINCS: | 294-486-3
Číslo CAS: | 91722-84-8
Název: | Máta rolní japonská, Mentha arvensis piperascens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha arvensis piperascens, Labiatae, máta rolní japonská, hluchavkovité.
EINECS/ELINCS: | 294-496-8
Číslo CAS: | 91722-93-9
Název: | Myrocarpus fastigiatus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrocarpus. fastigiatus, Leguminosae, bobovité.
EINECS/ELINCS: | 294-497-3
Číslo CAS: | 91722-94-0
Název: | Myrocarpus frondosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myrocarpus frondosus, Leguminosae, bobovité.
EINECS/ELINCS: | 294-546-9
Číslo CAS: | 91723-40-9
Název: | Guajak, Guaiacum sanctum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Guaiacum sanctum, Zygophyllaceae, guajak, kacibovité.
EINECS/ELINCS: | 294-756-0
Číslo CAS: | 91745-85-6
Název: | Bříza pýřitá, Betula pubescens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Betula pubescens, Betulaceae, bříza pýřitá, břízovité.
EINECS/ELINCS: | 294-760-2
Číslo CAS: | 91745-89-0
Název: | Kafrovník lékařský var.linalooliferum, Cinnamomum camphora linalooliferum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ginnamomurn camphora linalooliferum, Lauraceae, kafrovník lékařský var.linalooliferum, vavřínovité.
EINECS/ELINCS: | 294-809-8
Číslo CAS: | 91770-24-0
Název: | Máta jemná, Mentha cardiaca, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha cardiaca, Labiatae, máta jemná, hluchavkovité.
EINECS/ELINCS: | 294-822-9
Číslo CAS: | 91770-38-6
Název: | Bazalka, Ocimum gratissimum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ocimum gratissimum, Labiatae,bazalka, hluchavkovité.
EINECS/ELINCS: | 294-842-8
Číslo CAS: | 91770-56-8
Název: | Ravensara aromatica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ravensara aromatica, Lauraceae, vavřínovité.
EINECS/ELINCS: | 294-854-3
Číslo CAS: | 91770-68-2
Název: | Máta klasnatá kadeřavá, Mentha spicata crispata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha spicata crispata, Labiatae, máta klasnatá kadeřavá, hluchavkovité.
EINECS/ELINCS: | 294-862-7
Číslo CAS: | 91770-75-1
Název: | Aksamitník nejmenší, Tagetes minuta, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Tagetes minuta, Compositae, aksamitník nejmenší, hvězdnicovité.
EINECS/ELINCS: | 294-926-4
Číslo CAS: | 91771-36-7
Název: | Boronia megastigma, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Boronia megastigma, Rutaceae, routovité.
EINECS/ELINCS: | 294-940-0
Číslo CAS: | 91771-48-1
Název: | Skořicovník, Cinnamomum culilawan, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum culilawan, Lauraceae, skořicovník, vavřínovité.
EINECS/ELINCS: | 294-942-1
Číslo CAS: | 91771-50-5
Název: | Citroník mauricijská papeda, Citrus hystrix, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus hystrix, Rutaceae, citroník mauricijská papeda, routovité.
EINECS/ELINCS: | 294-944-2
Číslo CAS: | 91771-52-7
Název: | acetylovaný výtažek z hřebíčku
EINECS/ELINCS: | 294-954-7
Číslo CAS: | 91771-61-8
Název: | Voňatka, Cymbopogon winterianus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon winterianus, Gramineae, voňatka, lipnicovité.
EINECS/ELINCS: | 294-955-2
Číslo CAS: | 91771-62-9
Název: | Šáchor, Cyperus scariosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cyperus scariosus, Cyperaceae, šáchor, šáchorovité.
EINECS/ELINCS: | 294-962-0
Číslo CAS: | 91771-68-5
Název: | Blahovičník, Eucalyptus smithii, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus smithii, Myrtaceae, blahovičník, myrtovité.
EINECS/ELINCS: | 295-155-6
Číslo CAS: | 91844-86-9
Název: | Pelyněk, Artemisia pallens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia pallens, Compositae, pelyněk, hvězdnicovité.
EINECS/ELINCS: | 295-161-9
Číslo CAS: | 91844-92-7
Název: | Voňatka, Cymbopogon flexuosus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon flexuosus, Gramineae, voňatka, lipnicovité.
EINECS/ELINCS: | 295-193-3
Číslo CAS: | 91845-22-6
Název: | Smil, Helichrysum stoechas, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Helichrysum stoechas, Compositae, smil, hvězdnicovité.
EINECS/ELINCS: | 295-229-8
Číslo CAS: | 91845-54-4
Název: | Balzám styrax ze styraxu (styrače, ambroně) východního (*). Výtažky a jejich fyzikálně modifikované deriváty. Obsahuje především pryskyřice, esenciální oleje a obvykle kyselinu skořicovou a benzoovou. (Liguidambar orientalis, Hamamelidaceae, ambroň východní, vilínovité).
EINECS/ELINCS: | 295-614-0
Číslo CAS: | 92113-09-2
Název: | Pelyněk, Artemisia arborescens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Artemisia arborescens, Compositae, pelyněk, hvězdnicovité.
EINECS/ELINCS: | 295-728-0
Číslo CAS: | 92128-34-2
Název: | Jedle bělokorá, Abies pectinata, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Abies pectinata, Pinaceae, jedle bělokorá, borovicovité.
EINECS/ELINCS: | 295-758-4
Číslo CAS: | 92128-62-6
Název: | Tomkovice alpská, Hierochloe alpina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hierochloe alpina, Gramineae, tomkovice alpská, lipnicovité.
EINECS/ELINCS: | 295-980-1
Číslo CAS: | 92201-50-8
Název: | Kafrovník lékařský, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum camphora, Lauraceae, kafrovník lékařský, vavřínovité.
EINECS/ELINCS: | 295-985-9
Číslo CAS: | 92201-55-3
Název: | Cedr atlantský, Cedrus atlantica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cedrus atlantica, Pinaceae, cedr atlantský, borovicovité.
EINECS/ELINCS: | 296-034-0
Číslo CAS: | 92202-02-3
Název: | Ormenis multicaulis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ormenis multicaulis, Compositae, hvězdnicovité.
EINECS/ELINCS: | 296-036-1
Číslo CAS: | 92202-04-5
Název: | Borovice limba, Pinus cembra, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus cembra, Pinaceae, borovice limba, borovicovité.
EINECS/ELINCS: | 296-188-9
Číslo CAS: | 92347-02-9
Název: | Fenykl obecný var. capillaceum, Foeniculum vulgare capillaceum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare capillaceum, Umbelliferae, fenykl obecný var. capillaceum, miříkovité.
EINECS/ELINCS: | 296-192-0
Číslo CAS: | 92347-05-2
Název: | Kakost oddenkatý, Geranium macrorrhizum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Geranium macrorrhizum, Geraniaceae, kakost oddenkatý, kakostovité.
EINECS/ELINCS: | 296-209-1
Číslo CAS: | 92347-21-2
Název: | Vonokvět, Osmanthus fragrans, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Osmanthus fragrans, Oleaceae, vonokvět, olivovníkovité.
EINECS/ELINCS: | 296-229-0
Číslo CAS: | 92368-90-6
Název: | 2-benzylheptanol
EINECS/ELINCS: | 296-297-1
Číslo CAS: | 92457-16-4
Název: | hydrogenovaný výtažek z Litsea cubeba
EINECS/ELINCS: | 296-357-7
Číslo CAS: | 92502-70-0
Název: | Blahovičník, Eucalyptus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Eucalyptus, Myrtaceae, blahovičník, myrtovité.
EINECS/ELINCS: | 296-358-2
Číslo CAS: | 92502-71-1
Název: | acetylovaný výtažek z levandule zvrhlé Lavandula hybrida
EINECS/ELINCS: | 402-770-7
Číslo CAS: | 92585-24-5
Název: | 4-fenyl-2,4-dimethylbutan-1-ol
EINECS/ELINCS: | 296-407-8
Číslo CAS: | 92623-75-1
Název: | Fenykl obecný convar. vulgare, Foeniculum vulgare vulgare, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare vulgare, Umbelliferae, fenykl obecný convar. vulgare, miříkovité.
EINECS/ELINCS: | 296-429-8
Číslo CAS: | 92704-01-3
Název: | Citroník pergamský-bergamot, Citrus bergamia melarosa, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konlbergamot, routovité.
EINECS/ELINCS: | 296-431-9
Číslo CAS: | 92704-03-5
Název: | Kafrovník lékařský var. formosana, Cinnamomum camphora formosana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cinnamomum camphora formosana, Lauraceae, kafrovník lékařský var, formosana, vavřínovité.
EINECS/ELINCS: | 296-436-6
Číslo CAS: | 92704-07-9
Název: | Voňatka, Cymbopogon martini sofia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cymbopogon martini sofia, Gramineae, voňatka, lipnicovité.
EINECS/ELINCS: | 296-469-6
Číslo CAS: | 92704-37-5
Název: | Aralka kanadská, Aralia canadensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aralia canadensis, Araliaceae, aralka kanadská, aralkovité.
EINECS/ELINCS: | 296-479-0
Číslo CAS: | 92704-46-6
Název: | Vonodřev, Myroxylon toluiferum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Myroxylon toluiferum, Leguminosae, vonodřev, bobovité.
Číslo CAS: | 92759-90-5
Název: | [(1-ethylpentyl)oxy]octová kyselina
EINECS/ELINCS: | 296-611-7
Číslo CAS: | 92874-96-9
Název: | Březule, Bursera delpechiana, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Bursera delpechiana, Burseraceae, březule, březulovité.
EINECS/ELINCS: | 296-657-8
Číslo CAS: | 92908-29-7
Název: | tetrahydrocitronellolové podíly z kyselé hydratace 7-methyl-3methylidenokta-1,6-dienu
EINECS/ELINCS: | 296-819-8
Číslo CAS: | 93062-64-7
Název: | Cedrela odorata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cedrela odorata, Meliaceae.
EINECS/ELINCS: | 296-925-4
Číslo CAS: | 93165-40-3
Název: | Ločidlo galbaník, Ferula galbaniua, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Ferula galbaniflua, Umbelliferae, ločidlo galbaník, miříkovité.
EINECS/ELINCS: | 297-122-1
Číslo CAS: | 93334-48-6
Název: | Růže bílá, Rosa alba, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Rosa alba, Rosaceae, růže bílá, růžovité.
EINECS/ELINCS: | 297-192-3
Číslo CAS: | 93348-49-3
Název: | Pittosporum viridiflorum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pittosporum viridiflorum, Pittosporaceae, pitosporovité.
EINECS/ELINCS: | 297-241-9
Číslo CAS: | 93384-32-8
Název: | Moračina, opopanax (pryskyřice) (*). Výtažky a jejich fyzikálně modifikované deriváty. Jde o produkt, který může obsahovat pryskyřičné kyseliny a jejich estery, terpeny a produkty oxidace nebo polymerace těchto terpenů. (Opopanax, Umbelliferae, moračina, miříkovité).
EINECS/ELINCS: | 297-250-8
Číslo CAS: | 93384-40-8
Název: | Šalvěj španělská, Salvia hispanica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia hispanica, Labiatae, šalvěj španělská, hluchavkovité.
EINECS/ELINCS: | 297-384-7
Číslo CAS: | 93455-96-0
Název: | Levandule zvrhlá, Lavandula hybrida abrial, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula hybrida abrial, Labiatae, levandule zvrhlá, hluchavkovité.
EINECS/ELINCS: | 297-385-2
Číslo CAS: | 93455-97-1
Název: | Levandule zvrhlá, Lavandula hybrida grosso, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula hybrida grosso, Labiatae, levandule zvrhlá, hluchavkovité.
EINECS/ELINCS: | 297-586-5
Číslo CAS: | 93685-34-8
Název: | Aniba rosaeodora amazonica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Aniba rosaeodora amazonica, Lauraceae, vavřínovité.
EINECS/ELINCS: | 297-608-3
Číslo CAS: | 93685-55-3
Název: | Citroník médský-cedrát, Citrus medica acida, ext. (*). Výtažky a Jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus medica acida, Rutaceae, citroník médský-cedrát, routovité.
EINECS/ELINCS: | 297-620-9
Číslo CAS: | 93685-73-5
Název: | Fenykl obecný var. piperitum, Foeniculum vulgare piperitum, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Foeniculum vulgare piperitum, Umhelliferae, fenykl obecný var. piperitum, miříkovité.
EINECS/ELINCS: | 297-629-8
Číslo CAS: | 93685-81-5
Název: | hydrogenovaný triisobutylenový podíl z polymerizace uhlovodíků (C4 bez buta-1,3-dienu)
EINECS/ELINCS: | 297-637-1
Číslo CAS: | 93685-88-2
Název: | Levandule zvrhlá, Lavandula hybrida barreme, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula hybrida barreme, Labialae, levandule zvrhlá, hluchavkovité.
EINECS/ELINCS: | 297-646-0
Číslo CAS: | 93685-96-2
Název: | Mimóza, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia decurrens, Leguminosae, kapinice, bobovité.
EINECS/ELINCS: | 297-672-2
Číslo CAS: | 93686-22-7
Název: | Tangor, Murcote, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus reticulata x C. sinensis, Rutaceae, citroník mandarinka obecná x citroník čínský-pomerančovník, routovité.
EINECS/ELINCS: | 297-681-1
Číslo CAS: | 93686-30-7
Název: | Ylang-ylang, kananga vonná, Cananga odorala macrophylla, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Cananga odorala macrophylla, Annonaceae, kananga vonná, láhevníkovité.
EINECS/ELINCS: | 297-916-8
Číslo CAS: | 93763-95-2
Název: | Tangelo, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus paradisi x C. reticulata, Rutaceae, citroník grapefruit x citroník mandarinka obecná, routovité.
EINECS/ELINCS: | 298-072-3
Číslo CAS: | 93777-41-4
Název: | (4-methoxybutyliden)cyklohexan
EINECS/ELINCS: | 299-419-1
Číslo CAS: | 93882-22-5
Název: | 2,2,8-trimethylnonen-3-ol
EINECS/ELINCS: | 299-682-2
Číslo CAS: | 93893-89-1
Název: | 5-fenyl-3-methylpent-2-ennitril
EINECS/ELINCS: | 299-845-8
Číslo CAS: | 93917-67-0
Název: | 1,3,3-trimethyl(trimethylcyklohexyl)propyl-acetát
EINECS/ELINCS: | 300-376-9
Číslo CAS: | 93939-86-7
Název: | 6-ethylidenhexahydro-5,8-methano-2H-chroman
EINECS/ELINCS: | 300-516-9
Číslo CAS: | 93941-67-4
Název: | (4-isopropylcyklohexadien-1-yl)acetaldehyd
EINECS/ELINCS: | 300-517-4
Číslo CAS: | 93941-69-6
Název: | 2-(4-isopropylcyklohexadien-1-yl)ethan-1-ol
EINECS/ELINCS: | 301-136-6
Číslo CAS: | 93981-50-1
Název: | ethyl-2,3,6-trimethylcyklohexyl-karbonát
EINECS/ELINCS: | 301-146-0
Číslo CAS: | 93981-59-0
Název: | 1-methoxytridec-5-en
EINECS/ELINCS: | 301-149-7
Číslo CAS: | 93981-63-6
Název: | (4-isopropylcyklohexyl)acetaldehyd
EINECS/ELINCS: | 301-455-0
Číslo CAS: | 94021-60-0
Název: | dimethyloktahydro-2,5-methano-2H-indeno[1,2-b]oxiren
EINECS/ELINCS: | 301-916-6
Číslo CAS: | 94087-23-7
Název: | 2-(7-isopropyl-5-methylbicyklo[2.2.2]okt-5-en-2-yl)-1,3-dioxolan
EINECS/ELINCS: | 301-977-9
Číslo CAS: | 94087-83-9
Název: | 4-methoxy-2-methylbutan-2-thiol
EINECS/ELINCS: | 302-347-6
Číslo CAS: | 94108-09-5
Název: | ethyl-2-{[(4-terc-butylfenyl)methyliden] amino}benzoát
EINECS/ELINCS: | 303-413-7
Číslo CAS: | 94167-14-3
Název: | Vanilka tahitská, Vanilla tahitensis, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Vanilla tahitensis, Orchidaceae, vanilka tahitská, vstavačovité.
EINECS/ELINCS: | 303-612-9
Číslo CAS: | 94201-28-2
Název: | 1-(3-methylbicyklo[2.2.1]heptan-2-yl)propyl-acetát
EINECS/ELINCS: | 303-662-1
Číslo CAS: | 94201-73-7
Název: | 2-fenyl-4-methyltetrahydropyran
EINECS/ELINCS: | 304-293-9
Číslo CAS: | 94248-21-2
Název: | 2,6/3,6-dimethyl-3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-5-ol
EINECS/ELINCS: | 304-451-7
Číslo CAS: | 94266-43-0
Název: | acetáty kopajvových balzámů
EINECS/ELINCS: | 304-452-2
Číslo CAS: | 94266-45-2
Název: | formiát výtažku z palmarosy, Cymbopogon martini
EINECS/ELINCS: | 304-454-3
Číslo CAS: | 94266-47-4
Název: | Citroník, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus, Rutaceae, citroník, routovité.
EINECS/ELINCS: | 304-455-9
Číslo CAS: | 94266-48-5
Název: | Borovice, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus, Pinaceae, borovice, borovicovité.
EINECS/ELINCS: | 304-729-8
Číslo CAS: | 94278-39-4
Název: | 2-ethylbutyl-(cyklopent-2-en-1-yl)acetát
EINECS/ELINCS: | 304-828-6
Číslo CAS: | 94279-82-0
Název: | hydrogenovaný acetylovaný výtažek z jalovce virginského Juniperus virginiana
EINECS/ELINCS: | 304-874-7
Číslo CAS: | 94291-50-6
Název: | 1-methoxyhexan-3-thiol
EINECS/ELINCS: | 305-029-5
Číslo CAS: | 94333-50-3
Název: | ethyl-2-ethyl-3,6,6-trimethylcyklohexenkarboxylát
EINECS/ELINCS: | 305-049-4
Číslo CAS: | 94333-69-4
Název: | reakční produkt výtažku z voňatky, Cymbopogon nardus, s acetonem
EINECS/ELINCS: | 305-054-1
Číslo CAS: | 94333-73-0
Název: | reakční produkt výtažku z hřebíčkovce kořenného, Eugenia caryophyllata, s formaldehydem
EINECS/ELINCS: | 305-055-7
Číslo CAS: | 94333-75-2
Název: | Hyacint východní (rostlina), ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Hyacinthus orientalis, Liliaceae, hyacint východní, liliovité.
EINECS/ELINCS: | 305-057-8
Číslo CAS: | 94333-77-4
Název: | alkalicky hydrolyzovaný výtažek z Pelargonium graveolens
EINECS/ELINCS: | 305-058-3
Číslo CAS: | 94333-78-5
Název: | acetylovaný výtažek z Pelargonium radula
EINECS/ELINCS: | 305-067-2
Číslo CAS: | 94333-88-7
Název: | acetát výtažku z Bulnesia sarmienti
EINECS/ELINCS: | 305-081-9
Číslo CAS: | 94334-02-8
Název: | Dacrydium franklinii, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Dacrydium franklinii, Podocarpaceae, podokarpovité.
EINECS/ELINCS: | 305-085-0
Číslo CAS: | 94334-05-1
Název: | acetylovaný výtažek z Eucalyptus maculata citriodora
EINECS/ELINCS: | 305-086-6
Číslo CAS: | 94334-06-2
Název: | reakční produkt výtažku z Eucalyptus maculata citriodora s acetonem
EINECS/ELINCS: | 305-091-3
Číslo CAS: | 94334-11-9
Název: | acetylovaný oxidovaný výtažek z jalovce virginského Juniperus virginiana
EINECS/ELINCS: | 305-093-4
Číslo CAS: | 94334-13-1
Název: | acetylovaný výtažek z levandule lékařské var. Lavandula angustifolia angustifolia
EINECS/ELINCS: | 305-095-5
Číslo CAS: | 94334-14-2
Název: | Leptactina senegambica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Leptactina senegambica, Rubiaceae, mořenovité.
EINECS/ELINCS: | 305-101-6
Číslo CAS: | 94334-25-5
Název: | reakční produkty výtažku z máty peprné se sirovodíkem
EINECS/ELINCS: | 305-102-1
Číslo CAS: | 94334-26-6
Název: | acetylovaný výtažek z borovice
EINECS/ELINCS: | 305-104-2
Číslo CAS: | 94334-31-3
Název: | Pepřovec obecný, Schinus molle, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Schinus molle, Anacardiaceae, pepřovec obecný, ledvinovníkovité.
EINECS/ELINCS: | 305-105-8
Číslo CAS: | 94334-32-4
Název: | Zerav obrovský, Thuya plicata, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyňce, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Thuya plicata, Cupressaceae, zerav obrovský, cypřišovité.
EINECS/ELINCS: | 305-108-4
Číslo CAS: | 94334-35-7
Název: | Bělokvět hlíznaty'-tuberóza, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Polyanthes tuberosa, Amaryllidaceae, bělokvět hlíznatý, amarylkovité.
EINECS/ELINCS: | 305-128-3
Číslo CAS: | 94334-53-9
Název: | Kramerie, Krameria cistoides, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Krameria cistoides, Krameriaceae, kramerie, krameriovité.
EINECS/ELINCS: | 305-192-2
Číslo CAS: | 94349-74-3
Název: | reakční produkt výtažku z Cymbopogon winterianus s 2-(2ethoxyethoxy)ethan-1-olem a methyl-2-aminobenzoátem
EINECS/ELINCS: | 305-271-1
Číslo CAS: | 94386-48-8
Název: | methyl-2-[(3-fenylpropenyliden)amino]benzoát (*)
Číslo CAS: | 94400-98-3
Název: | 1 a,3,3,4,6,6-hexamethyl-1 a,2,3,4,5,6,7,7a-oktahydronafto[2,3-b]oxiren
EINECS/ELINCS: | 305-297-3
Číslo CAS: | 94406-01-6
Název: | Baccharis dracunculifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Baccharis dracunculifolia, Compositae, hvězdnicovité.
EINECS/ELINCS: | 305-627-6
Číslo CAS: | 94891-27-7
Název: | Ambroň východní, Liquidambar orientalis, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Liquidambar orientalis, Hamamelidaceae, ambroň východní, vilínovité.
EINECS/ELINCS: | 305-775-1
Číslo CAS: | 95009-46-4
Název: | Chaluha kadeřavá, Fucus crispus, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Fucus crispus, Fucaceae, chaluha kadeřavá, chaluhovité.
EINECS/ELINCS: | 404-240-0
Číslo CAS: | 95962-14-4
Název: | 2-[2-(4-methylcyklohex-3-en-1-yl)propyl]cyklopentan-1-on
EINECS/ELINCS: | 306-171-0
Číslo CAS: | 96507-91-4
Název: | Kardamomovník obecný, Elettaría cardamomum miniscula, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Elettaria cardamomum miniscula, Zingiberaceae, kardamomovník obecný, zázvorovité.
EINECS/ELINCS: | 306-628-4
Číslo CAS: | 97358-54-8
Název: | (E)-1-(1-methoxypropoxy)hex-3-en
EINECS/ELINCS: | 306-630-5
Číslo CAS: | 97358-55-9
Název: | (Z)-1-(1-methoxypropoxy)hex-3-en
EINECS/ELINCS: | 407-870-4
Číslo CAS: | 97384-48-0
Název: | 3-fenyl-1-methyl-1-vinylpropannitril
EINECS/ELINCS: | 306-895-7
Číslo CAS: | 97435-14-8
Název: | Borovice bahenní, Pinus palustris, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus palustris, Pinaceae, borovice bahenní, borovicovité.
EINECS/ELINCS: | 307-508-4
Číslo CAS: | 97660-01-0
Název: | palladnatá sůl sířeného výtažku z levandule úzkolisté Lavandula offrcinalis
EINECS/ELINCS: | 307-636-0
Číslo CAS: | 97675-63-3
Název: | Kanárník, Canariumn commune, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Canarium commune, Burseraceae, kanárník, březulovité.
EINECS/ELINCS: | 307-681-6
Číslo CAS: | 97676-05-6
Název: | Borovice zakrslá, Pinus pumila, ext. (*). Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Pinus pumila, Pinaceae, borovice zakrslá, borovicovité.
EINECS/ELINCS: | 307-762-6
Číslo CAS: | 97722-12-8
Název: | Levandule klasnatá, Lavandula spica, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Lavandula spica, Labiatae, levandule klasnatá, hluchavkovité.
EINECS/ELINCS: | 307-891-8
Číslo CAS: | 97766-30-8
Název: | Citroník čínský-pomerančovník, sladký, Valencia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Citrus sinensis, Rutaceae, citroník čínský-pomerančovník, routovité.
EINECS/ELINCS: | 308-322-6
Číslo CAS: | 97927-02-1
Název: | Kozlík lékařský subsp. collina, Valeriana officinalis collina, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Valeriana officinalis collina, Valerianaceae, kozlík lékařský subsp. collina, kozlíkovité.
EINECS/ELINCS: | 308-365-0
Číslo CAS: | 97952-71-1
Název: | Šalvěj lékařská levandulolistá, Salvia officinalis lavandulifolia, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Salvia officinalis lavandulifolia, Labiatae, šalvěj lékařská levandulolistá, hluchavkovité.
EINECS/ELINCS: | 308-770-2
Číslo CAS: | 98306-02-6
Název: | Máta peprná, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha piperita, Labiatae, máta peprná, hluchavkovité.
EINECS/ELINCS: | 308-804-6
Číslo CAS: | 98561-44-5
Název: | Máta klasnatá kadeřavá, Mentha spicata crispa, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Mentha spicata crispa, Labiatae, máta klasnatá kadeřavá, hluchavkovité.
EINECS/ELINCS: | 308-877-4
Číslo CAS: | 98903-76-5
Název: | Kapinice, Acacia decurrens, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Acacia decurrens, Leguminosae, kapinice, bobovité.
EINECS/ELINCS: | 308-947-4
Číslo CAS: | 99098-35-8
Název: | hydrogenovaný výtažek z chrpovníku Saussurea lappa
EINECS/ELINCS: | 309-066-8
Číslo CAS: | 99811-75-3
Název: | epoxidovaný výtažek z jalovce mexického Juniperus rnexicana
EINECS/ELINCS: | 309-340-7
Číslo CAS: | 100209-32-3
Název: | Sušená tráva, seno, ext. Výtažky a jejich fyzikálně modifikované deriváty, jako jsou tinktury, silice konkrétní (konkrety), silice absolutní, etherické oleje, olejopryskyřice, terpeny, deterpenované frakce, destiláty, rezidua atd., získané z Gramineae, lipnicovité.
EINECS/ELINCS: | 309-341-2
Číslo CAS: | 100209-33-4
Název: | epoxidovaný výtažek z jalovce virginského Juniperus virginiana
EINECS/ELINCS: | 309-448-4
Číslo CAS: | 100298-95-1
Název: | reakční produkt výtažku z guajaku léčivého, kacibovité, Guaiacum ofrcinale s kyselinou octovou a kyselinou sírovou
Číslo CAS: | 102322-83-8
Název: | (E)-5-methylhept-2-en-4-on
Číslo CAS: | 103614-86-4
Název: | 2,2,6,8-tetramethyl-1,2,3,4,4a,5,8,8a-oktahydronaftalen-1-ol
EINECS/ELINCS: | 403-140-4
Číslo CAS: | 103694-68-4
Název: | 2,2-dimethyl-3-(3-methylfenyl)propan-1-ol
Číslo CAS: | 104037-85-6
Název: | methyl-2-{ [3-(1,3-benzodioxol-5-yl)-2-methylprop-1-en-1- yl]amino}benzoát
Číslo CAS: | 104516-97-4
Název: | 1,3-dimethylbicyklo[2.2.1 ]heptan-2-karbonitril
Číslo CAS: | 104986-28-9
Název: | ethyl-6-acetoxyhexanoát
Číslo CAS: | 105304-56-1
Název: | 4-(3,3a,4,6,7,7a-hexahydro-4,7-methano-5H-inden-5-yliden)butan-2-ol
Číslo CAS: | 107898-54-4
Název: | 3,3-dimethyl-5-(2,2,3-trimethylcyklopent-3-en-1-yl)pent-4-en-2-ol
Číslo CAS: | 118562-73-5
Název: | 2-cyklododecyl-propan-1-ol
EINECS/ELINCS: | 413-530-6
Číslo CAS: | 111850-00-1
Název: | reakční produkt peroxyoctové kyseliny s aluminium-2-methylpropan-1-olátem a 1,5,10-trimethylcyklododeka-1,5,9-trienem
Číslo CAS: | 113221-73-1
Název: | 5,5,7,8,8-pentamethyl-5,6,7,8-tetrahydronaftalen-2-karbaldehyd
EINECS/ELINCS: | 405-690-0
Číslo CAS: | 114119-97-0
Název: | 2,5,7,7-tetramethyloktan- 1 -ol
Číslo CAS: | 115724-27-1
Název: | 2-terc-butyl-4-methylcyklohexyl-acetát
Číslo CAS: | 116044-44-1
Název: | ethyl-(2-endo,3-exo)-3-isopropylbicyklo[2.2.1 ]hept-5-en-2-karboxylát
EINECS/ELINCS: | 413-720-9
Číslo CAS: | 117933-89-8
Název: | 5-sek-butyl-2-(2,4-dimethylcyklohex-3-en-1-yl)-5-methyl-1,3-dioxan
Číslo CAS: | 121251-67-0
Název: | 2',2',3,7,7-pentamethylspiro[bicyklo[4.1.0]heptan-2,5'-[ 1,3 ]dioxan]
EINECS/ELINCS: | 406-330-5
Číslo CAS: | 122760-84-3
Název: | 4-methyl-8-methylidentricyklo[3.3.1.13'']dekan-2-ol
EINECS/ELINCS: | 406-560-6
Číslo CAS: | 122760-84-3
Název: | 4-methyl-8-methylidentricyklo[3.3.1.13,7]dekan-2-yl-acetát
EINECS/ELINCS: | 403-610-9
Číslo CAS: | 122795-41-9
Název: | 2-ethyl-5-methoxybicyklo[2.2.1 ]heptan
Číslo CAS: | 124358-45-8
Název: | reakční produkty kyanoctové kyseliny s undec-10-enalem
Číslo CAS: | 125109-85-5
Název: | 3-(3-isopropylfenyl)-2-methylpropanal
EINECS/ELINCS: | 402-520-7
Číslo CAS: | 125352-06-9
Název: | produkt reakce 4-vinylpyridinu s 3a,4,7,7a-tetrahydrodimethyl-4,7methano-1H-indenem
Číslo CAS: | 126646-06-8
Název: | 4-(3a,4,5,6,7,7a-hexahydro-4,7-methano-1H-inden-6-yl)-3-methylbut-3en-2-ol
Číslo CAS: | 128119-70-0
Název: | 2-methyl-3-[(1,7,7-trimethylbicyklo-[2.2. 1]heptan-2-yl)oxy]propan-1-ol
Číslo CAS: | 128489-02-1
Název: | 2-methoxy-4-(4-methyl-3,6-dihydro-2H-pyran-2-yl)fenol
Číslo CAS: | 128489-04-3
Název: | 2-methoxy-4-(4-methylidentetrahydro pyran-2-yl)fenol
Číslo CAS: | 131766-73-9
Název: | 4-methyl-2-propyltetrahydropyran-4-yl-acetát
Číslo CAS: | 131812-48-1
Název: | 2-(3,5,5,6,8,8-hexamethyl-5,6,7,8-tetrahydronaftalen-2-yl)-2,4-dimethyl1,3-dioxolan
Číslo CAS: | 131812-52-7
Název: | trans-2,4-dimethyl-2-(5,5,8,8-tetramethyl-5,6,7,8-tetrahydronaftalen-2yl)-1,3-dioxolan
Číslo CAS: | 134123-93-6
Název: | 3-(4-ethylfenyl)-2,2-dimethylpropannitril
Číslo CAS: | 139539-66-5
Název: | 5-methyl-1-(2,2,3-trimethylcyklopent-3-en-1-yl)-6oxabicyklo [3.2.1 ]oktan
Číslo CAS: | 142653-61-0
Název: | (Z)-3-(hex-3-en-1-yloxy)propannitril
Číslo CAS: | 144761-91-1
Název: | methyl-2-[(3-fenyl-1-hydroxybutyl)amino]benzoát


75/2003 Sb., Příloha - názvosloví

Příloha k vyhlášce 75/2003 Sb.

PRAVIDLA TVORBY NÁZVŮ

Pravidla použitá při tvorbě názvů podle INCI jsou tato:

  1. Pro usnadnění použití a kvůli jednoznačnosti byly názvy INCI navrženy tak, aby vyžadovaly co nejméně interpunkce a velkých počátečních písmen.
  2. U všech nově přijatých názvů bylo vynaloženo veškeré úsilí na to, aby byly při dodržení těchto pravidel co nejkratší.
  3. Kdykoliv je to možné, jsou používány jednoduché chemické názvy.
  4. Kde je to možné, jsou používány uznávané chemické zkratky. Seznam zkratek použitých v tomto soupisu je uveden na straně 1220.
  5. Tradiční slovní kmeny jsou zachovány jako stavební bloky, jsou-li v souladu s jinými systémy.
  6. Kde je to možné, jsou používány zkratky pro zjednodušení názvosloví složitých přísad.
  7. Sloučeniny, které jsou příbuzné s materiály popsanými v uznávaných zdrojích, nebo jsou jim podobné, jsou pojmenovány obdobnými názvy.
  8. Monosubstituované deriváty obvykle neobsahují předponu „mono”. Tato předpona je použita pouze tam, kde je třeba zamezit dvojznačnosti. Je-li vhodná předpona vynechána, rozumí se „mono”, např. GLYCERYL STEARATE.
  9. Název „glycerid” je používán pro monoglycerid. Směsi mono-, di- a triglyceridů se označují jako „glyceridy”. Triglyceridy mají zvláštní názvy, např. tristearin.
  10. Vícenásobná substituce je obvykle vyznačena vhodnou předponou, jako je „di-”, „tri-” nebo „tetra-”, např. GLYCERYL DISTEARATE.
  11. Názvy jiných přísad než barviv zakončené čísly obsahují obvykle spojovník. V názvech derivátů takových materiálů je původní spojovník zachován.
  12. Hydratace obvykle není vyjádřena.
  13. Nerozvětvené alkylové skupiny jsou obvykle popsány názvy obsahujícími běžné kmeny.
  14. Materiály obsahující směsi o sudém počtu uhlíků v řetězci jsou pojmenovány vhodnými běžně užívanými názvy obsahujícími kmeny názvů mastných kyselin. Pro materiály obsahující směsi o sudém a lichém počtu uhlíků v řetězci je použito jiné názvosloví.
  15. Rozvětvené alkylové skupiny jsou obvykle označeny předponou „iso” a běžným slovním kmenem srovnatelné nerozvětvené skupiny (např. ISOSTEARYL ALCOHOL, ISOCETYL ALCOHOL). Hlavní výjimkou z tohoto pravidla je názvosloví Guerbetových alkoholů. Tyto materiály jsou označeny chemickým názvem (např. OCTYLDODECANOL, DECYLTETRADECANOL) s výjimkou skupiny „2ethylhexyl”. Skupina „2-ethylhexyl” je představována názvem „OCTYL” z důvodu jeho širokého užívání (např. DIOCTYL SOD” SULFOSUCCINATE, OCTYL MYRISTATE). Z toho důvodu jsou estery nebo jiné deriváty 2-ethylhexylhexanové kyseliny nazvány také jako deriváty oktanové kyseliny (např. ISO-DECYL OCTANOATE). Název skupin s osmi uhlíky s nerozvětveným řetězcem je obvykle vytvořen za použití vhodného kmene odvozeného od kaprylové kyseliny. (Viz také pravidla 16 a 17.)
  16. Následující tabulka byla zařazena pro objasnění názvosloví derivátů kapronové kyseliny, kaprylové kyseliny a kaprinové kyseliny.

    Délka řetězce | Kmen | Kyselina | Ester
    C6 | CAPRO | CAPROIC | CAPROATE
    C8 | CAPRYL | CAPRYLIC | CAPRYLATE
    C10 | CAPR | CAPRIC | CAPRATE
    Délka řetězce | Acyl | Alkyl | Amfo
    C6 | CAPROOYL | CAPROYL | CAPROO
    C8 | CAPRYLOYL | CAPRYLYL | CAPRYLO
    C10 | CAPROYL | CAPRYL | CAPRO

  17. V následující tabulce je popsáno názvosloví použité pro nerozvětvené kyseliny a alkoholy. Pro rozvětvené kyseliny a alkoholy jsou použity názvy uvedené v tabulce s předponou „iso” (například ISOSTERARIC ACID). Guerbetovy alkoholy jsou však označeny specifickými názvy (napriklad OCTYLDODECANOL). (Viz také pravidlo 15.)

    Nasycené:
    Kyselina | Alkohol
    C6 | kapronová | hexyl
    C7 | heptanová | heptyl
    C8 | kaprylová | oktyl
    C9 | pelargonová | nonyl
    C10 | kaprinová | decyl
    C11 | undekanová | undecyl
    C12 | laurová | lauryl
    C13 | tridekanová | tridecyl
    C14 | myristová | myristyl
    C15 | pentadekanová | pentadecyl
    C16 | palmitová | cetyl
    C17 | margarová | heptadecyl
    C18 | stearová | stearyl
    C20 | arachidová | arachidyl
    C22 | behenová | behenyl
    Nenasycené:
    C11 | undecylenová | undecylenyl
    C16 | palmitolejová | palmitoleyl
    C18 | olejová | oleyl
    C18 | linolová | linoleyl
    C18 | linolenová | linolenyl
    C20 | arachidonová | arachidonyl
    C22 | cetolej ová | cetoleyl
    C22 | eruková | erucyl

  18. Název složek skládajících se ze směsí podobných látek (například z mastných kyselin, z mastných alkoholů) se určuje na základě chemické identity suroviny při nákupu. V názvech směsí, které vyjadřují původní distribuci složek vyplývající z jejich přírodního zdroje (například kokosový ořech), je použit slovní kmen tohoto zdroje (například COCONUT ALCOHOL). Je-li původní přírodní distribuce významně ochuzena nebo obohacena, je směs pojmenována podle převládající složky.
  19. Názvy lanolinových derivátů obvykle obsahují slovní kmen „lan”.
  20. Alkanolamidy jsou pojmenovány specifickým slovním kmenem alkylamidu a vhodnou zkratkou, například „MEA”, „DEA” z důvodu širokého užívání těchto názvů.
  21. Z názvů je vynechán dimethyl a předpokládá se ve všech názvech alkyl(dimethyl)aminoxídů (například STEARAMINE OXIDE). Názvy oxidů terciárních aminů s různými substituenty jsou úplné (například DIHYDROXYETHYL STEARAMINE OXIDE).
  22. V názvech kvartérních amoniových solí je ke kmenům názvů kationtů připojena přípona „-ium”. Názvem „monium” je označen kvartérní dusík substituovaný jednou methylovou skupinou; jako „dimonium” je označen kvartérní dusík substituovaný dvěma methylovými skupinami; jako „trimonium” je pak označen kvartérní dusík substituovaný třemi methylovými skupinami.
  23. Názvy QUATERNIUM/POLYQUATERNIUM jsou použity k popisu složitých kvartérních amoniových solí, které nemají běžný název nebo které nelze pojmenovat analogicky podle zavedených názvů (například QUATERNIUM-82, POLYQUATERNIUM-20).
  24. Termín „amfo” byl použit jako skupinový název pro amfoterní surfaktanty imidazolinového typu. V názvu těchto sloučenin je tento slovní kmen kombinován s vhodnými kmeny pro substituenty (např. SODIUM COCOAMPHOACETATE).
  25. Běžné kmeny názvů mastných kyselin jsou použity k označení alkylu v alkylimidazolinových sloučeninách (například LAURYL HYDROXYETHYL IMIDAZOLINE), třebaže se při výrobě látky jeden uhlíkový atom mastného zbytku stane součástí heterocyklu.
  26. Biologické materiály jsou pojmenovány specifickými termíny (například HYALURONIC ACID), jestliže byl materiál izolován, přečištěn a chemicky charakterizován. Alternativní názvy biologických látek (například GLYCOSAMINOGLYCANS nebo SPLEEN EXTRACT) jsou použity podle rozsahu jejich zpracování.
  27. Názvy podle INCI u kosmetických barviv odpovídají názvům použitým v příloze č. 4 vyhlášky.1)
  28. Přísady, které mají funkci barev na vlasy, jsou nazvány podle chemické struktury. Jsou-li chemické názvy velmi složité, je použita kombinace barva/číslo s předponou „HC”.
  29. Název denaturovaného alkoholu podle INCI je „ALCOHOL DENAT.”. ALCOHOL DENAT. je ethylalkohol denaturovaný jednou nebo více denaturačními přísadami v souladu s právními předpisy.
  30. Materiály mající původ v rostlinách jsou známé jako látky rostlinného původu. Jejich názvy podle INCI jsou založeny na mezinárodní Linného nomenklatuře rodů a druhů. Názvy chemických derivátů látek rostlinného původu se řídí názvoslovnými pravidly pro chemické názvy.
  31. Kombinace názvů a čísel jsou v názvech INCI u kosmetických složek použity pouze tehdy, znemožňuje-li složitost nebo podobnost přísad jakékoliv použití vhodného názvosloví. Ve všech případech, kdy jsou použita jakákoliv čísla, jim předchází název naznačující strukturu nebo složení materiálu. Každá kombinace názvu a čísla představuje určitou přísadu, která je uvedena v tomto soupisu. Byla použita následující řada kombinací názvu a čísla:
    1. BENZOPHENONE
      Tento název je použit pro všechny deriváty benzofenonu (například benzofenon-2).
    2. HC barva
      Viz pravidlo 28.
    3. QUATERNIUM/POLYQUARTERNIUM
      Viz pravidlo 23.
    4. HYDROFLUOROCARBON / HYDROCHLOROFLUOROCARBON
      Tyto názvy jsou použity pro aerosolové hnací plyny na bázi fluorovaných uhlovodíků (například HYDROFLUOROCARBON 152A, HYDROCHLOROFLUOROCARBON 142B).
    5. POLYSILICONE
      Tento název je použit k popisu složitých silikonových polymerů, které nelze pojmenovat běžnými názvy nebo podle existujících pravidel pro silikony (například POLYSILICONE-1).
  32. Název směsí vyrobených kombinací několika materiálů tvoří výčet všech přítomných složek v pořadí podle klesajícího obsahu.
  33. Názvy INCI pro výtažky představují „vyextrahovaný materiál” a nezahrnují žádný údaj o extrakčním rozpouštědle nebo jiných ředidlech, která mohou být přítomny v těchto materiálech.
  34. Rozpouštědla nebo ředidla obsažená v komerčně dostupných surovinách, jako jsou surfaktanty, polymery a pryskyřice, nejsou obvykle uvedeny jako součást názvu podle INCI.
  35. V názvech alkoxylovaných materiálů je zahrnut stupeň alkoxylace jako průměrný počet molů ethylenoxidu nebo propylenoxidu. U ethoxylátů, které jsou obvykle charakterizovány přibližnou molekulovou hmotností, je převod na počet molů proveden za použití následující tabulky:

    Přibližná molekulová hmotnost | Průměrný počet molů
    100 | 2
    200 | 4
    300 | 6
    400 | 8
    450 | 9
    500 | 10
    600 | 12
    1000 | 20
    1540 | 32
    1800 | 36
    2000 | 40
    3000 | 60
    4000 | 75
    6000 | 150
    8000 | 180

    Číselné označení uvedené v závorkách u alternativních chemických názvů ethoxylovaných sloučenin znamená průměrný počet molů ethylenoxidu v molekule, například POLYETHYLENE GLYCOL (20 000). Není-li číslo uzavřeno v závorkách, znamená molekulovou hmotnost, například POLYETHYLENE GLYCOL 20 000.
  36. Ethoxylované alkoholy jsou pojmenovány doplněním konvenčního slovního kmene alkoholu příponou „eth”, po níž následuje průměrný počet molů ethylenoxidu.
  37. Po polyethylenglykolové části názvu všech ostatních ethoxylovaných sloučenin, které nejsou pojmenovány podle pravidel 6 nebo 36, následuje průměrný počet molů ethylenoxidu.
  38. Název „PARETH” je použit pro ethoxylované parafinové alkoholy obsahující podíly se sudým i lichým počtem uhlíků v řetězci.
  39. Termín „ACRYLATES” je použit pro lineární nezesít'ované kopolymery na bázi akrylové kyseliny, methakrylové kyseliny a jejich jednoduchých esterů. Podobně název „CROTONATE(S)” je použit k popisu kopolymerů na bázi krotonové kyseliny a jejích jednoduchých esterů.
  40. Název „CARBOMER” je použít k popisu vysokomolekulárních zesít'ovaných homopolymerů akrylové kyseliny. Sít'ovací činidla jsou uvedena v definici přísady. (Viz také pravidlo 41.)
  41. Název „CROSS-POLYMER” je použit k popisu zesít'ovaných polymerů jiných než karbomerů. (Viz také pravidlo 40.)

1) Vyhláška č. 26/2001 Sb., o hygienických požadavcích na kosmetické prostředky, o náležitostech žádosti o neuvedení ingredience na obalu kosmetického prostředku a o požadavcích na vzdělání a praxi fyzické osoby odpovědné za výrobu kosmetického prostředku (vyhláška o kosmetických prostředcích), ve znění vyhlášky č. 268/2001 Sb.


75/2003 Sb., Příloha - zkratky

Příloha k vyhlášce 75/2003 Sb.

ZKRATKY

Následující zkratky jsou použity samostatně nebo v kombinacích pro pojmenování kosmetických přísad v soupisu:

AMP | (aminomethyl)propanol
AMPD | (aminomethyl)propandiol
BHA | butylovaný hydroxyanisol
BHT | butylovaný hydroxytoluen
CHDM | cyklohexandimethanol
CI | Colour Index
DEA | diethanolamin
DEDM | diethylol(dimethyl)
DIBA | dihydroxyisobutylamin
DIPA | diisopropanolamin
DMAPA | (dimethylamino)propylamin
DMDM | dimethylol(dimethyl)
DMHF | dimethylhydantoin-formaldehydová pryskyřice
DNA | deoxyribonukleová kyselina
DVB | divinylbenzen
EDTA | ethylendiamintetraoctová kyselina
EDTHP | 3,3',3",3"'-(ethylendinitrilo)tetrapropan-1-ol
GLY | glycin
HC | barva na vlasy
HO | hydrochlorid
Hedta | (hydroxyethyl)ethylendiamintrioctová kyselina
MA | maleinanhydrid
MDM | monomethyloldimethyl
MEA | monoethanolamin
MEK | methyl(ethyl)keton
MIBK | methyl(isobutyl)keton
MIPA | monoisopropanolamin
NTA | nitrilotrioctová kyselina
PABA | p-aminobenzoová kyselina (4-aminobenzoová kyselina)
PCA | pyrrolidonkarboxylová kyselina
PEG | poly(ethylenglykol)
PEI | poly(ethylenimin)
PG | propylenglykol
PPG | poly(propylenglykol)
PTFE | poly(tetrafluorethylen)
PVM/MA | polyvinyl(methyl)ether I maleinanhydrid
PVP | poly(vinylpyrrolidon)
RNA | ribonukleová kyselina
SE | samoemulgační
SIP | sulfoisoftalát
SMDI | 1,1'-(4-isokyanatocyklohexan)
TDI | toluendiisokyanát
TEA | triethanolamin
TIPA | triisopropanolamin
VA | vinyl-acetát